 三垣：

 紫微垣：一名紫宮垣或簡稱紫垣，（紫微宮﹐紫宮）。位北斗東北，有星十五，東西列
         ，以北極為中樞，成屏藩之狀，東蕃八星，由南起曰：左樞﹐上宰﹐少宰﹐上
         弼﹐少弼﹐上衛﹐少衛﹐少丞。西蕃七星，由南起曰：右樞﹐少尉﹐上輔﹐少
         輔﹐上衛﹐少衛﹐上丞。左右樞之間如開閉之象者曰閭闔門，史記天官書：『
         中宮天極星，環之匡衛十二星，藩臣，皆曰紫宮。』晉書天文志：『北極五星
         ，鉤陳六星，皆在紫宮中，紫宮垣十五星，其西蕃七，東蕃八，在北斗北，一
         曰紫微，大帝之座也，天子之常居也，主命度也，一曰長垣，一曰天營，一曰
         旗星，為蕃衛備蕃臣也。』宋史天文志：『紫微垣在北斗北，左右環列，翊衛
         之象也。』
 天市垣：位於房心東北，有星二十二，以帝座為中樞，成屏藩之狀，東蕃十一星，由南
         起曰：宋﹐南海﹐燕﹐東海﹐徐﹐吳越﹐齊﹐中山﹐九河﹐趙﹐魏。西蕃十一
         星，由南起曰：韓楚﹐梁﹐巴﹐蜀﹐秦﹐周﹐鄭﹐晉﹐河間﹐河中。史記天官
         書：『房心東北曲十二星曰旗，旗中四星曰天市，中六星曰市樓。』正義曰：
         『天市垣二十二星，在房心東北，主國市聚交易之所，一曰天旗。』觀象玩占
         ：『天市垣，一曰天府，一曰長城，一曰天旗庭。』
 太微垣：位北斗之南，軫翼之北，有星十，以五帝座為中樞，成屏藩之狀，東蕃四星由
         南起曰：上相﹐次相﹐次將﹐上將，西蕃四星由南起曰：上將﹐次將﹐次相﹐
         上相，南蕃二星東曰左執法，西曰右執法，其間曰端門，右執法門西為右掖門
         ，左執法東間為左掖門。史記天官書：『南宮，朱鳥，權衡，衡，太虛，三光
         之庭。』宋均云：『太微，天帝南宮也。』廣雅：『太微房謂之明堂。』晉書
         天文志：『太微，天子庭也，五帝座也，十二諸侯府也，其外蕃九卿也。』


                        中國古代星座簡介(資料取自辭海)
                                                          李欣哲
 仙女座
 包含中國星座：螣蛇﹐天廄﹐壁宿﹐奎宿﹐軍南門﹐天大將軍。
 螣蛇：　　晉書天文志『騰蛇十二星在營室北，天蛇也，主水蟲。』
 軍南門：　宋史天文志『軍南門在天大將軍南，天大將軍之南門也。』
 天大將軍：晉書天文志『天將軍十二星在婁北，主武兵，中央大星，天之大將也。』
                         中央大星，天大將軍一，即仙女座γ。
 天鷹座
 包含中國星座：天弁﹐右旗﹐左旗﹐河鼓﹐天桴﹐離珠﹐天市左垣。
 左右旗：史記天官書『東宮蒼龍房心東北曲十二星曰旗。』疏：『兩旗者，左旗九星
                     在河鼓左也，右旗九星在河鼓右也，皆天之鼓旗，所以為旌表。』
 河鼓：  曆學會通『河鼓天軍之鼓，中央大星曰大將軍，左右小將軍，亦名牽牛星，
                   左右旗為河鼓旗表。』
 離珠：  晉書天文志：『離珠五星在須女北，須女之藏府，好之星也。』

 寶瓶座
 包含中國星座：女宿﹐虛宿﹐天壘城﹐危宿﹐司命﹐蓋屋﹐墳墓﹐哭﹐泣﹐虛梁﹐壘壁
               陣﹐羽林軍﹐鈇銊。
 天壘城：星經：『天壘十三星如貫索狀，在哭泣之南，主北方丁零﹐匈奴之事也。』
 司命：  文昌司命，周禮春官大宗伯：『司命。』注：『文昌第四星也。』按即楚辭九
         歌之少司命也。上台司命，即楚辭九歌之大司命。宋史天文志：『司命二星在
         虛北，主舉過行罰滅不詳，又主死亡。
 文昌：  『文昌六星如半月形，在北斗魁前，其六星各有名。』史記天官書：『斗魁戴
         匡六星，曰文昌宮，一曰上將，二曰次將，三曰貴相四曰司命，五曰司中，六
         曰司祿。』
 少司命：楚辭九歌有少司命篇，戴震曰：『文昌宮四曰司命，主災祥，九歌之少司命也
         。』
 上台：  三台之一。
 大司命：楚歌九歌有大司命篇，屈原作。洪興祖注：『五臣云：司命，星名，主知生死
         ，輔天行化，誅惡護善也。』戴震曰：『三台上台曰司命，主壽夭，九歌之大
         司命也。』
 蓋屋：  星經：『蓋屋二星在危宿之南，主宮室之事也。』
 墳墓：  星經：『墳墓四星在危下，主山陵悲慘事也。』
 虛梁：  晉書天文志：『蓋屋南四星曰虛梁，園陵寢廟之所也。』
 壘壁陣：史記天官書：『軍西為壘或為銊。』正義：『壘壁陣十二星，橫列在營室南，
         天軍之垣壘。』
 羽林軍：史記天官書：『虛危，其南有眾星曰羽林天軍。』正義：『羽林四十五星三三
         而聚，散在壘壁南。』
 鈇銊：隋書天文志：『八魁西北三星曰鈇質，一曰鈇銊。』

 御夫座
 包含中國星座：五車﹐柱﹐天潢﹐咸池﹐八穀﹐座旗。
 五車：史記天官書：『西宮咸池曰天五潢，五潢，五帝車舍，中有三柱。』晉書天文志
       ：『五車五星，三柱九星在畢北，五車者，五帝車舍也，五帝坐也，主天子五兵
       ，一曰主五殼豐耗，西北大星曰天庫，三柱一曰三泉。』按天官書以咸池即五車
       ，不分為二，又按五車前四星即御夫座ι﹐α﹐β﹐θ，第五星即金牛座β，天
       庫者五車二也。
 天潢：晉書天文志：『五車中五星曰天潢。』
 咸池：史記天官書正義曰：『咸池三星在五車中，天潢南，魚鳥之所托也。』
 八穀：宋史天文志：『八穀八星在華蓋西，五車北。』
 座旗：晉書天文志：『司怪西北九星曰座旗，君臣設位之表也。』

 牧夫座
 包含中國星座：大角﹐右攝提﹐左攝提﹐元戈﹐帝席﹐招搖﹐梗河﹐七公﹐天槍﹐亢池
 大角：史記天官書：『大角者，天王帝廷。』
 博雅：『大角謂之棟星。』晉書天文志：『大角者，天王座也，又為天棟，正經紀也。
       』按大角位亢宿之北，攝提之間。
 攝提：史記天官書：『大角兩旁各有三星，鼎足句之，曰攝提，攝提者，直斗杓以建時
       節。』
 帝席：晉書天文志：『大角北三星曰帝席，主宴獻酬酢。』
 招搖：星經：『招搖星在梗河北，主邊兵。』史記天官書：『杓端有兩星，一內為矛，
       招搖；一外為盾，天鋒。』
 梗河：史記天官書：『帝席北三星曰梗河，天矛也，一曰天鋒，主胡兵，又為喪。』
 七公：晉書天文志：『七公七星在招搖東，天之相也，三公之象也，主七政。』
 天槍：史記天官書：『紫宮左三星曰天槍。』晉書天文志：『天槍三星在北斗杓東，一
       曰天銊，天之武備也。』
 亢池：星經：『亢池六星在亢北，主度送迎之事。』

 鹿豹座
 包含中國星座：紫微右垣﹐六甲﹐傳舍﹐杠﹐四輔﹐北極。
 六甲：星經：『六甲六星在華蓋之下，杠星之旁，主分陰陽而配於節候出入。』
 傳舍：星經：『傳舍九星在華蓋奚仲北，近天河，主賓客之館。』
 四輔：晉書天文志：『抱北極四星曰四輔，所以輔佐北極而出度授政也。』
 北極：北極星之簡稱，一名北辰﹐中宮﹐天極﹐天樞﹐極星。爾雅釋天：『北極謂之北
       辰。』史記天官書：『中宮天極星，其一明者太一常居也。』管窺輯要：『北極
       雖名中宮，實居子位對午方。』觀象玩占：『北極五星在紫微宮中，一曰天樞，
       一曰北辰，天之最尊星也，其紐星天之樞也，天運無窮，三光迭耀，而極星不移
       ，故曰居其所，而眾星共之，其第一星主月，太子也，第二星主日，帝王也，亦
       為太乙之座，為最明而赤者也，第三星主五行，庶子，第四星后宮也，第五星天
       樞也。』朱熹曰：『北辰是中間無星處，些子不動，北辰無星，緣人要取此為極
       ，不可無記認，所以就其旁取一小星，謂之極星。』

 摩鞨座
 包含中國星座：牛宿﹐羅堰﹐天田﹐周鄭等十二國﹐天壘城﹐壘壁陣﹐哭。
 羅堰：星經：『羅堰二星在牛東。』
 天田：星經：『天田二星在角北，主天子畿內地。』星經：『天田九星在牛東南，主畿
             內田苗之職。』晉書天文志：『角二星，左角為天田。』

 船底座
 包含中國星座：老人﹐（南船）﹐（海石）﹐（海山）。
 老人：史記天官書：『狼比地有大星曰南極老人。』晉灼曰：『比地近地也。』正義：
       『老人一星在弧矢南，一曰南極。』觀象玩占：『老人一星弧矢南，一曰南極老
       人主壽考，一曰壽星。』

 仙后座
 包含中國星座：螣蛇﹐王良﹐策﹐附路﹐閣道﹐紫微左垣﹐華蓋﹐杠﹐傳舍。
 王良：史記天官書：『王良策馬，車騎滿野。』正義：『策一星在王良前。』晉書天文
       志：『王良五星在奎北，居河中，其四星曰天駟，旁一星曰王良，亦曰天馬。』
       按王良五星與策一星同位奎宿北，王良一和二即仙后座α﹐β。策即γ。
 附路：晉書天文志：『傅路一星在閣道南旁，別道也。』
 閣道：史記天官書：『紫宮後六星絕漢抵營室曰閣道。』正義：『閣道六星在王良北，
       飛閣之道。』
 華蓋：晉書天文志：『天皇大帝上九星曰華蓋，所以覆蔽大帝之座也，蓋下九星曰杠，
       蓋之柄也。』

 半人馬座
 包含中國星座：柱﹐庫樓﹐南門﹐（馬腹）﹐（馬尾）﹐騎官﹐（海山）﹐衡﹐陽門。
 庫樓：春秋文耀鉤：『軫南眾星曰天庫。』晉書天文志：『庫樓十星其六大星為庫，南
       四星為樓，在角南，一曰天庫，兵甲之府也。』
 南門：史記天官書：『亢為疏廟，主疾，其南北兩大星曰南門。』正義：『南門二星在
       庫樓南，天外之門。』南門一即圓規座β，南門二即半人馬座α。
 騎官：史記天官書：『房南眾星曰騎官。』晉書天文志：『騎官二十七星在氐南，若天
       子武賁，主宿衛。』
 陽門：晉書天文志：『庫樓東北二星曰陽門，主守隘塞也。』

 仙王座
 包含中國星座：天柱﹐天鉤﹐紫微左垣﹐造父﹐螣蛇﹐天皇大帝﹐傳舍﹐五帝內座。
 天柱：    星經：『天柱五星在紫微宮內，近東垣，主建教等二十四氣也。』
 造父：    晉書天文志：『傳舍南河中五星曰造父，御官也，一曰司馬，或曰伯樂。』
 天皇大帝：晉書天文志：『鉤陳口中一星曰天皇大帝，其神曰耀魄寶，主御群靈，執萬
           神圖。』
 鉤：      晉書天文志：『造父西河中九星如鉤狀，曰鉤星，直則地動。』

 鯨魚座
 包含中國星座：八魁﹐天倉﹐土司空﹐鐵鑕﹐天囷﹐芻稿﹐天苑。
 八魁：  星經：『八魁九星在北落東南，主獸之官。』
 天倉：  晉書天文志：『天倉六星在婁南，倉穀所藏也。』
 土司空：宋史天文志：『土司空一星在魁南，一曰天倉主穀事。』即鯨魚座β。晉書天
         文志：『青邱西四星曰土司空，主界域，一曰司徒。』
 鐵鑕：  宋史天文志：『鐵鑕五星在天倉西南，刈具也。』
 天苑：  晉書天文志：『天苑十六星昴畢南，天子之苑囿，養獸之所也。』屬波江座皆
         三四等星。

 大犬座
 包含中國星座：軍市﹐天狼﹐弧矢。
 軍市：晉書天文志：『軍市十三星在參東南，天軍貿易之市。』按軍市位天狼南，四星
       屬大犬座，三星屬天兔座，市一即大犬座β。
 天狼：史記天官書：『參東有大星曰狼。』晉書天文志：『狼一星在東井東南，狼為野
       將，主侵掠。』
 弧矢：禮月令：『仲春三月昏弧中。』史記天官書：『狼下有四星曰弧，直狼。』正義
       ：『弧九星在狼東南，天之弓也，弧矢向狼。』宋史天文志：『弧矢九星在狼星
       東南，天弓也。』

 小犬座
 包含中國星座：南河﹐水位。
 南河：晉書天文志：『南河北河各三星夾東井。』
 水位：晉書天文志：『水位四星在積薪東，主水衡。

 巨蟹座
 包含中國星座：水位﹐爟﹐鬼宿﹐積尸。
 爟：  晉書天文志：『軒轅西四星曰爟，爟者烽火之權也，邊亭之警候。』
 積尸：晉書天文志：『大陵八星在胃北，亦曰積京，主大喪也，大陵中一星曰
       積尸。』積尸即英仙座β為變星。

 后髮座
 包含中國星座：郎位﹐郎將﹐周鼎。
 郎將﹐郎位：史記天官書：『太微三光之庭，後聚一十五星，蔚然曰郎位，傍一大星將
             位也。』正義：『郎將一星在郎位東北，所以為武備，今之左右中郎將。
             』
 周鼎：星經：『周鼎三星，狀如鼎足，在攝提大角西，主神鼎。』

 北冕座
 包含中國星座：貫索﹐天紀。
 貫索：位於天市垣外西北，七公南，有星九，均屬北冕座，史記天官書：『有句圜屬杓
       ，曰賤人之牢。』晉書天文志：『貫索九星在七公前，賤人之牢也，一曰連索，
       一曰連營，一曰天牢。』
 天紀：漢書天文志：『紀星散者山崩，不即有喪，天紀屬貫索。』晉書天文志：『天紀
       九星在貫索東，九卿也，主萬事之紀，理怨訟也。』晉書天文志：『外廚南一星
       曰天紀，主禽獸之齒。』

 天鵝座
 包含中國星座：奚仲﹐輦道﹐天津﹐車府﹐螣蛇。
 奚仲：隋書天文志：『天津北四星如衛狀，曰奚仲，古車正也。』
 輦道：晉書天文志：『織女西足五星曰輦道，王者嬉遊之道也。』
 車府：星經：『車府七星在天津東，近河，主官車之府也。』
 天津：史記天官書：『王良旁有八星絕漢曰天潢。』宋均云：『天潢天津也。』晉書天
       文志：『天津九星橫河中，一曰天漢，一曰天江，主四瀆津梁。』按漢書天文志
       作天橫，按天津九星八屬天鵝座，第四星乃此座主星α，西名為ｄｅｎｅｂ，為
       一等星，色白黃。

 海豚座
 包含中國星座：匏瓜﹐敗瓜。
 敗瓜：隋書天文志：『匏瓜旁五星曰敗瓜，主種。』
 匏瓜：史記天官書：『匏瓜有青黑星守之，魚鹽貴。』索隱：『匏瓜一名天雞，在河鼓
       東。』正義：『匏瓜五星在離珠北天子果園。』

 波江座
 包含中國星座：天苑﹐九州殊口﹐天園﹐九游﹐玉井﹐水委。
 九州殊口：晉書天文志：『天節下九星曰九州殊口，曉方俗之官，通重譯者也。』
 九游：    史記天官書：『參西有句曲九星三處。一曰天旗，二曰天苑，三曰九游。』
           正義：『九游九星在玉井西南，天子之兵旗，所以導進退。』
 玉井：    後漢書郎顗傳：『有白氣從西方天苑趨左足，入玉井，數日乃滅。』注：『
           參星下四小星為玉井。』庾信柴烈李夫人墓誌銘：『星凋玉井，月捐金波。』

 武仙座
 包含中國星座：七公﹐天市右垣﹐天紀﹐斗﹐斛﹐宦者﹐帝座﹐天市左垣﹐女　﹐天棓
               ﹐帛度﹐屠肆﹐宗。
 屠肆：星經：『屠肆二星在帛度北，主屠煞之位也。』
 帛度：星經：『帛度二星在宗星東北，主平量也。』
 宗：  星經：『宗二星在侯東，主宗室，為帝血脈之臣。』
 斗：  星經：『斗五星在宦星西南，主稱量度。』
 宦者：後漢書宦者傳：『宦者四星在皇位之側。』

 人馬座
 包含中國星座：天籥﹐箕宿﹐斗宿﹐建﹐天雞﹐狗﹐狗國﹐天淵。
 狗：  晉書天文志：『狗二星在南斗魁前，主吠守。』
 狗國：星經：『狗國四星在建東南，主鮮卑烏丸。』
 天雞：星經：『天雞二星在狗國北，主異鳥。』按晉書天文志云主候時。

 金牛座
 包含中國星座：天廩﹐昴宿﹐畢宿﹐附耳﹐天節﹐天街﹐礪石﹐月﹐諸王﹐天高﹐天關
               ﹐司怪﹐五車。
 天街：史記天官書：『昴畢間為天街，其陰陰國，陽陽國。』正義：『天街二星在畢昴
       間，主國界也。』
 礪石：隋書天文志：『諸王西五星曰礪石。』
 諸王：晉書天文志：『五車南六星曰諸王，察諸侯存亡。』
 天高：觀象玩占：『天高四星諸王南參旗西北，一曰望氣之臺。』
 天河：晉書天文志：：『天高西一星曰天河，主察山林妖變。』

 天蠍座
 包含中國星座：房宿﹐鉤鈐﹐心宿﹐鍵閉﹐尾宿﹐折威﹐天輻﹐傅說。
 鉤鈐：晉書天文志：『房北二小星曰鉤鈐，房之鈐鍵，天之管籥，閉鍵天心也。』
 鍵閉：漢書天文志：『鍵閉一星近鉤鈐，主關鑰，謂之天鍵。』星經：『鍵閉一星在房
       東北，主管籥。』

 大熊座
 包含中國星座：內階﹐三師﹐上臺﹐軒轅﹐紫微右垣﹐文昌﹐北斗﹐輔﹐天理﹐中臺﹐
               天牢﹐太尊﹐下臺﹐太陽守﹐內廚。
 天牢：星經：『天牢六星在北斗魁下，貴人牢。』

 小熊座
 包含中國星座：句陳﹐帝﹐太子﹐庶子﹐后宮﹐天  。
 句（鉤）陳：星經：『鉤陳六星在五帝下，為後宮，大帝正妃，又主天子六軍將軍，又
             主三公。』
 天帝：亦稱帝星，北極五星最明者，即小熊座β，為二等星。

 船帆座
 包含中國星座：天社﹐天狗。
 天社：周禮春官大司樂注：『天社在東井輿鬼之外，天社，地神也。』晉書天文志：『
       弧南六星為天社，昔共工氏之子句龍能平水土，故祀以配社，其精為星。』

 室女座
 包含中國星座：內屏﹐太微右垣﹐謁者﹐太微左垣﹐進賢﹐九卿﹐三公﹐角宿﹐平道﹐
               天門﹐天田﹐亢宿。
 天門：星經：『天門二星在左角南，主天門侍宴應對之所。』


作者 | mikeleon.bbs@bbs.ntu.edu.tw (我要努力把禮卷用完), | 看板 | Astronomy
標題 | 中國天文學史所使用的星名編號
時間 | 台大計中椰林風情站 (Fri Sep 19 00:05:48 2003)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!news.mcu!news.ntu!Palmara

一年前為了"中國天文學史"使用的星名編號所發現的問題,
在偶然的蒐尋條件改變下, 終於在網路上找到新的資料:

http://www.ari.uni-heidelberg.de/fk6/

內容包括FK5,FK6星表與我想找的Hevelius, Bode, Heis, Gould對照表,
對於中國或西洋的古代星表有興趣的人可以參考看看,
但是這個星表仍然不足以完全找出"中國天文學史"全部星名編號,
如果有人知道更多這類星表的網址, 請告訴我, 謝謝.
目前我將會根據此新發現繼續進行中國星名對照圖的第三版.

--
快樂的天堂  最爛的劇本
   充斥在這個世界裏
                     啊  目的地在那裡呢?
不需要慾望  沒有真正的幸福
   答案何時才能知道呢?
        啊  被風搖動的最後果實     ~~~ 最後の果實 ~~~
--
☆ [Origin:椰林風情] [From: 61-226-135-155.hinet-ip.hin] [Login: **] [Post: **]


 東方蒼龍七宿：

 角宿：室女座α即角宿一，史記天官書『左角李，右角將。』星經：『角二星為天門。
       』又云：『左角為天田，右角為天門，中間名天關。』觀星玩占：『角二星為天
       關，蒼龍角也，一曰：維首﹐天陳﹐天相﹐天田，金星也。』
 亢宿：有星四，皆室女座中三等星，禮月令：『仲夏之月，昏．亢中。』
 氐宿：有星四，均屬天秤座，氐宿一即天秤座α，禮月令：『季冬之月，旦，氐中。』
       爾雅釋天：﹃天根氐也﹄注：『角亢下繫於氐，若木之有根』星經：『氐四星為
       天宿宮，二名天府，木星。』
 房宿：有星四，即天蠍座之π﹐ρ﹐α﹐β，房宿三西名為Ｉｃｌａｒｋｒａｕ，晉書
       天文志：『房四星為明堂，天子布政之宮也。』
 心宿：有星三，即天蠍座σ﹐α﹐τ﹐。又名三星，詩唐風綢繆：『三星在天』朱傳：
       『三星，心也，在天昏始見於東方，建辰之月也。』劉瑾曰：『心宿之象，三星
       鼎立，故因謂之三星，然凡三星者，非止心之一宿，而知此詩為指心宿者，蓋春
       秋之初，辰月末，日在畢，昏時，日淪地之酉位，而心宿始見於地之東方，此詩
       ，男女既過仲春之月而得成婚，故適見心宿也。』心宿二亦名天王，西名Ａｎｔ
       ａｒｅｓ，一等星色赤，詩豳風七月：『七月流火』即指此星．禮月令：『季夏
       之月，昏，火中』左傳襄公九年『心為大火』星經：『心三星，中天王，前為太
       子，後為庶子，火星也，一名大火，二名大辰，三名鶉火。』心宿又名商星，左
       傳昭公元年『遷閼伯于商丘，主辰商人是因，故辰為商星。』注：『辰大火也。
 尾宿：有星九，均屬天蠍座，禮月令：『孟春之月，旦，尾中。』左傳僖公五年：『龍
       尾伏辰』注：『龍尾，尾星也』觀象玩占：『尾九星蒼龍尾，一曰析木。』
 箕宿：有星四，均屬人馬座，亦名南箕，詩小雅大東：『維南有箕，不可以簸揚。』疏
       ：『二十八宿連四方為名者，惟箕斗井壁四星而已，箕斗並在南方之時，箕在南
       而斗在北，故言南箕北斗。』史記天官書：『箕為敖客，曰口舌。』


 北方玄武七宿：

 斗宿：有星六，均屬人馬座，亦稱北斗又名南斗，詩小雅大東：『維北有斗，不可以挹
       酒漿。』晉書天文志：『北方南斗六星，天廟也，一曰天機。』考古質疑：『四
       方列宿，隨時迭運，故以春言之，井﹐鬼﹐柳﹐星，見於南方，則斗﹐牛﹐女﹐
       虛，為北方之宿爾，以其正當北斗之衡，故彼既曰北斗，則此曰南斗，所以別也
       。』
 牛宿：有星六，均屬摩羯座，禮月令：『季春之月，旦，牽牛中，又仲秋之月，昏，牽
       牛中。』史記天官書：『牽牛為犧牲。』按古時多謂牛宿為牽牛，今則均以河鼓
       為牽牛。
 女宿：有星四，三屬寶瓶座，禮月令：『孟夏之月，旦，婺女中。』史記官書：『婺女
       』索隱：爾雅云：『須女謂之務女。或作婺字。』博雅：『嬃女謂之婺女。』
 虛宿：有星二，虛宿一即寶瓶座β，係美麗雙星，虛宿二即小馬座α。禮月令：『季秋
       之月，昏，虛中。』爾雅釋天：『玄枵虛也，顓頊之虛，，虛也，北陸虛也。』
 危宿：有星三，第一星即寶瓶座α，幾在天球赤道，第二星與第三星即飛馬座θ﹐ε。
       禮月令：『仲夏之月，旦，危中；』又：『孟冬之月，昏，危中；』史記天官書
       ：『北宮玄武虛危，危為蓋星。』晉書天文志：『危三星主天府，天市架屋。』
 室宿：有星二，即飛馬座α﹐β。禮月令：『孟春之月，日在營室。』詩鄘風：『定之
       方中，作于楚宮。』朱傳：『定，北方之宿，營室星也。』廣雅：『營室謂之豕
       韋。』觀象玩占：『室二星曰營室，一曰定星。』
 壁宿：有星二，即飛馬座γ，另外即仙女座α，屬二等星，禮月令：『仲冬之月，昏，
       東壁中。』觀象玩占：『壁二星曰東壁，圖書之府。』


西方白虎七宿：

 奎宿：有星十六，九屬仙女座，七屬雙魚座．禮月令：『季夏之月，旦，奎中．』孝經
       援神契：『奎主文章』注：『奎星屈曲相鉤，似文字之畫。』史記天官書：『奎
       曰封豕，為溝瀆。』正義：『奎，天之府庫，一曰天豕，亦曰封豕，主溝瀆，西
       南大星，所謂天豕目。』
 婁宿：有星三，即白羊座β﹐γ﹐α。禮月令：『季冬之月，昏，婁中。』史記天官書
       ：『婁為聚眾。』晉書天文志：『婁三星為天獄，主苑牧﹐犧牲﹐供給﹐郊祀，
       亦為興兵聚眾。』
 胃宿：有星三，屬白羊座，史記天官書：『胃有天倉』觀象玩占：『胃三星曰大粱。』
 昴宿：有星七，六屬金牛座，七姊妹星團即此宿也，書堯典：『日短星昴，以正仲冬。
       』爾雅釋天：『大梁昴也，西陸昴也。』史記天官書：『昴曰髦頭，胡星也，為
       白衣會。』光度最強者為昴宿六。
 畢宿：有星八，七屬金牛座，畢宿五即金牛座α，距地七十光年，一月十日下午九時中
       天，中天高度７０度，詩小雅大東：『有捄天畢，載施之行。』朱傳：『天畢，
       畢星也，狀如掩兔之畢。』禮月令：『孟秋之月，旦，畢中。』爾雅釋天：『濁
       謂之畢』注：『掩兔之畢，或呼為濁，因星形以名。』晉書天文志：『畢八星主
       邊兵，主弋獵，其大星曰天高，一曰邊將。』
 觜宿：有星三，屬金牛座，禮月令：『仲秋之月，旦，觜攜觿中。』史記天官書：『參
       為白虎，小三星隅置曰觜觿，為虎首，主葆旅事』
 參宿：有星七均屬獵戶座，參宿五即γ，二等星，禮月令：『孟春之月，昏，參中。』
       尚書旋璣鈐：『參為大辰，主斬刈。』史書天官書：『參為白虎』廣雅：『紫宮
       參伐謂之大辰，參謂之實沈。』觀象玩占：『參七星伐三星曰參伐。』


 南方朱雀七宿：

 井宿：有星八屬雙子座，史記天官書：『南宮朱鳥權衡，東井為水事。』博雅：『東井
       謂之鶉首。』晉書天文志：『南方東井八星，天之南門。』
 鬼宿：有星四，屬巨蟹座，星光昏暗，中有一星團，晦夜可見，稱曰積尸氣，史記天官
       書：『輿鬼鬼祠事』博雅：『輿鬼謂之天廟。』晉書天文志：『輿鬼五星，天目
       也。』觀象玩占：『鬼四星曰輿鬼，為朱雀頭眼，鬼中央白色如粉絮者，謂之積
       尸，一曰天尸，如雲非雲，如星非星，見氣而已。』
 柳宿：有星八，均屬長蛇座，禮月令：『季秋之月，旦，柳中。』爾雅釋天：『咮謂之
       柳，柳鶉火也。』漢書天文志：『柳為烏啄，主草木。』晉書天文志：『柳八星
       天之廚宰也。』
 星宿：有星七，六屬長蛇座，星宿一即此座α，孑然獨照光度列為二等，禮月令：『季
       春之月，昏，七星中。』又：『孟冬之月，旦，七星中。』史記天官書：『七星
       主急事。』觀象玩占：『周禮：鳥號七旒以象鶉火謂七星也。』
 張宿：有星六，均屬長蛇座。史記天官書：『張素為廚，主觴客。』漢書天文志：『張
       嗉為廚，主觴客』廣雅：『張謂之鶉尾。』觀象玩占：『張六星為天府，一曰御
       府，一曰天昌，實為朱鳥之嗉，火星也。』
 翼宿：有星二十二，第一至第十一屬巨爵座，十二至十四屬長蛇座，外二星，又六星皆
       不明，為二十八宿中星數最多者，禮月令：『孟夏之月，昏，翼中。』史記天官
       書：『翼為羽翮主遠客。』晉書天文志：『翼二十二星，天之樂府，主俳倡戲樂
       。』
 軫宿：有星四，即烏鴉座γ﹐ε﹐δ﹐β﹐δ為美麗雙星，其色一黃一紫。禮月令：『
       仲冬之月，旦，軫中。』史記天官書：『軫為車，主風。』


作者 | Buri.bbs@bbs.cis.nctu.edu.tw (一百八十度), | 看板 | astronomy
標題 | Re: 東方蒼龍七宿在台灣
時間 | 交大資科_BBS (Mon Dec 30 20:56:30 1996)

  我也來談談東方七宿蒼龍與龍的起源.
  ===================================
  龍, 身為中國人應該都很熟悉吧!
  我記得以前倪匡的小說把龍寫成外星人的飛行器.
  因為我們對龍的形象一直無法找到確切對應的動物,
  所以我以前是很接受倪匡這種天外飛來的奇想.

  跟據考古的發現:
  在河南濮陽西水坡45號墓(公元前4500年)有三個蚌塑的北斗、蒼龍、白虎,
  這個考古發現, 很有價值, 其墓的北方作方形, 南方作圓形,
  亦可看出天圓地方的思想.
  在中國的天文學中, 有兩個地區的恆星最常被觀測,
  一個是北斗所在的北天區, 以及二十八宿的黃道區跟赤道區.
  在古時, 北斗是比現在還更接近天北極, 所以北斗在一年四季中是
  恆可見到的, 而二十八宿會因季節的不同而顯升或隱降.
  那個龍虎, 學者說就是二十八宿的基本觀測,
  透過北斗與龍虎的連結, 可慢慢描繪出古人對恆星觀測的工夫.
  由此也可以知道中國觀測天文的歷史是相當早的.
  大約在公元前四千年的仰韶文化, 二十八宿中的至少八宿就已經形成,
  像是角、亢、氐、房、心、尾就是東方蒼龍七宿的其中六個.
  這六宿的命名, 就是從龍體的部位而來.
  學者考據, 把蒼龍七宿以房宿距星為連接點, 將七宿依次連接成圖.
  其形狀簡直就如同甲骨文或金文中的龍字.
  更有意思的, 紅山文化中玉龍的尾部是內捲的,
  而殷代的龍, 不論是玉器或文字, 龍的尾部都是外揚的.
  這點, 若把東方七宿的箕宿去掉, 則龍尾內捲,
  箕宿加入後, 龍尾是外揚的.
  這個說法可以推測出完整的東方七宿建立的年代.
  原來這「龍」字的起源, 跟天星有關哦,
  這真是大膽而有趣的推論.以上的資料可在中國天文學史找到.

                                        水遶山環居 卜筮星相命理研究室
--


作者 | if@bbs.ee.ntu.edu.tw (if), | 看板 | Astronomy
標題 | 生日與中秋節之間的關係
時間 | 台大電機 Maxwell BBS (Thu Jan 24 10:01:31 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!bbs.ee.ntu!Maxwell

        我的生日是 9 月 30 日
我記得有一年我過生日的時候當天剛剛好是中秋節....
我心裡想著一定哪一天我過生日的時候又剛好是中秋節

我查了一下萬年曆(就是有陰曆與陽曆的那一種)
我第一次生日又逢中秋節的那一年是 1974 年
當我第二次過生日也逢中秋節的那一年是 2012 年

請問這有什麼規律可依循嗎？有沒有公式？

--
※ Origin: 臺大電機 Maxwell 站 ◆ From: 61-222-65-126.HINET-IP.hinet.net
> --------------------------------------------------------------------------- <

發信人: jimy.bbs@whshs.twbbs.org (我想去個地方), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 政大狂狷年少 (Thu Jan 24 12:44:11 2002)
轉信站: bbs.star!news.cs.nthu!WHSHS
Origin: whshs.cs.nccu.edu.tw

   隔19年

※ 引述《if@bbs.ee.ntu.edu.tw (if)》之銘言：
>         我的生日是 9 月 30 日
> 我記得有一年我過生日的時候當天剛剛好是中秋節....
> 我心裡想著一定哪一天我過生日的時候又剛好是中秋節
> 我查了一下萬年曆(就是有陰曆與陽曆的那一種)
> 我第一次生日又逢中秋節的那一年是 1974 年
> 當我第二次過生日也逢中秋節的那一年是 2012 年
> 請問這有什麼規律可依循嗎？有沒有公式？

--

  在深遂暗寂的時空

  漂流

  尋找曾經的回憶
--
  ★    Origin: KGBBS-狂狷年少
狂︱狷          whshs.cs.nccu.edu.tw(140.119.176.146)
          From: m1-1.ym.edu.tw
> --------------------------------------------------------------------------- <

發信人: SherlockYin.bbs@bbs.ntu.edu.tw (衝突妥協進步—必經的路), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 台大計中椰林風情站 (Thu Jan 24 13:38:05 2002)
轉信站: bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

    不過，不會剛好19年一定在同一天
    前後亦可能相差"一天"

==> jimy.bbs@whshs.twbbs.org (我想去個地方) 提到:
>    隔19年
> ※ 引述《if@bbs.ee.ntu.edu.tw (if)》之銘言：
> >         我的生日是 9 月 30 日
> > 我記得有一年我過生日的時候當天剛剛好是中秋節....
> > 我心裡想著一定哪一天我過生日的時候又剛好是中秋節
> > 我查了一下萬年曆(就是有陰曆與陽曆的那一種)
> > 我第一次生日又逢中秋節的那一年是 1974 年
> > 當我第二次過生日也逢中秋節的那一年是 2012 年
> > 請問這有什麼規律可依循嗎？有沒有公式？

--
I'm going on my way to the future and never being afraid of it.
Aiming at and attending to my goal far away , I never give it up.
Troubles may hurt my body and feeling, except to the steel of my resolve.
I'll do all my effort to complete my life and the Yin family.
I'm still what I used to be...........never look back to the past moment.
--
☆ [Origin:椰林風情] [From: 61-225-236-176.hinet-ip.hin] [Login: **] [Post: **]

> --------------------------------------------------------------------------- <

發信人: Golven.bbs@bbs.ice.cycu.edu.tw (五代裕作), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 中原資工神秘之旅 (Thu Jan 24 16:15:08 2002)
轉信站: bbs.star!news.cs.nthu!newsfeed.nthu!ctu-gate!news.nctu!news.ncu!sunss10

【 在 SherlockYin.bbs@bbs.ntu.edu.tw (衝突妥協進步—必經的路) 的大作中提到: 】
:     不過，不會剛好19年一定在同一天
:     前後亦可能相差"一天"
: ==> jimy.bbs@whshs.twbbs.org (我想去個地方) 提到:
: >    隔19年
: > ※ 引述《if@bbs.ee.ntu.edu.tw (if)》之銘言：

是19年嗎?(或是相差一天嗎?)

試試:中秋與教師節...

查過万年曆了, 近百多年來, 只有一次在同一天...

民國93年9月28日(星期二), 相對農曆8月15日...

真的是19年嗎?
若是, 這個"相差一天"的誤差的機率也太大點了吧...

--
男人不喝醉  女人沒小費；
女人不喝醉  男人沒機會；
兩人不喝醉  旅館沒人睡!!
∼生我只是副作用, 你們還不是在享受那些製造過程！--周 星馳.百變金剛
∼∼在這魔術文明的世界裡, 你相信科學那種迷信嗎？--源 靜香.多啦Ａ夢
╭┬╮
│┴│╭─﹏﹏────────────── Web bbs http://bbs.ice.cycu.edu.tw
└┬┘│中原資工神秘之旅  Post by Golven     │
  ╰﹏╯ From:61-224-179-210.HINET-IP.hinet.n╰﹏﹏﹏bbs.ice.cycu.edu.tw﹏﹏Ω

> --------------------------------------------------------------------------- <

發信人: jimy.bbs@whshs.twbbs.org (我想去個地方), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 政大狂狷年少 (Thu Jan 24 19:09:37 2002)
轉信站: bbs.star!news.cs.nthu!WHSHS
Origin: whshs.cs.nccu.edu.tw

  1985/9/28 農曆8/14
  1966/9/28     8/14
  1947/9/28     8/14
  1928/9/28     8/15
  1909/9/28     8/15

  所以差一天....誤差不會很大呀

※ 引述《Golven.bbs@bbs.ice.cycu.edu.tw (五代裕作)》之銘言：
> 【 在 SherlockYin.bbs@bbs.ntu.edu.tw (衝突妥協進步—必經的路) 的大作中提到: 】
> :     不過，不會剛好19年一定在同一天
> :     前後亦可能相差"一天"
> 是19年嗎?(或是相差一天嗎?)
> 試試:中秋與教師節...
> 查過万年曆了, 近百多年來, 只有一次在同一天...
> 民國93年9月28日(星期二), 相對農曆8月15日...
> 真的是19年嗎?
> 若是, 這個"相差一天"的誤差的機率也太大點了吧...

--

  在深遂暗寂的時空

  漂流

  尋找曾經的回憶
--
  ★    Origin: KGBBS-狂狷年少
狂︱狷          whshs.cs.nccu.edu.tw(140.119.176.146)
          From: m1-1.ym.edu.tw

> -------------------------------------------------------------------------- <

發信人: if@bbs.ee.ntu.edu.tw (if), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 台大電機 Maxwell BBS (Fri Jan 25 08:29:36 2002)
轉信站: bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!Maxwell

※ 引述《Golven.bbs@bbs.ice.cycu.edu.tw (五代裕作)》之銘言：
: 【 在 SherlockYin.bbs@bbs.ntu.edu.tw (衝突妥協進步—必經的路) 的大作中提到: 】
: :     不過，不會剛好19年一定在同一天
: :     前後亦可能相差"一天"
: 是19年嗎?(或是相差一天嗎?)
: 試試:中秋與教師節...
: 查過万年曆了, 近百多年來, 只有一次在同一天...
: 民國93年9月28日(星期二), 相對農曆8月15日...
: 真的是19年嗎?
: 若是, 這個"相差一天"的誤差的機率也太大點了吧...

        應該不會是 19 年一輪....
我把 2012 年減去 1974 年是 38
再把 2012 加 38 等於 2050 年...
剛好是第三次中秋節...
如果要簡單的歸納的話， 也應該是 38 年....

--
※ Origin: 臺大電機 Maxwell 站 ◆ From: 61-222-65-126.HINET-IP.hinet.net

> --------------------------------------------------------------------------- <

發信人: tonywu.bbs@bbs.fg.tp.edu.tw (Tony), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 北一女呼和浩特 BBS 站 (Fri Jan 25 01:02:36 2002)
轉信站: bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!news.nctu!spring!news.ntu!

【 在 jimy.bbs@whshs.twbbs.org (我想去個地方) 的大作中提到: 】
:   1985/9/28 農曆8/14
:   1966/9/28     8/14
:   1947/9/28     8/14
:   1928/9/28     8/15
:   1909/9/28     8/15
:   所以差一天....誤差不會很大呀
: ※ 引述《Golven.bbs@bbs.ice.cycu.edu.tw (五代裕作)》之銘言：
: > 是19年嗎?(或是相差一天嗎?)
: > 試試:中秋與教師節...
: > 查過万年曆了, 近百多年來, 只有一次在同一天...
: > 民國93年9月28日(星期二), 相對農曆8月15日...
: > 真的是19年嗎?
: > 若是, 這個"相差一天"的誤差的機率也太大點了吧...

月球每隔29.530598天公轉一周，而地球每隔365.242199天繞太陽公轉一周，
利用Mathematica展開連分數365242199/29530598，得到

    1   1   1   1   1   1   1   1
12+--- --- --- --- --- --- --- ---
    2 + 1 + 2 + 1 + 1 +16 + 1 +14 +...

取到第五個分數，得到235/19，表示農曆19年約有235個月，也就是
29.530598*235=6939.69053天
而19個太陽年為
365.242199*19=6939.601781天
兩者有0.088749天的誤差
平均一年差0.004671天
而如果取到第六個分數，可得到3896/315，即315年有3896個月，
29.530598*3896=115051.209808天
315個太陽年為
365.242199*315=115051.292685天
兩者相差0.082877天
平均每年只差0.000263天
但由於太麻煩（循環週期太大），故沒有採用。

--
※ 來源:•北一女呼和浩特BBS bbs.fg.tp.edu.tw•[FROM: 61-226-86-103.H]

> --------------------------------------------------------------------------- <

發信人: whoamI.bbs@bbs.eng.ntnu.edu.tw (善哉善哉), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 夢幻遊戲 (Tue Jan 29 19:08:17 2002)
轉信站: bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.ntust!ctu-
Origin: 140.122.83.252

※ 引述《if@bbs.ee.ntu.edu.tw (if)》之銘言：
:         我的生日是 9 月 30 日
: 我記得有一年我過生日的時候當天剛剛好是中秋節....
: 我心裡想著一定哪一天我過生日的時候又剛好是中秋節
: 我查了一下萬年曆(就是有陰曆與陽曆的那一種)
: 我第一次生日又逢中秋節的那一年是 1974 年
: 當我第二次過生日也逢中秋節的那一年是 2012 年
: 請問這有什麼規律可依循嗎？有沒有公式？

    可參照”北交點”的計算公式...

    其週期大約為四十七至四十八年

--
    繃緊的弦  有清昂激越的語言
            鬆弛的弦  如此潛藏著危險

    似乎  能夠  在命運的咽喉上糾纏
    當    這口氣接不下去時
    等在那兒的  是魔鬼! 是天使?

--
※Post by whoamI        from 140.122.197.151
※Origin : 夢幻遊戲<bbs.eng.ntnu.edu.tw • 140.122.83.252>

> -------------------------------------------------------------------------- <

發信人: TUT.bbs@ms.twbbs.org (這樣子....), 看板: Astronomy
標  題: Re: 生日與中秋節之間的關係
發信站: 盈月與繁星 (Mon Feb  4 11:26:20 2002)
轉信站: bbs.star!news.cs.nthu!freebsd.ntu!wd-news!MaS

※ 引述《if@bbs.ee.ntu.edu.tw (if)》之銘言：
:         我的生日是 9 月 30 日
: 我記得有一年我過生日的時候當天剛剛好是中秋節....
: 我心裡想著一定哪一天我過生日的時候又剛好是中秋節
: 我查了一下萬年曆(就是有陰曆與陽曆的那一種)
: 我第一次生日又逢中秋節的那一年是 1974 年
: 當我第二次過生日也逢中秋節的那一年是 2012 年
: 請問這有什麼規律可依循嗎？有沒有公式？

19年為一個週期..
即..每隔19年..農曆國曆會同一天..
忘了怎麼算了..跟閏年有關的就是了..19年有七潤..

2012年跟1974年差了38年..
所以照理說1993那年的中秋節也應該是你生日..

若有錯誤..請大家多多指正...

--
   (o)    ox   (o_,    o_,    o     o      o      o_,
    )     )'    )_,    )_'    )\    ),    <)      ) '
    >\    >^'   >      > '    >}    >^     >~'   / >

--
 • ★  ◣▁▂▃▅▄▂▁_ █▇▉◢▇◣◢▇◣█◣▉◢▇▉█▇▉◢▇◣█▇◣
▂▄▅◢█        ▁▃▅  ▉▉▉█  ▉█  ▉██▉█▅▆  █  █▆▉█▅█
▄▂◥█◤▁▃▅█  ˙ • ▉▉▉◥█◤◥█◤█◥▉▇▅◤  █  █  ▉█◥▆
˙  ▆▄▂█▆▅▃▂▁_盈月與繁星 歡迎蒞臨參觀 ms.twbbs.org IP：211.20.183.53
※ Origin: 盈月與繁星 (MoonStar.twbbs.org) ◆ From: 140.123.190.185


作者 | supply (鏡蠱) | 看板 | astronomy
標題 | 巴比倫、亞述天文學
時間 | Thu Feb 29 13:52:09 1996

        巴比倫和亞述是亞洲西部底格里斯河與幼發拉底河一帶，兩個古代帝國的
    名稱。歷史上，在兩河流域生存的民族有過幾次大的變動，大約在西元前二十
    世紀以前，閃族阿摩列伊人入侵兩河流域的南部，並在巴比倫一帶定居。西元
    前十九世紀，開始建立巴比倫帝國，它的第六代國王漢默拉比（西元前1792－
    1750）在位時，統一兩河流域，成為古代兩河流域最興盛的時代。西元前1600
    年左右，被小亞細亞的的喜特人所滅，自此巴比倫陷於長期的分裂狀態。

        在底格里斯河中部，兩河流域的北部地方，住著胡里特人，長期以來與蘇
    美爾人與阿卡德人混合，約在西元前七世紀，亞述建立起包括兩河流域的大帝
    國。西元前612 年為迦勒底人所滅。

        天文學的起源跟河水的泛濫與季節的變化很有關係，早期的人們發現這些
    都跟天象有關，從日昇日落，月亮的圓缺變化，而有了時間的概念。巴比倫人
    為了農業灌溉和兩河流域河水泛濫周期的預報，於是編制精密的歷法，這為巴
    比倫天文學的發展提供了動力。在第六代國王漢默拉比在位時，統一了歷法，
    歷法是由月亮圓缺周期循環為基礎的，當月亮在日落時重見於西方時，必為新
    月的開始。巴比倫人將一晝夜分成六更，每更二時，每時三十分，則一晝夜為
    十二時，合計３６０分，因而圓周也就等於３６０度。同時巴比倫人已發明了
    日晷和漏壺，兩種都是計算時間的簡單儀器。

        漢默拉比在位時，人們已經認識了太陽、月亮和五大行星，並把它們之所
    以會在天空運動，歸因於神的力量，並把日、月、金、木、水、火、土都看成
    是不同的神，因此占星術在巴比倫也發展了起來。同時，他們也認識了太陽在
    恆星間運行的路徑『黃道』，也知道月亮和行星的軌道。巴比倫人在西元前十
    三世紀的時後，將『黃道』附近的恆星分成十二個星座，依次是白羊、金牛、
    雙子、巨蟹、獅子、室女、天秤、天蠍、人馬、摩羯、寶瓶、雙魚。就是我們
    現在所說的『黃道十二宮』，所以，黃道十二星座首先是由巴比倫人在西元前
    十三世紀發明的，然後由喜特人和希臘人傳到地中海何其它地區，一直保留到
    今天。

        亞述人吸收了巴比倫人的天文知識，並在基礎上有了更進一步的發展，亞
    述人不僅認識『黃道』、『白道』，而且能夠推算黃道和白道的交點，巴比倫
    人和亞述人都將日月五星看做天神，有文獻能夠證實，到西元前 650年時，七
    個天神輪流值日的周期已形成。規定以七天為一星期的制度，大約就是從這個
    時後開始的。各星神值勤日為：星期一月神、星期二火星神、星期三水星神、
    星期四木星神、星期五金星神、星期六土星神，星期日太陽神。七天一周期的
    工作制，現已成為國際通用的制度。

        迦勒底人於西元前 612年滅了亞述帝國後，就在兩河流域南部建立『新巴
    比倫帝國』，迦勒底人是非常勤奮的天象觀測者，將兩河流域的天文學推向高
    峰。現以發掘出自西元前七世紀至一世紀，記載在泥版上的大量觀測記錄，內
    容是每天日月五星的方位等，這些都是非常有價值的科學文獻。有了可供研究
    的大量長期觀測資料，天文學就有了飛快的發展。西元前六世紀後期，迦勒底
    人總結出設置閏月的規律，最後於西元前 383年由西丹奴斯定為『十九年七閏
    』。
        巴比倫、亞述天文學是建立在代數的基礎上的，可惜巴比倫人在天文上所
    取得的光輝成就沒有能夠得到進一步的發展，巴比倫文化就趨向衰落了。但是
    兩河流域的古代天文學的貢獻是頗大的，他們所使用的圓周長的劃分方法，晝
    夜時間劃分、星期的劃分等等，都為以後希臘等國的天文學的發展打下良好的
    基礎。


作者 | supply (喵喵喵) | 看板 | astronomy
標題 | 印度天文學
時間 | Sat Mar 2 16:01:08 1996

      西元前十二世紀左右，亞利安人入侵印度，並成為印度的統治者以後，印度開
    始有了文字記載歷史。這個時期的經典著作叫做『吠陀經』，所處的時期是西元前
    十二世紀至西元二世紀。在西元前六世紀至西元前四世紀，以恆河流域為中心的北
    印度，開始從割據征霸的狀態向君主專制的統一國家發展。同時也是印度原始佛教
    產生和發展的時期，西元前六世紀以後，由於相對的統一和穩定，科學文化也取得
    了較大的進步。根據這種情形，人們將西元前六世紀前稱為『吠陀前期』，西元前
    六世紀後稱為『吠陀後期』。

        直到西元四世紀以前，印度尚未出現天文學的相關著作。『吠陀經』中有零星
    的天文曆法知識的記載，但吠陀文獻大都不能準確的判斷成書年代。吠陀的詞義是
    知識。這個時期曾經出現過有許多不同類別的吠陀著作，關於天文學的內容，也被
    後人節錄出來進行研究。印度天文學的起源是很早的，但在吠陀時期的發展比較緩
    慢，在吠駝前期，尚看不出印度天文學受外來影響的痕跡，但在吠駝後期，受希臘
    天文學的影響就很明顯。由於農業生產的需要，印度早就創立了自己的陰陽曆。在
    早期吠陀中有有零星的記載，例如在『梨俱吠陀』中有十三月的記載，『鷓鴣氏梵
    書』將一年分為春、夏、雨、秋、冬、涼六季。據後人研究，在吠陀前期，印度曆
    法中各個地區的曆日制度是很不一致的。有的地區以十二個恆星月為一年，一恆星
    月為二十七天，一年三百二十四天；有的地區十三個恆星月為一年；以360日為一
    個世間年，分十二個月，一個月三十天；有的地區以366 日為一個太陽年。

        『吠陀支節錄--天文篇』記載吠陀後期的曆法和知識，當時已經發明用協調周
    期來調整年、月、日的關係。一年366日,五年為一周期，一周期內置倆個閏月。這
    種粗略的曆法，一直使用到西元一世紀。為了研究日、月、五星的運動，印度曾將
    黃道天區劃分成二十七個相等的部份，稱為二十七個月站(Naksatra)。印度二十七
    宿的全部名稱，最早出現在『鷓鴣氏梵書』，它以昴宿為第一宿。史詩『摩訶婆羅
    多』中又以牛郎星為第一宿，後來的文獻中，又改以白羊座Ｂ為第一宿，一直沿用
    到近代。
        印度人喜歡將一個朔望月分成兩個部份，自朔至望稱『白月』，自望至晦稱『
    黑月』。大約在西元前五世紀，佛教在印度興起，並廣為傳播，佛經中載的傳統的
    宇宙觀念，認為我們所生存的大地是平直的，天也是平直的，大地的中央是神聖的
    須彌山，日月星辰都圍繞著須彌山運轉而產生晝夜和四季。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | supply (鏡蠱) | 看板 | astronomy
標題 | 埃及天文學
時間 | Thu Feb 29 13:52:09 1996

        埃及天文學的起源是很早的。西元前6000年間，尼羅河流域的農業生產就得
    到了發展。大約在西元前4000年初，尼羅河流域就進入金石並用的時代，這時尼
    羅河每年定期泛濫，使河流沿岸的土地得到灌概，從而促進了農業的發展。為了
    農業生產發展的需要和對尼羅河泛濫時期的預報，開始了埃及天文學萌芽的時代。

        西元前3000年左右，上埃及國王『美尼斯』統一了埃及，開始了有文字記載
    的時代。埃及人的天文知識，大多掌握在僧侶祭司的手中，在這好幾千年期間，
    對天空的觀測的對天象的解釋都是僧侶、祭司獨攬的特權，他們極力禁止天文知
    識在民間傳播。他們也像巴比倫人一樣，把一切知識歸因於神的啟示，同時他們
    也在各廟宇中設立『守夜者』的職務，要他們世世代代觀測和記錄天文事件。

        自『美尼斯』統一埃及至西元前 332年被希臘國王『亞歷山大』征服為止，
    共歷經三十一個王朝。在第三至第六王朝期間（約西元前二十七至二十二世紀）
    ，埃及天文學得到較快的發展，金字塔的建築，早期太陽曆的編訂，大約都在這
    個時期。根據近代的測量，有一個金字塔座落在北緯30度線南邊兩公里的地方，
    塔的正北面有一個進入地下宮殿的通道，與地平面正好構成30度的傾角，這說明
    地下宮殿的通道正好對著當時北極的方向。從金字塔通道我們可以推想，當時埃
    及人對於北極星應是比較熟悉的，另外，在埃及人心中，最神怪的是天狼星。人
    們發現，每當天狼星第一次在早晨出現於東方的日子，就預示著尼羅河即將要泛
    濫。因此，埃及人對天狼星偕同日出的周期是很重視觀測和研究的，最初人們粗
    略地得到這種周期為 360天，於是就規定，以天狼星初見東方的那一天定為新的
    一年的開始。直到大約西元前十八世紀前後，人們發現回歸年的周期並非正好360
    天，而是365天，於是就長期使用一年365天的曆法，直到西元前十三世紀，埃及
    人才又認識到，太陽年的長度是接近於365又1/4日。於是，在西元前238年，由
    當時的國王多祿曼歐吉德（Ptolemy Euergetes） 正式下令，每四年加一閏日，
    閏年附加日為六天。可惜他的繼承人沒有執行這一規定，直到西元前22年才開使
    正式設置閏日，這已經是儒略改曆以後的事了。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | firefly.bbs@bbs.yuntech.edu.tw (螢火蟲), | 看板 | astronomy
標題 | Re: 星座的由來??
時間 | 雲林技術學院藍天使 BBS (Sat Jun 8 03:40:42 1996)

          在古代文明的發祥地,如中國的黃河,印度的印度河,
      伊拉克的底格里斯河及幼發拉底河和埃及的尼羅河等,雖
      然都各有其星座的名稱.但現在所使的星座名稱,卻多半根
      據產生在底格里斯河及幼發拉底河的美索不達米亞(現在
      的伊拉克)地方的星座名稱而來的.
          約在5000年以前,美索不達米亞地方有一群巴比倫亞
      的牧羊人過著逐草而居的生活,他們在牧羊的生活中,每天
      仍不忘觀察閃爍在夜空中的星星,久而久之,就從星星的動
      態中看出了很規則的時刻和季節的變化.每天一到晚上,他
      們就一面看著羊群,一面觀察各種星星,將較亮的星星互相
      連接,並從連接的形狀去聯想各種動物,用具,甚至所信仰
      的神像等,並以它們來命名,創造了所謂的星座.
          產生在美索不達米亞的星座,後來被腓尼基人傳入希
      臘.在希臘,又把星星連接進一步發展出仙女,仙后,大熊等
      星座.
          在西元120年左右,在亞歷山大港(埃及)一位叫普托勒
      邁歐斯的天文學家所著一書"現象"中,則已整理出48個星座
      名稱.
          到了16世紀,航海開始盛行,而天文學家相繼創設了許
      多新的星座名稱.因星座名稱過多而引起混亂,在1930年,國
      際天文聯盟把星座名稱加以統一,將全天空的星座定為88個,
      同時對星座的境界也規定以赤經,赤緯線作為基準.
          現在我們所使用的星座名稱,是經過了一段漫長的歲月
      才逐漸完成的.

● Origin : 雲技藍天使 BBS <bbs.yuntech.edu.tw> [FROM: 140.125.202.156]


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 四季的成因
時間 | Wed Aug 8 14:12:43 2001

發信人: Nighthawk.bbs@www.cn.nctu.edu.tw (期待), 看板: astronomy
標  題: [溫故] 四季的成因
發信站: 交大控工BBS (Thu Feb  8 15:04:05 1996)
------------------------------------------------------------------
 ╔═══════════╗
 ║      四 季           ║
 ╚═══════════╝
★ lky@pc2.hinet.net (MANIAC)
    地球的軌道是橢圓的, 可能有不少人以為地球離太陽較近是夏天, 離太陽
    較遠時是冬天, 事實上對住在北半球的我們而言正好相反.
 ╭──────────────────────────────────╮
 │     北半球                                                         │
 │ \    .  .                    <------------------------------       │
 │  \          .     赤         <------------------------------  太   │
 │   \           . / 道         <------------------------------       │
 │    \         / .             <------------------------------       │
 │     \    /      .            <------------------------------  陽   │
 │      \/         .            <------------------------------       │
 │    /  \         .            <------------------------------       │
 │ /      \       .             <------------------------------  光   │
 │         \     . 南半球       <------------------------------       │
 │          \  .                <------------------------------       │
 │           \                                                        │
 │          地軸                                  lky 製圖            │
 ╰──────────────────────────────────╯
    由於地軸是斜的, 從上圖應不難看出, 單位面積內南半球受到的陽光比北
    半球多, 所以對居住在北半球的人而言是冬天, 但是對南半球的人而言卻
    是夏天, 當地球運行道太陽另一邊時, 則正好反過來. 細心的人不難發現
    夏天正午太陽的位置比冬天正午時為高.
    地球現在的位置是在離太陽較近的一邊, 但是正因為上述的原因, 雖然我
    們感覺到現在是冬天, 不過南半球此時正是酷夏, 明白了嗎？
    事實上地軸並不是固定不動的, 大約在一萬三千年後地軸會指向現在的反
    方向, 也就是說到時的四季會和現在相反, 人類如果能存活到那時, 應該
    會自動修改曆法, 要不然聖誕節和過年都變成在夏天了.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 隕石中發現鹽結晶,歷史可直溯太陽系之初
時間 | Wed Aug 8 14:17:34 2001

發信人: astrowu.bbs@ch002.chem.nsysu.edu.tw (astrowu), 看板: astronomy
標  題: 隕石中發現鹽結晶，歷史可追溯太陽系誕生之初
發信站: 中山南十字BBS站 (Fri Aug 27 17:35:54 1999)
----------------------------------------------------------

以下圖文詳見
台北天文館 http://www.tam.gov.tw
TAS 台灣天文網 http://tas.w3.to

當天文學家將去年墜落在德州西部的一塊隕石切開時，竟然在其中發現一滴含鹽的水！
而這滴水的歷史可能有 46 億年之久。NASA 詹森太空中心的資深科學家 Everett
Gibson Jr.,表示，很難想像在一塊經歷高溫形成的古老石塊中居然能發現含鹽的水
滴。
    這塊去年墜落在德州西部 Monahans 鎮重將近一公斤的隕石當時曾登上全美報紙的
頭條，因為 政府認為這塊隕石落在國土上，應歸屬國有，但最後還是歸還給發現它的
七名少年，後來這塊隕石以 23,000 美元的價格售出，但該鎮還保有另一塊類似大小的
隕石。
     1998 年三月，在隕石掉落的第二天，Gibson 就從休士頓趕到 Monahans，向當地
官員借來這兩塊隕石進行六十天的科學研究，並迅即趕回休士頓，不到兩天後，這塊隕
石就已經在詹森太空中心的實驗室中了，創下隕石落地後最快進行科學分析的記錄，通
常都得等上數週至數月。
    研究人員首先在隕石表面發現了一個斑點，他們用鐵鎚下一小片樣本，結果在其中
發現氯化鈉（鹽）的結晶。另一位 NASA 科學家 Michael Zolensky 驚訝地表示，在地
球上岩鹽通常是從大片含水物質中蒸發形成的。再深入觀察，其中竟然還有滑動的水滴
存在！這枚水滴非常細微，只有千分之一公分大，比頭髮還細十倍，科學家希望能以同
為素鑑定法來確定這滴水的年代與來源。
    據信，這塊隕石是來自小行星的一小塊碎片，而天文學家一向認為小行星上缺乏水
的存在，顯然，這項發現也使天文學家必須重新思考小行星的起源問題
     Zolensky 推測這些水可能是當小行星形成與彗星碰撞而遺留在上面的冰，但是否
普遍存在於小行星中則不得而知，或許隕石中出現易溶於水的鹽晶體是一個重要線索。
此外，一塊在去年掉落於摩洛哥的隕石中也帶有紫色的含水結晶，為科學家提供了另一
個研究地球以外鹽晶體的機會。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 第十顆行星的證據!?
時間 | Wed Aug 8 14:18:56 2001

發信人: astrowu.bbs@ch002.chem.nsysu.edu.tw (astrowu), 看板: astronomy
標  題: 第十顆行星的新證據
發信站: 中山南十字BBS站 (Thu Oct  7 17:38:59 1999)
-----------------------------------------------------------------

以下圖文詳見
台北天文館 http://www.tam.gov.tw
TAS 台灣天文網 http://tas.w3.to

第十顆行星的新證據

     一位英國的天文學家新發現了一顆極不尋常的行星，它和太陽的距離比目前已知
最遠的行星冥王星還要遠上 1,000 倍。

    這顆新行星的距離為地球至太陽的 30,000 倍。它的位置已經在介於太陽與最近的
恆星（南門二，距離約 4.3 光年）之間將近八分之一的地方。而且，這顆新行星似乎
並不能真正算是我們太陽系的一個真正，因為它可能是一顆在銀河系中到處漫遊而被太
陽重力捕獲至太陽系邊緣的星體。

    這項頗爭議性的說法是由英國 Open 大學 John Murray 博士所提出，他認為在外
太空中還有另一顆行星，數年來，他都在研究所謂長週期彗星的特殊運行軌道。

    一般認為彗星這種星體是來自黑暗冰冷太陽系的邊陲地帶，一個稱為奧特雲的地
方。它們在奧特雲中等待了數百萬年，直至其軌道受到某種重力作用偏折而得以進入太
陽系內部。

    Dr Murray 在分析了 13 顆彗星的軌道之後發現，它們竟然都是受到同一顆大質量
星體的影響而進入目前的軌道，這種情形只是巧合的機率只有 1,700 分之一。他在將
於下週出版的英國皇家天文協會期刊中提到，這顆看不見的新行星比木星還大許多倍。

    這顆星體在如此遙遠的軌道上運行，估計它公轉一週的時間約需六百萬年，而且非
常黯淡、運動速度極慢，這也是為何它一直沒有被發現的原因，目前它位於海豚座，公
轉方向與其他行星相反，由此可見它與太陽系中其他行星屬於不同的體系。

    如果這顆行星真的獲得確認，那麼其命名權歸誰呢？應該是由國際委員會，但 Dr
Murray 有當然的建議權。

    Dr Murray 在下週於義大利舉行的天文會議中將提出更多支持這顆新行星的證據。

    路易斯安納大學的 John Matese 在這方面的研究上也獲得了類似的結論，他的研
究報告登載於 Icarus（一份有關太陽系研究的期刊）。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 最遠的行星
時間 | Thu Aug 9 19:49:34 2001

發信人: geo.bbs@ptt.csie.ntu.edu.tw (ｂＥＴｒａｙＩＮ), 看板: astronomy
標  題: [轉錄]到底誰是太陽系中最遠的行星
發信站: 批踢踢實業坊 (Sat Mar 20 22:44:53 1999)
--------------------------------------------------------------------
                   到底誰是太陽系中最遠的行星？

                    from 天文科學教育館 天文快訊 1999/2/12
                         http://www.tam.gov.tw/news/news/1999/pluto.htm

       從1999年2月11日開始，冥王星終於變成太陽系中名符其實的最遠的行星。
       根據JPL天文學家們的計算，從國際標準時（UT）9:08a.m.（中原標準時間
       17:08）開始的228年內，冥王星都會是離太陽最遠的行星。

       1930年2月18日，Clyde Tombaugh研究Lowell天文台望遠鏡所拍攝的天空照
       片時發現了冥王星。冥王星繞日週期為248年，軌道傾角約為17度，軌道偏
       心率約為0.2480。它主要是由岩石和冰所組成，有四季的變化。冥王星只有
       一顆衛星，名為查龍（Charon），在1978年才發現它的存在。由於冥王星軌
       道傾角及偏心率都比其他行星大很多，也就是說，冥王星近日點附近的軌道
       ，有部份會落在海王星軌道的內側，所以從1979年2月7日開始到1999年2月
       11日為止的20年間，冥王星至太陽的距離比海王星還近。

       這樣看來，2月11日時，冥王星會不會和海王星發生碰撞呢？答案是：不
       會！為什麼呢？冥王星和海王星若要相撞，則兩者必須同時到達它們的軌
       道交點。冥王星和海王星的會合週期大約是497年，即冥王星每繞日二周，
       海王星已繞日三周。所以每當冥王星經過軌道交點的時候，海王星總會繞
       到別的地方，發生碰撞的機會微乎其微。此外，冥王星相對於黃道面的軌
       道傾角比其他行星都大很多，也是不會發生碰撞的原因之一。

       冥王星的直徑大約是2300公里左右，在所有行星中，它比類地行星（水、
       金、地、火）小很多，甚至比月球還小；它的性質跟巨大且為氣態的類木
       行星（木、土、天王、海王）不一樣；軌道傾角及偏心率也都比其他行星
       大很多。所以有些天文學家認為冥王星應不屬於「行星」一族，而應是歸
       類於「庫伯帶（Kuiper Belt）」的成員。庫伯帶位於海王星和冥王星軌道外
       的區域，帶中的天體都比冥王星小很多，而且大多是由冰所組成，可能是
       太陽系演化早期的殘片。不過，冥王星的外形是成圓球形，與這些庫伯帶
       天體多為不規則狀又有些許的不同；而且冥王星很規律地繞日旋轉，所
       以，在經過眾多爭議之後，它仍被歸為「行星」族。

       截至目前為止，由於冥王星距離地球非常遙遠，且尚無太空船飛掠冥王星
       過，所以我們對冥王星的認識非常有限。美國太空總署（NASA）下所屬的
       噴射推進實驗室（JPL）目前正在進行一個稱為「冥王星—庫伯帶（
       Pluto-Kuiper Express）」的計畫，預計在公元2004年發射太空船，大約再10
       年之後，太空船就會飛掠冥王星和查龍，並探測庫伯帶中的天體。

       資料來源：JPL 1999/02/09新聞，
                 http://www.jpl.nasa.gov/release/99/pluto990209.html。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | SuperNova.bbs@bbs.pu.edu.tw (勝賢), 信區: astronomy
標題 | 外太陽系
時間 | 靜宜BBS站 (Fri May 24 20:07:23 1996)

          這份星表是立克天文台用來搜尋外太陽系的，目前已經發
          現五顆有行星環繞著的恆星。

                            TARGET LIST
                          LICK OBSERVATORY
                       PRECISE VELOCITY PROGRAM
                        G. Marcy, R. P. Butler
                                 1996

     ------------------------------------------------------------
     HR        HD   P   赤  經      赤  緯    分點  星等  光譜
     ------------------------------------------------------------
     8       166       00 06 36.7 +29 01 17   2000  6.13  K0V
     GL14              00 14 27   +40 40 16   1950  9.00  M0
                                   .
                                   .
                                   .
     GL908             23 46 38   +02 07 50   1950  8.98  M2.5
             224617    23 54 12   +06 19      1900  4.0   F4IV
     ---------------------------------------------------------------------

        室女 70 號星位於赤經13h28m25.7s，赤緯 +13° 46' 43"，光譜型為 G4V
    。在 1996 年元月被發現有伴星存在，光譜上的都卜勒位移週期為 116.7天，速
    度為 7.8m/Sec.，而伴星的質量不小於木星質量的 6.5倍，很可能是一顆行星。

        伴星被命名為室女 70 b 星(Vir 70 b)，繞行主星的軌道半長徑為 0.43 AU
    ，離心率 0.40 ± 0.01，公轉週期 116.6 天，但因為軌道傾斜角尚未測出，還
    不能正確的推算出質量。

        巨蟹 55 號星位於赤經 8h52m35.8s，赤緯 +28°19'51"，距離 44.1光年
    ，光譜型為 G8V，是顆與太陽相似的行星，但表面溫度較太陽略低。在 1996
    年四月被發現有一顆質量不會低於木星百分之八十的伴星。
        巨蟹座 55 號星(也稱為巨蟹座 ρ-1 或 HR 3522)的光譜在視線的方向上
    有週期 14.76天，速度為 72m/Sec. 的都卜勒位移，顯示它有一顆看不見的伴
    星圍繞著，很可能是顆行星。
        新的行星以一千六百五十萬公里半徑的軌道環繞著，這只是太陽系內的水
    星繞太陽的平均距離的三分之一，Marcy 認為在這種距離下，行星表面的溫度
    一定超過攝氏 500度，不會適合生物的發展。

        大熊 47 號星位於赤經10h59m27.9s，赤緯 +40°25'49"，距離 46 光年
    ，光譜型為 G0V，光度 5.05 等。的行星，但表面溫度較太陽略低。在 1996
    年元月被發現有一顆質量不會低於木星 2.39 倍的伴星以 1090 天的週期在接
    近圓形的軌道上環繞 著。

        伴星的軌道半長徑為在 2.10 AU，離心率 0.03 ± 0.06，公轉週期 1090
    ± 15 天。估計表面溫度為攝氏零下 80 度，雖然在大氣層下應該會有溫度適
    宜液態水存在的區域，不過因為這顆行星沒有固體的表面，缺乏發展高等生命
    的適宜環境，天文學家對能否發現生物，並不抱太大的期望。

        與太陽比較：
                        太　陽　　　　大熊 47 號星
          溫　　度       5780            5882 °K
          光    譜       G2V             G0V
          絕對星等       4.79            4.40
          自轉週期       25.38           25.416 天
          年    齡       50              69 億年

        HD 114762 星位於赤經13h12m19.7s，赤緯 +17° 31' 00"，光譜型為 F9V
    。在 1989 年，哈佛大學的 David Latham 發現這顆恆星有伴星，經過研究之後
    大部份的結論都是這顆恆星的伴星可能是顆高質量的棕矮星或是低質量的恆星。
    但是在室女 70 號星的伴星被發現後，重新審視這顆恆星又有了新的看法：他可
    能有兩顆相同的『種子』，但這兩顆種子是甚麼則是另一個待解答的問題。

    載自台北市立天文台
--
※ Origin: 星空之子 <starkids.twbbs.org>


作者 | hunger.bbs@scouting.cycu.edu.tw (小雄), | 看板 | astronomy
標題 | 暴燥的太陽
時間 | 中原童軍團 BBS站 (Sat May 4 20:12:34 1996)

根據美國和歐洲的太空總署表示
雖然目前太陽正處於十一年活動周期的一半
但依然也不安靜

一個專門設計在遠處觀察太陽的太空觀測站
在執行任務五個月之後
發現太陽即使處在寂靜期也不安靜
這可能解釋為何地球氣候劇變的原因

這個名為〞太空天文臺〞(SOHO)的太空船
是專門設計在太陽活動最低期觀測太陽
上面裝有十二個望遠鏡及其它科學儀器
由美國太空總署和歐洲太空總署共同出資
其目地在解開太陽內部熱氣是如何太陽風中
SOHO目前停流在太陽和地球引力中點的太空中
科學家正計畫利用聲波來探測太陽內部

從SOHO傳回的照片可看出太陽不斷旋轉
表面佈滿閃爍的亮點
太陽的兩極冒出長達二千零八十萬公里的火燄
並噴出大量氣體

                            ＠雅文工作坊－小雄


作者 | NASA.bbs@140.114.98.117 (愛一回傷一回), | 看板 | astronomy
標題 | [整理]每日一題(一)
時間 | 星空之子 (Thu May 2 16:59:18 1996)

※ 引述《sgtais (旭陵黑狗兄)》之銘言：
(Q1).太陽黑子,日珥的形成過程各為何?
    太陽傳遞能量的方式跟其它星球到底是否相同,理由為何??
    太陽黑子是太陽表面產生的風暴，因為能量比較低，所以是黑色的
    而日珥的形成是太陽表面噴出的電漿，是內部對流時衝出來的
    有時可到達幾十萬公里.....

    補充
        關於Q1:因為太陽赤道轉速比兩極快,所以連帶拉長了磁力線(這...圖示比較清
        楚）造成局部磁力密集而對太陽能量外傳造成極大阻礙,因此此處溫度較低看
        起來亮度較暗,稱為太陽黑子

再補充:
Q1:磁力線是封閉的　由於太陽的轉速在各緯度皆不同（可以由觀察太陽黑子
的移動看出）造成磁力線被拉扯　終至被扯斷重組　在磁力線進出光球表面
的地方　太陽內部的能量傳遞到表面比較慢　以致於溫度比較低　因而顯得
比較暗　不過也有4000K之譜　亮度只有平時光球亮度的百分之十幾而已
相鄰的兩個黑洞的極性可能是相反的　因為就封閉的磁力線來說　他從一方
發射出去　為了要維持一個 loop 他就必須再回到太陽內部　於是便從鄰近
的黑洞進入以構成一封閉磁力線
但也可能是開放式的　即磁力線延伸到太空中　這發生於更劇烈的運動
太陽的電漿plasma便沿著磁力線散撥出去　而形成太陽風　當太陽風到達地球
便會對地球上的通訊造成影響　所以每碰至太陽黑子的極盛期時　就是地球
通訊最易受干擾的時候
太陽黑子每十一年為一週期出現極大期　出現時　太陽兩極倒轉　所以太陽
的極性則是22年為一週期
就降了　越扯越遠了

我要註明一點,太陽的磁場並非是完全的封閉....
否則就不會有那些劇烈的閃燄產生....
閃燄就是順著不封閉的磁力線而噴發出去的....
太陽黑子形成跟磁場有關....當太陽表面磁力線糾結在一起時,
就會形成黑子....,當磁力線排解完成穩定狀況時,
太陽黑子也就因此消滅...,所以黑子越大,代表糾解越嚴重...
消滅的時間需要越長的時間(存在的時間越長)....
還有我問到太陽傳遞能量的方式是否跟其它星球相同?
答案是:不一定...
如果質量相同於或稍小於太陽質量的...
其傳遞方式是(由內到外):先幅射,後對流...
但若大於太陽質量的..就變成:先對流,後幅射了....


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | SOHO衛星之太陽觀測結果
時間 | Wed Aug 8 14:14:59 2001

作者: cdy (新 感 慨) 看板: astroclub
標題: 轉貼自TVBS
時間: Wed Apr 29 14:38:47 1998
---------------------------------------------------------------
無人太陽觀測器，ＳＯＨＯ衛星，最近傳回了一
連串最新的偵測資料，證實了太陽表面類似地球風暴
的磁暴活動，不但規模劇烈，而且每小時的風速甚至
還可以達到每小時五十萬公里的強烈速度，接下來就
讓我們透過ＳＯＨＯ衛星，一同來觀賞這些發生在太
陽系中心點之上的太空奇景。
    由美國與歐洲的太空研究人員合力計畫，並且在
１９９５年年底，利用亞特蘭提斯號太空船發射升空
的無人太陽觀測器，ＳＯＨＯ衛星最近傳回了一連串
有關太陽表面劇烈活動的最新畫面。

   ＳＯＨＯ衛星不但清楚的觀察到發生在太陽表面
的多起磁爆活動，並且發現類似磁暴活動最常發生的
地區，是在太陽南北兩極的區域，這些資料也十分清
楚的描繪出，當太陽風與太陽表面的磁暴活動加速的
時候，太陽表面便會出現有如在瞬間綻放出火焰般的
 壯麗景觀，並且會同時釋出巨大的能量。

    這種發生在太陽系中心點上的風暴，不但威力強
過地球上的強烈風暴，風速甚至還可以達到每小時五
十萬公里的強烈速度，有時也被人稱為地磁風暴的太
空現象，除了可以讓居住在北半球極地地區的民眾目
睹北極光的奇景之外，規模較劇烈的太陽風暴，也同
時會地球上的磁場以及對協助人類進行通信、導航、
與氣象預報的衛星系統產生重大的影響。例如發生在
一九八九年三月份的一場劇烈太陽磁爆，就曾經造成
加拿大與美國部份地區的電力系統全數中斷。

     在過去兩年多來的探測過程中，在距離太陽一百
五十萬公里外太空軌道上繞行的ＳＯＨＯ衛星，已經
陸續的傳回了許多有關太陽表面活動的數據以及影像
資料，供歐美兩地的科學家研究與分析。而歐美的科
學家們也已經根據ＳＯＨＯ衛星所傳回的資料，預測
出太陽風暴出現的次數，以及活動的劇烈程度，將會
在西元二千年的時候，達到另一次的高峰，為了更進
一步的觀察太陽表面黑子的形成以及組成成份，科學
界也已經決定將把ＳＯＨＯ衛星的觀察任務，繼續延
長到西元2003年。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | copper.bbs@bbs.nchu.edu.tw (小花), | 看板 | astronomy
標題 | 金星的地表
時間 | 興大天樞資訊網 (Tue Dec 26 19:30:38 1995)

   科學家使用麥哲倫號的合成孔徑雷達一步步的揭開金星表面的模樣金星表面的地
   形大致分為和緩的平原及高地,低地3大類,其中平坦的平原占了大約60%.

   高地是距離地平面2公里以上的地區,占全部表面積的13%左右.代表性的高地有大小與
   非洲大陸相近的亞佛羅迪特大陸,和澳洲差不多大的依休達爾大陸,依休達爾大陸上聳
   立著金星最高馬克士威山,山項離平均面的高度達到11公里.

   比平面低的地區占全部表面積的27%.金星最低的地區是位於南緯14度,東經156度
   的戴安娜谷,比平均面低約2公里,整體而言,金星表面相當平坦,地球表面的大陸地殼和
   海洋地殼的高度差了約5公里,發生在地表薄板上地殼水平漂移的板塊運動,在金星上似
   乎不太發達.

   根據麥哲倫號的調查結果,發現了幾個更細緻的有趣地形,其中之一是直徑25公里,比週
   遭高出500-750公尺的煎餅狀火山圓頂丘.這可能是岩漿流出到地表附近,把地面往上拱
   起來所造成的,直徑200-1000公里的大規模圓形地形{地冕}可能也是來自相同的原因.

   太陽系中未曾在其他星球發現的雙重或多重隕石坑,也出現在金星上.這可是隕石坑在
   濃密大氣中受到破壞而造成的地形.金星上並未發現直徑3公里以下的小型隕石坑.
                                                     牛頓雜誌150期


作者 | copper.bbs@bbs.nchu.edu.tw (小花), | 看板 | astronomy
標題 | 金星的磁場
時間 | 興大天樞資訊網 (Tue Dec 26 19:41:31 1995)

   金星的內部構尚未完全了解.由於它的大小,質量和地球相當,加上公轉軌
   道相當靠近地球,極可能是聚合和地球相同的物質所形成,因此科學家推測
   其內部構造和地球相似.

   從地表往下10-30公里的深度是地殼,再往下約300公里的深度是地函,依地球的構
   造推測,金星地函的成分應該是以橄欖石及輝石為主的矽酸鹽.科學家相信其中心
   有個半徑約為3000公里的核心,但並沒有確實的証據,不過或許是金星的自轉速度和
   慢,所以磁場的強度只有地球的10萬分之一左右.

   麥哲倫號也觀測了重力分布數據,根據新的重力資料,也許能夠闡明金星的內部構造
   希望今後的分析能有所收獲.
                                                  牛頓雜誌150期
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | copper.bbs@bbs.nchu.edu.tw (小花), | 看板 | astronomy
標題 | 金星
時間 | 興大天樞資訊網 (Mon Dec 25 12:53:09 1995)

     金星大氣含有96%的二氧化碳,3%氮,0.1%水蒸氣.和含有大約2%水蒸氣的地球
     大氣相比,金星大氣可依據其溫度結構區分為上層大氣及下層大氣.
     在比較稀薄的上層大氣中,高度愈高接受日照愈強,因此沒有大規模的大氣流
     動比較穩定.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | copper.bbs@bbs.nchu.edu.tw (小花), | 看板 | astronomy
標題 | 籠罩金星的濃硫酸雲
時間 | 興大天樞資訊網 (Mon Dec 25 19:29:43 1995)

    在高度50-70公里的上空,懸浮著濃密的厚雲,把大氣分割為上下兩層.
    雲為濃硫酸液滴組成,由於可視距離只有3公里左右,與其說是雲,不如說是
    霧,其中還摻雜著硫粒子,所以呈現黃色.

    在這層雲分布的高度,有速度達每秒100公尺的東西向氣流.這股東西流大約每4天就繞
    行金星一圈,而金星的自轉週期為243天,所以東西流的速度是自轉速度的60倍
    地球也有秒速100公尺的噴射氣流,但是地球的自轉速度在赤道一帶為每秒460
    公尺為何金星上會產生這種巨大的大氣流?原因迄今未明.

    金星地表附近的溫度隨著地表高低而略有不同,不過大致上維持在攝氏420-485度之間,
    這麼高的溫度,足以把硫,鉛,鍚銷熔,其表面的氣壓高達90大氣壓.
    在這樣的條件下,水的沸點約為攝氏300 度,因此金星表面沒有像地一樣的海.
    地表附近大氣密度約為每立方公分0.1公克,風速每秒1-2公尺.
    大氣密度遠比地球高100倍,因此科學家推測,金星表面附近以二氧化碳為主成分的
    濃密大氣是在平穩流動.

    覆蓋金星地表的熔岩流可能有大量黃鐵礦,金星表面的溫度極高,因此黃鐵礦與
    二氧化碳,水發生反應,增加了大氣中的亞硫酸氣體,亞硫酸在大氣產生後,由於地表
    高溫積聚於下層大氣,在50-70公里的高度成以硫酸微粒子為主的厚雲.


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 木星撞擊事件之一
時間 | Tue Aug 7 21:36:24 2001

發信人: kukumimi.bbs@alab01.ee.nctu.edu.tw (看流星..別傻了...用聽的 看板: astronomy
標  題: 木星上的撞擊之一
發信站: 阿拉伯一號 (Tue Dec 19 16:23:12 1995)
----------------------------------------------------------------------------
          雖然這是發生在 1994年 7月的事.這篇摘自某雜誌的文章希望對大家有幫助..

                       木星上的大撞擊

       前言:
            1994年7月.舒梅克-李維(Shoemaker-Levy)九號彗星的碎片像一條珠串似的
       衝進木星的大氣層.當時地球上幾乎所有的望遠鏡都對準了這一顆太陽系最大的
       行星以進行觀測.研究人員收集了各式各樣的數據.藉以鉅細靡遺的重建這一場
       百年難得一見的宇宙事件.此外還有些地面的望遠鏡所不能及的視野.比如第一顆
       彗星碎片以20萬公里的時速撞向木星背對地球的一面而產生巨大的爆炸現象.

            貳十塊冰質.石質的像山一般高大的碎片.從天上掉下來.它們接連地以時速
       20 萬公里的速度衝向木星.此乃彗星的碎塊.它們列成一隊在宇宙中一往無前.
            在地球上有數百萬人在注意著這個彗星隊伍與太陽系最大行星的撞擊事件.
       對天文學家來說是非比尋常.百年難得一見的宇宙大撞擊.它始自 1994年 7月 16
       日晚間.而於 7月 22日結束.為時約一週.在慕尼黑的 GARCHING 的歐洲南方天文
       臺(ESO)的 RICHARD WEST 說 " 這乃一場高潮迭的起的撞擊事件.將在天文年鑑中
       留下記錄.為本臺研究人員所預言與經歷的最最精彩的天文事件之一"

            事前一年多天文學家就為這場世紀性的大事件.在地球上與太空中多方籌備
       到如今.幾乎所有的天文臺都將他們的大型望遠鏡對準的木星.同時還有 6個天文
       衛星與太空探測艇隨時待命支援.

             在整個彗星撞擊週結束時.研究人員已拍攝了上百萬張的底片.美國亞歷桑
     那的塔克森行星科學研究中心(Planetary Science Institute in Tucson,Arixona)
       的 CLARK CHAPMEAN 興奮的說" 天文學家無不樂得在數據資料堆中游泳"

             估計需要數年的時間才能將所有數據整理評估完畢.研究人員已在六場國際
       性會議中報告了他們的成果並加以討論.諸如: 彗星輝煌的終結.木星所受到的騷..
       動.乃至於類似的撞擊事件在地球上可能發生的影響如今都可以跟據數據和結論
       而鉅細靡遺地重新建構出來了.

             這顆令天文學家廢寢忘食的彗星.是在 1993年 3月的例行觀測中發現的.那
       時地質學家 EUGENE SHOEMAKER .其妻子 CAROLYN 是名有史學素養的家庭主婦和
       英國文學學者 DAVID LEVY 正和往常一樣在加州帕洛瑪山 (PALOMAR)上搜索著在
       太陽系中可能危害地球的新天體及其軌道.三個人都熱衷於發現不明天體且有豐
      富的實地經驗.在發現彗星與小行星方面早已是成績斐然.而其中 EUGENE 則負責
      觀測行星和衛星上的撞擊坑與計算其運行軌道的工作.

             我們地球上早有許多的撞擊坑(亦即隕石坑).有一些直徑還超過 100公里.
       相當可觀. EUGENE 則藉以研究這類宇宙炸彈對地球生命的威脅究竟有多大.早至
       1973 年他就每個月固定的幾天在帕洛瑪山上以他老舊的小型望遠鏡搜尋天空.
       CAROLYN 則是自 80年代初開始參與的.至今已發現了 150顆小行星及 32顆彗星.
       為該項世界紀錄保持人. LEVY則在 1988年參與工作.算來他也發現了 21顆彗星.

              基本上這種工作並不難.每一部份的夜空要隔 40分鐘拍攝 2次.每張底片
       都有成千上萬的星星與銀河的光點.大致說來每張底片都非常相似.因為幾乎所有
       這些天體與地球相距甚遠.在數十分鐘之內似乎是一動也不動.不過.在太陽系之
      的小行星和彗星由於距離較近.會有位移的現象.為了找出在千萬光點中所隱藏的
      這類天體.底片要放在立體顯微鏡下檢查.在三唯維效應( 3-D-EFFECT )之下的小
      行星或彗星會由群星中突顯出來. CAROLYN愉快的說道:它們就在眼前晃動.呼之欲
      出.這真是一項了不起的技術.

           1993 年 3月 25日清晨時分她察覺有個星體在木星旁邊移動.且有顯著延長
      的跡象."就像壓扁了的彗星."在場的同事 LEVY 馬上通知在亞歷桑那的同好 JIM
      SCOTTI .他有一架倍數較高的望遠鏡可供進一步確認.他說當時至少有 5顆彗星排
      成一列.

           舒梅克夫婦和李維就隨即告知麻塞諸塞洲的劍橋中央天文電抱局(Central
      Bureau for Astronomical Telegrams)此乃國際天文聯盟(International
      Astronomical Union)的一個專責機構.負責登記及發表天文方面的新發現.由於這
      個特別的天體是這個小組的第九次共同發現.所以命名為舒維克-李維九號.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 木星撞擊事件之二
時間 | Tue Aug 7 21:37:19 2001

發信人: kukumimi.bbs@alab01.ee.nctu.edu.tw (看流星..別傻了...用聽的 看板: astronomy
標  題: 木星上的撞擊之二
發信站: 阿拉伯一號 (Tue Dec 19 16:24:27 1995)
--------------------------------------------------------------------------
           後來由於利用更高倍率的望遠鏡才確認這至少是 20顆彗星碎塊(亦稱彗星核)
      像珠串似的排成一列在宇宙中運行.而在進一步的觀測與方位的修正之後.才推算出
      這顆彗星的確切來路與去向.1993 年 5月 22日中央局局長 Brian Marsden 對外宣
      佈.舒梅克-李維九號彗星是在 1992年 7月接近木星.到約 12萬公里時.因木星的強
      大引力而開始分裂.同時他還指出其撞擊木星的可能性: 1994年 7月會比 1992 年
      更接近木星.而半數的彗星核會撞上木星.直至 1993 年 11月 22日 Marsden 才公
      開確認.全部彗星核都將與木星相撞.

           據物理學家的估計.直徑 1公里大小的彗星碎塊在以時速 20萬公里撞擊所產
      生的動能.相當於 2500 億噸的黃色炸藥或是 1200萬顆廣島原子彈的威力.如此巨
      大撞擊力.會始這樣巨大的氣體行星做何反應呢?

           研究人員從一開始就認定.第一塊碎片會在木星背向地球的一面發生撞擊.而
      有些研究者則寄望.屆時木星的衛星或許多少能反映出撞擊的劇烈程度.然而事實
      上證明並非如此.因為根據一般的推算.撞擊點將會落在離木星背面邊緣不遠處.而
      幾分鐘之後這顆行星的快速自轉就會使它進入地面望遠鏡的視野.不過隨著撞擊日
      的接近.許多小頭小腦的說法也跟著出現.有些天文學家對往年一些錯誤的預言記憶
      猶新.如 1974年 Kohoutek 彗星的接近.或如 1993年的流星雨.事後都證明那不過
      是專家們的大驚小怪.

            值此之時.舒梅克-李維九號彗星即將隕落.這顆彗星前後延長以達數百萬公
      里.在這些由 A 到 W 命名的碎塊中.有的已逃出天文學家的觀測視野.也有的還在
      繼續分裂.就在 A 核爆炸之後的 43 分鐘(這是以光波從木星傳回地球所需的時間)
      也就是在格林威治時間 7月 16 日將近晚上 8點進入了地面觀測的視野.最新的觀
      測記錄出現了.

             在撞擊首日.世界各地的專家學者們都等候著美國馬里蘭( MARYLAND)大學
      的電腦所傳來的消息.它是目前公認的電腦網路通訊中心.可向各地數百位相關人士
      發佈最新最詳盡的資訊.因為在木星處於最不利地面觀測的位置.或甚至降落到地平
      線下面時.天文學家們只有耐心的等待.而即使在視線良好之處.也等底片曝光完全
      且經過初步研判之後才能夠發佈.最後舒梅克-李維九號比預計的時間晚了八分鐘左
      右.

             在 20:28分時第一份消息總算傳出: 這是在美國內華達山卡拉爾峰(Calar
       Alto)上由德國和西班牙合作的天文臺工作人員傳來的.他們以直徑 3.5公尺的望
       遠鏡和紅外線照相機成功拍攝到木星外緣的一朵蕈狀雲.它的亮度比木星另一邊的
       木衛一( Lo)還大.研究人員所指的蕈狀雲指的是在撞擊點上產生的火球和雲霧.英
       語中則有" 羽毛束"之稱.在此之後便接連有各地的消息傳出: 歐洲南方天文臺.智
       利拖洛洛天文臺( Cerro Tololo).拉帕爾瑪的加利那利群島天文臺(Kanaren Inse
       lnLa Palma).特內里費島(Teneriffa).柏林以及南極天文臺等等.

              而哈伯太空望遠鏡(Hubble Space Telescope)也記錄下這朵絢爛的蕈狀雲.
       並將稍後因木星自轉而顯現在正面的爆炸後的痕跡給拍攝下來.尤金鬆了一口氣後
       說道:" 現在大家可以在碎塊爆炸後有個清楚的視野了.本來以為我們的遇言會落空
       ...."
              由於 A核的閃光規模不大.研究人員把希望寄託在將近 7個小時之後的 B
       核上面.然而希望卻又落空.馬里蘭大學一直都只發佈" 沒有動靜"的壞消息.最後
       好消息總算從夏威夷的大型望遠鏡傳來.他們擁有世界上最大的反射式望遠鏡.其
       反射口徑長達 10公尺." 蕈狀雲的規模很小.不過其撞擊位置符合先前預測.閃光
       在 2點 56分產生.3點 13分消失"

              C.D.E核的蕈狀雲規模頗令人滿意.但 F核則又是浮光掠影了.G核則令人大
       開眼界.是眾慧核中最明亮的.哈伯望遠鏡的連續照片則記錄下大火球的上升及其
       擴散成巨大圓盤狀的黑雲.輿論暱稱 "大煎餅".H.K.L核也很可觀(為了避免與 1核
       混淆而未用 l.J核則在宇宙中逕自消失了 )其後的彗星核則各見消長.最後由 W核
       在格林威治時間 7月 22日 8點零 6分在木星上為舒梅克-李維九號的行程劃下句
       點.

              大部份的照片是以紅外線的不同波段拍攝而成.由於木星上所反射的太陽
       致使無法以普通的可見光來觀測撞擊過程.前者的光線會嚴重妨礙後者的視線.因
       而必須利用濾光鏡將木星表面的太陽光濾去.使木星的影像變暗.而只吸收特定的
       紅外線波長.正常的木星大氣是不會釋放出類似的熱線.透過濾光鏡.因與木星大氣
       磨擦而產生高熱的物質影像便得以盡收眼底.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 木星撞擊事件之三
時間 | Tue Aug 7 21:38:09 2001

發信人: kukumimi.bbs@alab01.ee.nctu.edu.tw (看流星..別傻了...用聽的 看板: astronomy
標  題: 木星上的撞擊之三
發信站: 阿拉伯一號 (Tue Dec 19 16:25:52 1995)
---------------------------------------------------------------------------
               天文學家在檢查照片與數據時意外的發現到.在大部份的大火球產生之前
       就有一道光訊發出而為地面觀測所接收到.而令他們驚訝的是.這道光訊比伽利略
       號最早接受到的還來的早.本來伽利略號是面對木星背面.而唯有它才能在爆炸時
       進行最直接的全程觀測的.這一道背對地面觀測.而直接面對著最有利位置的伽利
       略太空船的光訊究竟是如何發生的呢?原來這艘早在舒梅克-李維九號發現之前就
       已開始執行好些任務的太空船.其配備並不足以接收到這道較弱的光訊.那麼地面
       觀測所接收到的究竟是什麼呢?在一個多月的討論之後.天文學家才達成一致而簡
       單的結論: 原來在彗核衝進大氣頂層時會冒出閃光.和流星進入地球大氣所發生的
       現象相仿.

                夏威夷的大型望遠鏡將一般大小的 R核的撞擊過程拍攝成連續的照片.
       即每 7.7秒一張紅外線底片.在穿透大氣 15秒後閃光擴大.而在 30秒內閃光減弱.
       之後的一分鐘則產生第二道閃光.並持續了三分鐘才有稍微減弱的跡象.精采部份
       這才開始:在火球上升而蕈狀雲產生的同時.衝入木星大氣的彗核物質蒸發釋放出
       幾千度高溫的氣體.並與木星大氣的主要成份也產生化學作用.而在木星背面也有
       類似的爆炸產生.不過只能觀測到上升火球的頂部.閃光擴大了幾分鐘後才緩緩消
       逝.撞擊痕跡因木星自轉而進入地面觀測的視野.而在特定波段如夏威夷天文學家
       所觀測的波段之下.閃光能比整個木星都來的閃亮.最後在爆炸後物質緩緩降落而
       飄浮在木星大氣中.一大片直徑長達 7500公里的大煎餅出現了.

                至今仍為天文學家所不解的是.何以每朵蕈狀雲所竄升的高度都相當呢
        ?他們原先以為.不同大小和能量的碎塊會在不同的高度上爆炸.然而每顆大火球
       都向上竄升約 3000公里.由此可見這些宇宙炸彈的終結場面及其影響有多麼可觀
       這些圓盤狀的撞擊痕跡即始在可見光下以小型望遠鏡也能觀測到它棕黑的表面.
       它們的大小和結構可以分成幾個等級:屬第一級的是 G.K.L核.它們有長達一萬公
       里的內徑和數個新月狀的環紋.後者顯示出撞擊時在木星大氣中所產生的震波殘痕
       圓盤狀的撞痕都聚集在木星盤面邊緣.舉例來說是在東南邊.且為新月狀的環紋所
       圍住.在撞擊周期間.在木星南半球所造成的撞擊帶.其存留時期比原先預期的要長
       .儘管有木星特有的東西風的吹動.撞跡至今殘存.撞痕的暗色色調主要來自碳或有
       機物如碳水化合物等物質.

                天文學家都想趁這個撞擊的機會來確認彗星與木星大氣的組成元素.在
       這方面.由高熱的蕈狀雲所放射的熱氣與光波則是最佳的線索.他們分析這些由遠
       方來的訊息的方法是以各個波段的電磁波.諸如侖琴短波乃至於無線電長波拍攝成
       光譜譜表.並對其中的光譜波長進行分析.目前可以確認的是矽與一系列金屬的光
       譜線肯定是來自彗星碎片.因為木星本身只有在木星核之中才含有石質和鐵質.至
       於其他的化合物如碳化物.硫.氫與氮等等則有待討論.研究人員目前還在以假設模
       型進行工作.俾能將所知的元素還原定位.重建撞擊時的詳細過程.

               天文學家特別注意的是在撞擊時在蕈狀雲中所發現的硫和硫化物.這符合
       了他們對木星部份構造的推斷:在木星大氣的頂層是由微粒狀的氨結晶所構成的氨
       雲.而其下還有一層晶狀的硫化氨層.不過原先認為在 G 核撞擊之後所會產生的一
       億噸的純硫並未應驗.實際上產生的硫還不到一千萬噸.而且還有可能一部份是由
       慧星核而來的.

                另一方面.在爆發了的火球所蒸發出大量的水汽則證明了部份天文學家
       的估計錯誤.因為早先他們還因舒梅克-李維九號的核究竟是冰質的慧星核亦或是
       石質的小行星核而爭論不休呢!如今這個現像就證明了這些碎塊是慧星核無疑.爭
       論大可休矣.

                另外一個看似簡單的問題至今仍無定案:舒梅克-李維九號慧星的各個
      碎塊到底有多大?因為慧星碎塊原先在宇宙中飛行時一直為微塵和氣體以及兩者所
      吸收的太陽光所遮敝.所以一直沒有辦法精確的估計這些宇宙炸彈的大小.而撞擊之
      後的痕跡也頗為流動不定.所以撞擊研判專家在一番討論之後只能粗略估計.較小的
      碎塊直徑約在300至500公尺之間.而最大的碎塊直徑則在1至1.5公里之間.

                可以說.在木星上的每一場爆炸要是換在地球上的話都能造成可怕的災
      害.大量的微塵將散佈飄浮在大氣層中.所形成的覆蓋將使太陽隔絕數個月之久而使
      地球籠罩在一片昏暗陰冷之中.而落入海中的碎塊也將造成數百公尺高的巨浪.其後
      果則不堪設想.還有.只要八塊二級碎塊中的任一塊襲來.都能造成上百萬人的死亡.

                幸好太陽系中有那麼個引力強大的木星.它將許多可能撞上地球的天體
      吸引過去.這次的撞擊事件就再度提醒了天文學家這點認知.雖然早在1979年航海家
      太空船 1 號和 2 號就發現了木衛四(Calllisto)和木衛三(Ganymed)表面的隕石坑
      .然而天文學家卻未能就此一探究竟.要等到這條宇宙珠鍊出現之後.謎底才得以解
      開:原來衛星上的坑洞就是早年木星引力所撕裂的彗星碎片造成的.就像舒梅克-李
      維彗星一樣.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 木星
時間 | Tue Aug 7 21:52:57 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 木星
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:38:40 1995)
★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★

  木星 （ Jupiter ）圓圓滾滾的愛神邱比特

                木星是太陽系中體積， 質量最大的行星，它有非常厚的大氣層，
        僅有小小的核心，由於木星自轉只需 9 小時 55 分故這種高速自轉所產生
        的離心力， 使木星成為一個略扁的球體。且表面也因此呈現出許多平行的
        雲帶， 在小望遠鏡中非常明顯，由於木星自轉快速，所以雲帶的移動變化
        也常常是業餘觀測者拍攝和描繪的主要目標， 最顯眼的就是南北兩條的大
        條紋和南半球的大紅斑了， 談到大紅斑，是木星大氣上的大颱風，足足有
        三個地球那麼大，位置也會自由飄移，而目前的大紅斑和南半球的大條紋,
        顏色則正在變淡中。木星的大氣層是由攝氏零下 130 度的氨和甲烷所組成
        ， 在航海家探測船接近木星時，發現有閃電和極光的現象，証明了木星上
        有磁場， 也發現了一條不太明顯的光環，用望遠鏡是看不到的。木星上有
        十六個衛星， 其中有四個體積最大，光度為六等，用雙筒鏡就可辨認稱為
        伽利略衛星，是義大利天文學家伽利略在西元 1610 年用 3 公分的望遠鏡
        發現的， 這四顆衛星從軌道由內向外分別是 Io 愛歐， Europa 歐羅巴，
        Ganymede 加利美得， Cassisto 卡利斯托，在望遠鏡的視野中排成一直線
        ， 繞著木星運轉，有時跑到木星上空就可以看到它造成的影子，有時則躲
        到木星背後， 就被木星遮掩而看不見了，我們由小望遠鏡中在幾個小時之
        內就可以看到衛星位置的變化， 透過天文年鑑或天文ガイド的預報，也可
        以觀察四大　衛星食這個有趣的現象。 而愛歐衛星是太陽系中除了地球之
        外唯一找到有活火山的星體， 加利美得則是太陽系中最大的衛星，  直徑
        5280Km ，幾乎有地球的一半大。

                木星是不管在觀測上或拍照上都是很精彩的一顆行星， 除了大紅
        班和表面上許多平行的雲帶， 還有四大衛星的互食掩蔽，都是觀測攝影素
        描的好對象， 所以木星也是許多行星迷的愛星，多少人為了拍它作素描而
        痴狂， 如果你也喜歡木星，就好好了解它的底細，再親手用望遠鏡一睹它
        的廬山真面目吧！

     木星小檔案：
 ┌─────┬────┬────┬────┬───┬────┬───┐
 │ 平均直徑 │ 直徑為 │ 體   積│ 質   量│密  度│自轉週期│衛  星│
 │（ Km 　）│地球幾倍│ 地球＝1│ 地球＝1│ 　　 │（日）  │　數　│
 ├─────┼────┼────┼────┼───┼────┼───┤
 │142,796   │ 11.194 │ 1,316  │ 17.832 │ 1.33 │ 0.414  │ 16   │
 └─────┴────┴────┴────┴───┴────┴───┘

                        副社阿寬再度出馬        松山工農天文社傾力支持
        第四屆                           資料來源： 世益出版社贊助發行
★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 土星環的形成
時間 | Tue Aug 7 21:58:19 2001

     土星環中,最明亮的B環寬二萬5500公里,物質量也很多.最細的是F環,
     寬度估計也有30--500公里,環的厚度比起它的寬度可真是天壤之別,
     A,B環的厚度估計只有0.1--1公里己,環的組成粒子大小不一,從直徑
     數十公尺的團塊到數微米的微粒子應有盡有.根據光譜觀測的結果,得
     知A,B,C環的粘子主要成分是冰.

     環是如何形成的呢?對於這個問題,科學家提屾種不同的說法.

     第一種說,這是以前存在的衛星,或是無意中闖入的小行星和彗星,被破
     壞之後產生碎片,就像地球的海面會因月球的重力而漲潮,這些星體接近
     土星時也會被土星的重力拉扯,結果破壞之後產生的碎片就形成環了.

     另一種說法是,這是土星誕生時殘餘的微塵.根據這種說法,以前土星誕
     生的時候,未能集結成土星的微塵一直留存到現在,於是形成了環.目前以
     第一種說法較被採納,但王管是那一種說法都不能算是土星環形成原因的
     確切答案.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 土星
時間 | Tue Aug 7 21:59:03 2001

  帶環的美麗星—土星 （ Saturn ）

                 ☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★

      土星可說是天空中最美麗的星球，多少人為了她那道神秘的光環，踏進了天文
  這個世界，愛上了整片燦爛的星空，還沒有親眼看過環的人，好好期待觀測的機會
  吧！言歸正傳，土星的環主要是由冰粒和岩石碎粒組成，因為冰粒易反射太陽光，
  才造成這道耀眼的光環。土星的環分成好幾層，都有獨立的軌道繞土星運行，環跟
  環之間都有隙縫，其中最著名的就是天文學家卡西尼發現的卡西尼環縫（Casinni）
  土星的環主要有三層，但是由「航海家」太空船所傳回的照片卻發現其實土星的環
  有好幾千層。
      土星是太陽系中第二大的行星，直徑大約要排九個半的地球（地球直徑 12,756
  Km）性質和木星十分類似，都有濃厚的大氣，而中央是顆小小的核心，因為氣體佔
  大部，所以流動快速，自轉就相當迅速，自轉一周只需10.6小時。土星有十七個衛
  星，其中最大的是泰坦（Titan）直徑有5150 Km ，比水星還大，具有大氣層，科學
  家懷疑有生命的存在，但其表面溫度為攝氏零下兩百多度。此外，土星的密度很小
  只有0.07，我們假設把土星泡在水裡面，她就會浮起來。
      觀測土星的環非常容易，只需要5cm的望遠鏡30倍的倍率就可以了，但是想要看
  到環上的那道卡西尼環縫就得要8cm級以上的望遠鏡了。土星的最大光度可達0等左
  右，觀測土星時，除了那道著名的光環外，你如果有大口徑的望遠鏡也可以試著觀
  察她表面的條紋，雖然不像木星那樣明顯，仔細看也可以看到淡淡的幾條，而木星
  有大紅斑，土星則有一個淡白斑。
      觀測的日子就要到了，希望你們都能親手使土星的環呈現在你們眼前，細細地
  品嘗星空下最雋永最美麗的詠歎。

                        副社阿寬賭命提供    松山工農天文社榮譽發行

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 彗星1
時間 | Wed Aug 8 13:56:25 2001

發信人: Nighthawk.bbs@www.cn.nctu.edu.tw (為什麼電話都不響﹖!), 看板: astclubNCTU
標  題: 彗星背景知識---取自成大天文學概論WWW
發信站: 交大控工BBS (Sun Apr 28 05:13:26 1996)
---------------------------------------------------------------------
背景資料

彗星是太陽系較特殊的天體，它們的軌道多數是拋物線，少數是極為狹長的橢
圓或雙曲線，具有橢圓軌道的彗星，週期性地在太陽附近出現，彗星的軌道可
以和黃道面成任何夾角。

彗星要到離太陽相當近時才會被發現，出現肉眼可見的彗星之機會極少，當預
測有大而亮的彗星出現時，常激起一般大眾的彗星觀測熱 潮。彗星的核心之大
小約在數十公里以內，與它所吸引的注意力實在不成比率。

像百武彗星這類亮度的彗星，平均每二、三十年出現一顆。預測新發現彗星未
來的可能亮度極為困難，只能依過去的經驗再加上部份臆想，粗估彗星最靠近
地球時的可能亮度。 Comet Hale-Bopp目前 (1996年四月五日)位置距地球約七億公里
或 5 AU左右，其現在的亮度約為 8.6星等，如依天文學家估算的光度曲線發展，
1997年三月廿二日最近地球距離時，光度可達 0.4星等，屆時可能又會掀起另一
波彗星熱。

     彗星的命名

     一般將彗星分成長週期彗星(long-periodic comet)與短週期彗星(long-periodic comet)
     。週期少於 200年者為短週期彗星，此類彗星的軌道大多與太陽系同一平面
     。而長週期彗星的軌道與太陽系面的夾角，可為任意角度，例如百武彗星
     的夾角約為 124度， Hale-Bopp彗星的夾角為 89度。

     除了 以發現者的名字命名外，長週期彗星的學名 (proper name)由國際天文聯
     盟 (International Astronomical Union)依發現的年份與月份命名。國際天文聯盟將每
     年的十二個月又細分成上半月與下半月，各以除 "I"與 "Z"外的廿四個英文字
     母標定，例如 Comet Hale-Bopp(週期約 3000年)發現於 1995年七月廿三日，且為
     該下半月所發現的第一顆彗星，故學名為 C/1995 O1。百武彗星 (週期約二萬
     年)發現於 1996年一月三十日，是該下半 月所發現的第二顆彗星，故學名為
     C/1996 B2。短週期彗星則常以發現者的名字命名，如哈雷彗星 (週期 76年)稱
     為 P/Halley。

     彗星的本質與結構

     稱彗星為 "髒雪球"或 "塵球"皆頗恰當。彗星離太陽較遠時，受太陽輻射蒸發
     尚不顯著，彗星的固體部份稱為彗核 (nucleus)，其主要組成為塵埃、石塊、
     冰塊及凝結成固態的氨、甲烷、二氧化碳等化合物。

     彗星的 主要結構有彗核、彗髮與彗尾。彗核的大小通常在數十公里以內。
     最新的微波雷達數據顯示，百武彗星的彗核出奇的小，大約介於一公里與
     三公里之間。哈雷彗星的彗核在十公里左右，而短週期彗星
     Schwassman-Wachmann的彗核則高達四十公里。

     當彗星運行到太陽附近，受太陽的光與熱的照射，冷凝物質與固體裡所吸
     附的氣體被蒸發出來，在彗核外圍形成反射太陽光的氣團，叫做彗髮 (coma)
     ，彗核與彗髮合稱為彗頭。此時它的大小可達十萬公里。

     當彗星非常靠近太陽時，彗髮物質受太陽輻射和太陽風的吹襲，迫使部份
     彗髮物質向背離太陽的方向流動，成為 長髮狀的彗尾 (tail)，彗尾通常遠離
     太陽，不過據馬王堆帛書的 彗星圖，彗髮與彗尾的形狀相當多變，而彗尾
     又可細分為 塵尾 (dust tail)與離子尾 (ion tail)兩部份。彗尾的長度可達數百萬公
     里，甚至長達上億公里。

     彗尾物質比實驗室的真空還要稀薄很多，基本上對地球應不會有任何影響
     ，但如有彗星與地球正面對撞，則又另當別論。 1908年於西伯利亞中部森林
     的神祕爆炸事件 (Tunguska event)，有許多天文學家相信，是由一顆 50至 100公尺
     直徑的彗星或彗星碎片在森林上方爆炸所造成的。

     彗星從何而來？

     除了一些週期性的彗星外，不斷有開放式或封閉式軌道的新彗星造訪內太
     陽系。這些新彗星來自何處？

      1.太陽系的起源：

         太陽系的前身，是氣體與塵埃所組成的一大團雲氣，在 46億年前，這團
         雲氣或許受到超新星爆炸震波的壓縮，開始緩慢旋轉與陷縮成盤狀，圓
         盤的中心是年輕的太陽。盤面的雲氣顆粒相互碰撞，有相當比率的物質
         凝結成為行星與它們的衛星，另有部份殘存的雲氣物質凝結成彗星。

         當太陽系還很年輕時，彗星可能隨處可見，這些彗星常與初形成的行星
         相撞，對年輕行星的成長與演化，有很深遠的影響。地球上大量的水，
         可能是與年輕地球相撞的許多彗星之遺產，而這些水，後來更孕育了地
         球上各式各樣的生命。

         太陽系形成後的四十多億年中，靠近太陽系中心區域的彗星，或與太陽
         、行星和衛星相撞，或受太陽輻射的蒸發， 己消失迨盡，我們現在所見
         的彗星應來自太陽系的邊緣。如假設殘存在太陽系外圍的彗星物質，歷
         經數十億年未變，則研究這些彗星，有助於了解太陽系的原始化學組成
         與狀態。

      2.彗星的起源：

         現在廣為天文學家所接受的理論認為，太陽系大家族包括九大行星與外
         圍的柯伊伯帶與歐特雲。長週期彗星可能來至歐特雲 (Oort cloud)而短週期
         彗星可能來自柯伊伯帶 (Kuiper Belt)。

              歐特雲理論 (Oort cloud theory)：

              在 1950年，荷蘭的天文學家 Jan Oort提出在距離太陽 30,000 AU到一光年
              之間的球殼狀地帶，有數以萬億計的彗星存在，這些彗星是太陽系
              形成時的殘留物。有些歐特彗星偶而受到 "路過"的星體的影響，或
              彼此間的碰撞，離開了原來的軌道。大多數的離軌彗星，從未進入
              用大型望遠鏡可偵測的距離。只有少數彗星，以各式各樣的軌道進
              入內太陽系。不過到目前為止，歐特雲理論僅是假設，尚無直接的
              觀測證據。

              柯伊伯帶 (Kuiper Belt)：

              歐特雲理論可以合理的解釋，長週期彗星的來源和這些彗星與黃道
              面夾角的隨意性。但短週彗星的軌道在太陽系行星的軌道面上，歐
              特雲理論無法合理解答短週期彗星的起源。

              1951年，美國天文學家 Gerard Kuiper提議在距離太陽 30到 100 AU之間有
              一柯伊伯帶，帶上有許多繞行太陽的冰體，這些冰體的軌道面與行
              星相似，偶而有些柯伊伯帶物體受到外行星的重力擾動與牽引，而
              向太陽的方向運行，在越過海王星的軌道時，更進一步受海王星重
              力的影響，而進入內太陽系成為短週期彗星。

              天文學家 David Jewitt與 Jane Luu自 1988年起，以能偵測極昏暗物體的高
              靈敏度電子攝影機，尋找柯伊伯帶物體。他們在 1992年找到第一個
              這 類物體 (1992 QB1)， 1992 QB1距太陽的平均距離為 43AU，而公轉的週
              期為 291年。自 1992年至 1996年四月為止，陸續又發現了 30多個 柯伊
              伯帶物體。

     流星雨 (meteor shower)與彗星：

     許多流星雨發生在地球通過彗星軌道時，例如每年八月九日至十三日的英
     仙座流星雨，是因地球越過 Swift-Tuttle彗星的軌道，而哈雷彗星是獵戶座流
     星雨的來源。

     由彗星蒸 發出來的彗星物質，顆粒較大者散佈在彗星的軌道上，並循彗星
     繞太陽的軌道繼續運行。當地球越過這些彗星的軌道時，彗星粒子進入地
     球大氣層焚毀，構成流星雨的現象。下列為主要的流星雨與其成因。

                                主要流星雨之日期與成因

           流星雨名
                                 最活躍日期a
                                                               流星雨來源
         天琴座流星雨
                                 四月二十一
                                                                彗星 1861 I
         英仙座流星雨
                                 八月十二日
                                                         彗星 1862 III(Swift-Tuttle)
         天龍座流星雨
                                   十月十日
                                                           Giacobini-Zinner彗星
         獵戶座流星雨
                                十月二十一日
                                                                哈雷彗星
         金牛座流星雨
                                 十一月七日
                                                                Encke彗星
         獅子座流星雨
                                十一月十六日
                                                                彗星 1866 I
         雙子座流星雨
                                十二月十二日
                                                             小行星 1983 TBb

     a 詳細日期與其他資料，請參閱天文年鑑。
     b 由 IRAS衛星在1983年發現，可能是 "燃盡"彗星的遺骸。

     對其他流星雨的日期與由來有興趣的讀者，請參考 Comets and Meteor Showers網
     點。

最近更新日期：一九九六年四月十日

蘇漢宗　 許瑞榮
台南市成功大學　物理系
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 彗星2
時間 | Wed Aug 8 13:57:31 2001

發信人: Nighthawk.bbs@www.cn.nctu.edu.tw (為什麼電話都不響﹖!), 看板: astclubNCTU
標  題: Re: 彗星背景知識---取自成大天文學概論WWW
發信站: 交大控工BBS (Sun Apr 28 05:16:08 1996)
----------------------------------------------------------------------
子題1---彗星 的 主要結構

彗星的主體是由塵埃、石塊、冰塊，及凝結成固態的氨、甲烷、二氧化碳等化
合物所組成的彗核。運行到太陽附近時，彗星物質受太陽輻射的照射、蒸發與
太陽風的吹襲，才形成彗髮與彗尾。彗星觀測史的一大奇案、發生在 1973年
Kohoutek彗星到訪之時、天文學家用架設在高空火箭上的紫外線照像機，意外地
發現彗星另有一個地面觀察者不可見的結構–氫氣囊 (hydrogen envelope)。氫氣囊
在彗髮之外頭，直徑可達數百萬公里。

彗星的彗尾永遠背向太陽，彗尾的形狀隨時都有變化。彗尾一般分成兩部份：
由電漿物質構成的離子尾和塵埃物質構成的塵尾。前者的質點較小，受太陽輻
射壓和太陽風的作用較大，往往形成細直的長尾。後者的物質顆粒較大，受太
陽風的推力較小，往往散佈較寬且落在奔向太陽的彗星之後呈彎曲狀。

分析離子尾的發射光譜，發現由彗星蒸發出來的物質有氫(H)、氧 (O)、 CN、 CH,
、 OH、 H2O+、 CN+、 CH+、 OH+、 N2+、 CO+與 CO2+，而近來更在彗星物質中發現
CH3CN、 H2CO、 HCO等較大型的有機分子。這些有機分子是建構地球生命體的基
本單位，在地球之外能偵測到這些有機分子，對地球外生命存在的可能性，提
供無窮的想像空間。

上列的這些分子或離子全由四種元素所合成：氫 (H)、氧 (O)、碳 (C)與氮 (N)。可
見這些物質是彗星所含的水 (H2O)、甲烷 (CH4)、氨 (NH3)與二氧化碳 (CO2)，被太陽
輻射蒸發、分解與重組的產物，部份的分子，更受太陽風中的高能電子與質子
撞擊形成離子。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 彗星3
時間 | Wed Aug 8 14:01:38 2001

發信人: Nighthawk.bbs@www.cn.nctu.edu.tw (為什麼電話都不響﹖!), 看板: astclubNCTU
標  題: Re: 彗星背景知識---取自成大天文學概論WWW
發信站: 交大控工BBS (Sun Apr 28 05:17:02 1996)
-------------------------------------------------------------------------

子題2---彗星的慧尾

彗髮物質受太陽輻射和太陽風的吹襲，迫使部份彗髮物質向背離太陽的方向流
動，形成長髮狀的彗尾，彗尾通常遠離太陽。

彗星很近太陽時，彗尾更進一步發展成兩部份：離子尾 (或稱氣尾 gas tail)與塵尾
。離子尾物質的顆粒很細，且大多是游離態的分子，受太陽輻射與太陽風的影
響較大，其指蝸恆筆直遠離太陽。而塵尾粒子的顆粒較大且大多為中性粒子，
受太陽輻射的推力較小，形成分佈較廣且略彎曲的塵尾。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 彗星4
時間 | Wed Aug 8 14:02:46 2001

發信人: Nighthawk.bbs@www.cn.nctu.edu.tw (為什麼電話都不響﹖!), 看板: astclubNCTU
標  題: Re: 彗星背景知識---取自成大天文學概論WWW
發信站: 交大控工BBS (Sun Apr 28 05:18:59 1996)
---------------------------------------------------------------------
子題三 -- 馬王堆帛書的彗星臨摩圖

彗星又名 "掃把星"。古時候不論中外，彗星皆被當作不祥之物，認為它預兆著
國家衰亡或其它天災人禍。

長沙馬王堆出土的西漢古墓帛書中，載有二十九幅 彗星圖，記錄著古人對彗核
、彗尾形狀的觀測與記載。由此可見古人對彗星 (或災星？)之戒慎。

我國對彗星的觀測記錄很久遠且詳細。《准南子．兵馬訓》：『武王伐紂……
彗星出，而受成殷人以柄。』，這是發生在公元前十一世紀的一次彗星天象。
有確切年代可考的最早記載是在《春秋》魯文公十四年 (公元前 613年)『秋七月
，有星孛入於北門。』，而這顆 "孛星"就是哈雷彗星。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 彗星5
時間 | Wed Aug 8 14:03:49 2001

發信人: Nighthawk.bbs@www.cn.nctu.edu.tw (為什麼電話都不響﹖!), 看板: astclubNCTU
標  題: Re: 彗星背景知識---取自成大天文學概論WWW
發信站: 交大控工BBS (Sun Apr 28 05:20:40 1996)
------------------------------------------------------------------------

子題四 --       塵埃尾和離子尾  例子 comet weat, 1974
此張 West彗星照片中，除了塵尾略微彎曲與分佈較廣，而離子尾細而筆直外，
兩者的顏色也有差別。塵尾呈白色，而離子尾泛藍。

塵尾物質的顆粒，遠大於可見光的波長，故只反射太陽光而呈白色。離子尾物
質的顆粒， 與可見光的波長相當，太陽光照射離子尾時，受到很強的散射。紅
光受到較小角度的散射，大部份透過離子尾。而藍光受到大角度的散射，甚至
與陽光原進行方向反向，故離子尾的顏色呈淡藍色。這與晴空為何是藍色的理
由完全相同。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 彗星6
時間 | Wed Aug 8 14:09:02 2001

發信人: Nighthawk.bbs@www.cn.nctu.edu.tw (為什麼電話都不響﹖!), 看板: astclubNCTU
標  題: Re: 彗星背景知識---取自成大天文學概論WWW
發信站: 交大控工BBS (Sun Apr 28 05:21:48 1996)
------------------------------------------------------------------------

子題五  歐特雲理論
天文學家相信太陽系大家族中，應包含彗星的故鄉–歐特雲 (Oort cloud)與柯伊伯
帶 (Kuiper belt)。如將週期長於 200年的彗星歸類為長週期彗星，長週期彗星可能來
自歐特雲，而週期短於 200年者為短週期彗星，短週期彗星可能 來自柯伊伯帶。

柯伊伯帶在距離太陽 30到 100 AU之間，其形狀近乎圓盤。而歐特雲在距太陽
50,000到一光年，其形為球殼狀。

天文學家己經發現了，數十顆 柯伊伯帶物體，故柯伊伯帶的存在己被確認。但
歐特雲理論，仍然只是假設性的學說，並未有任何的直接証據。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h167.s18.ts32.hinet.net


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [新聞]發現第十顆行星？可能改寫太陽系歷史
時間 | 銘傳築夢別境 (Tue Mar 16 20:11:53 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!news.mcu!mcubbs

2004.03.16 中國時報

尹德瀚/綜合洛杉磯十五日外電報導

科學家在離地球一百二十九億公里之外新發現一枚類似行星的天體，據信是太陽系
中最遙遠的一枚星體，已有科學家將它稱為太陽系的第十顆行星，可能再度引發天
文界對行星定義的爭議，而太陽系的歷史也可能因此改寫。

這一枚天體是在去年十一月十四日由美國航空暨太空總署資助的一個研究小組發現
，並已取名為「沙娜」（Sedna ，因紐特族印第安人傳說中的女妖），沙娜與太陽
之間的距離比冥王星遠三倍。

沙娜是一九三○年發現冥王星之後、迄今所發現的最大顆繞日旋轉星體，它的體積
約為冥王星（直徑二千二百五十公里）的四分之三，直徑約在一千二百九十公里至
一千七百七十公里之間；但也有科學家指出，沙娜的體積可能比冥王星還大。

發現沙娜的研究小組由美國加州理工學院的布朗教授主持，成員包括夏威夷雙子星
天文觀測站的楚吉羅和耶魯大學的瑞比諾維茲。

在他們首度發現沙娜之後，哈伯太空望遠鏡和史皮策太空望遠鏡也都看到沙娜的蹤
影。

布朗說，由於距離太陽太過遙遠，沙娜的溫度終年不會高於攝氏零度以下二百度。
布朗指出，從那麼遙遠的距離看太陽，太陽顯得非常渺小，只需一枚大頭針就能把
它完全遮住。

沙娜係循著一個橢圓軌道圍繞太陽，環繞一圈需要一萬零五百年，軌道最遠處距離
太陽一千三百五十億公里，是地球與太陽之間距離的九百倍。

科學家說，沙娜在太陽系內所處的位置稱為庫伯帶（Kuiper Belt ），其中還有成
百上千的天體等待發現，它們的體積多半很小，但也可能大到和冥王星同樣體積或
甚至超過。

沙娜的重要性在於它是第一個在庫伯帶被發現、且處於其正常軌道的天體，過去科
學家在庫伯帶也發現過體積較小的天體如Quaoar和Varuna，但它們的正常軌道不在
庫伯帶。

布朗的研究小組已掌握間接證據，顯示可能有個小衛星環繞沙娜，這顆小衛星呈現
紅色，紅的程度在太陽系所有天體中僅次於火星。

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：61-223-36-241.HINET-IP.hin。     ○  。。


作者 | skking@.sinica.edu.tw (Sun-Kun King), | 看板 | Astronomy
標題 | Re: 新發現的賽德娜倒底是在奧特雲裡頭還是考伯伊帶裡頭？
時間 | Computing Center, Academia Sinica (Fri Mar 19 10:25:20 2004)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-gate!news.nctu!news.s
來源 | fire.asiaa.sinica.edu.tw

單純用距離來分類恐怕是有點靠不住的.
在觀測上,古柏帶(Kuiper Belt)在50AU之外有個斷層,這是一個事實.
但是,這個斷層究竟是古柏帶裡面的一個空隙還是古柏帶和歐特雲(Oort cloud)
的分界,似乎還不是那麼清楚.
從理論上來說,古柏帶是比較扁平的盤狀結構,歐特雲是球狀分布的.除非在同樣
的區域內找到其他較小的天體並且滿足這樣的動力結構,否則我們很難說這裡就
是歐特雲.
目前的觀測技術恐怕沒有辦法在短時間之內驗證這件事.因為現在的大望遠鏡
很難觀測到這麼遙遠的小天體.或許,理論上有人可以解釋這樣的分布那就又另
當別論了.

                                                    金升光 3/18/2004

LEON (mashiu@bbs.openfind.com.tw) wrote:
: 目前所找到的賽德娜小行星（sedna）其實也不知道是屬於考伯伊帶（kuiper belt）
還是屬於奧特雲（Oort cloud）。因為考伯伊帶離太陽的距離只有44億到77億公里，
而奧特雲則是距離太陽129億公里到430億公里之間。而奧特雲實際上距離太陽有7兆
4800億公里（50,000天文單位）到14兆9600公里（100,000天文單位）左右（數字太大
了點=.=||），不過好像有些科學家還是把賽德娜小行星歸在奧特雲裡頭，也有人把它
算在考伯伊帶裡，這一點我就有點搞不清楚了？到底是屬於哪邊咧？有沒有人有什麼
特別的見解？或者我哪裡有錯了，請指教。


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 月像變化與月的出沒
時間 | Thu Aug 9 19:25:30 2001

作者: HHY (蒼穹之戀) 看板: astroclub
標題: 月相變化與月亮的出沒
時間: Mon Sep 23 15:40:02 1996
----------------------------------------------------------------------
       為了讓大家在中秋賞月時有東西可蓋,
       post 幾篇關於月球的東東.....
       我隨便寫寫, 你們就隨便看看,
       但是當天請不要隨便亂說......
  ____________________________________________________________________
        月相變化與月亮的出沒

            由於月球本身不發光，只會反射太陽光，而日、月、地
        三者相對位置不斷變化的結果，造成了盈虧現象。大家都唸
        過國中地科吧！看過那張地球被一堆月球圍著的圖吧？假設
        大家都知道我在說什麼，就不解釋了......:p

            但為了表示我的誠意，出幾個那張圖可回答的小問題：

              Q1. 日月食的必要條件？
              Q2. 月亮每天約晚50min出現，why？
              Q3. 什麼時候可在白天看到月亮？
              Q4. 如何分辦上弦、下弦月？（看農曆不算答案）
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 各種不同的月
時間 | Thu Aug 9 19:31:36 2001

作者: HHY (蒼穹之戀) 看板: astroclub
標題: 各種不同的"月"
時間: Mon Sep 23 15:40:51 1996
---------------------------------------------------------------------
        各種不同的"月"

        朔望月: 29.53059 天. 是月相變化週期, 根據日月相對位置
                而定, 也是農曆的基礎.
        分點月: 27.32158 天. 又稱回歸月. 是月球黃經連二次等於
                春分點黃經所需的時間.
        恆星月: 27.32166 天. 月球在天球上連二次通過某一恆星所
                需的時間, 也是月繞地的平均公轉週期.
        近點月: 27.55455 天. 月球連二次通過近地點所需的時間.
        交點月: 27.21222 天. 月球在天球連二次向北通過黃道( 升
                交點 )所需的時間.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 月的起源...
時間 | Thu Aug 9 19:33:55 2001

作者: HHY (蒼穹之戀) 看板: astroclub
標題: 月球的起源
時間: Mon Sep 23 15:42:36 1996
--------------------------------------------------------------------------

        月球的起源

        外來說or俘獲說：月球在太陽系其他地方形成，被地球重力
                        捕獲。
        親子說or分裂說：由於原始地球自轉很快，導致部地函飛脫
                        成為月球︿
        兄弟說or同源說：月地由相同的氣體及微塵，在地球軌道附
                        近同時誕生。
        大撞擊說：火星大小的巨大微行星撞擊原始地球，天崩地裂
                  、一團混亂，地球的地函物質飛出，組成月球。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 與月球有關的天文現象
時間 | Thu Aug 9 19:36:17 2001

作者: HHY (蒼穹之戀) 看板: astroclub
標題: 與月球有關的天文現象
時間: Mon Sep 23 15:43:41 1996
----------------------------------------------------------------
        與月球有關的天文現象

        月掩星：就是月亮遮掩星星嘛，多明白呀！！聽說正確計算
                掩星時刻可決定觀測地的經緯度，不過詳細到底怎
                麼做，請不要來問我......^o^

        月華：滿月時在距月亮視角約22.5度、因雲氣產生的一圈亮
              環。非常漂亮！不過可遇不可求.....

        地球照：彎月時，因地球反射陽光至月球，使月球黑暗部份
                仍可見。比較可發現亮部與暗部之半徑不同。

        藍月亮：去問竹女高二以上的美眉吧！有夠不予置評....

        日食與月食：打不動了......

        狼人：弄錯了，這不是天文現象......:p
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 天王星的自轉軸橫倒
時間 | Tue Aug 7 22:05:54 2001

發信人: copper.bbs@bbs.nchu.edu.tw (小花), 看板: astronomy
標  題: 天王星的自轉軸橫倒...
發信站: 興大天樞資訊網 (Sun Nov  5 14:23:14 1995)
----------------------------------------------------------------------------
   乍看之下,天王星是一個正常平凡的氣體行星,但事實上,天王星是太陽系的行
   星,它的特色之一是擁有橫倒的自轉軸.

     地球也好,火星也好,一般的行星自轉軸大約傾斜20--30度左右,可是天王星
     自轉軸卻朝太陽的方向整個倒下去.天王星由於自轉軸傾斜98度之多,所以
     自轉的方向也和其他行星相反,更另人驚訝的是,它的衛星也沿著它的傾斜
     赤道面公轉,這個現象顥示出,促使天王星自轉軸傾倒的原因甚至也影響了
     它的衛星運轉,可見來頭不小,可以說,共有比較大的星體碰撞,才足以產生
     如此巨大的影響力.現在科學家正進行各種可能狀況的理論計算,但很難證
     實現在的天王星系是因星體碰撞而形成的.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 天王星的另一特徵
時間 | Tue Aug 7 22:07:11 2001

發信人: copper.bbs@bbs.nchu.edu.tw (小花), 看板: astronomy
標  題: 天王星的另一個奇妙特徵
發信站: 興大天樞資訊網 (Sun Nov  5 14:32:13 1995)
-------------------------------------------------------------------
       除了自轉軸的傾斜之外,天王星還有一個與眾不同的特點,那就是磁場
       軸的方向和位置,對大部的磁場軸平行,唯獨天王星的磁場軸和自轉軸
       夾著60度角,而且磁場軸於偏離中心達大約半徑30%的位置.事實上海王
       星的磁場軸也和自轉軸 夾著50度角,而且磁場軸中心位於偏離海王星
       中心達半徑40%的位置.海天星 和天王星的怪異磁場,應該會成為我們了
       解這些星體形成過程的重要線索.

                                                      摘自牛頓128期
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 海王星的大暗斑
時間 | Wed Aug 8 01:14:02 2001

發信人: copper.bbs@bbs.nchu.edu.tw (小花), 看板: astronomy
標  題: 海王星的大暗斑之謎
發信站: 興大天樞資訊網 (Mon Nov  6 17:38:27 1995)
-----------------------------------------------------------------
         在航海家所拍攝的海王星圖片中,可看到南緯20度附近有個
         很像木星大紅斑的深藍色區域.這個大暗斑直徑大約3萬公里,
         沿著反時針方向旋轉.這一點和木星的大紅斑十分相似.更靠
         南邊(南緯55度近)還有一個相同黑暗部分,稱為小暗斑

         大暗斑這樣的斑點圖案是奴何形成的呢.實際的原因我們還沒有找到.
         而大暗之所以變暗的原因,,固然可以大玫解為大氣的運動使得上空產
         生甲烷雲而成,但確切的原因並不清楚.

         調查大暗斑和小暗斑的運動之後發現,大暗斑周圍一帶吹著秒速300公
         尺以上的強烈西風.這種大氣運動的能源除了來自自轉的能量之外,可
         能也要靠海王星內部提供大量熱能.若能得知大暗斑和大紅斑的性質,
         將有助於我們了解此種巨大氣體行星的大氣運動.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h24.s8.ts32.hinet.net


作者 | Golven.bbs@bbs.ice.cycu.edu.tw (五代裕作), | 看板 | Astronomy
標題 | Re: 請問月球為什麼不會自轉呢
時間 | 中原資工神秘之旅 (Tue Mar 16 09:24:47 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!news.mcu!news.csie.mcu!news.

【 在 wildstar.bbs@bbs.mgt.ncu.edu.tw (野星) 的大作中提到: 】
: ==> Bonjour.bbs@micro.bio.ncue.edu.tw (午夜奇譚) 提到:
: : ※ 引述《xooox.bbs@bbs.nsysu.edu.tw (哈克)》之銘言：
: : 水星
: : 水星不也是不會自轉
: : 永遠面對著太陽嗎??
: 水星也會自轉
: 和公轉和自轉週期是2:3
: 也就是說公轉兩圈自轉三圈

PLUTO和SHARON才好玩呢...

SHARON的自轉週期和它環繞PLUTO的公轉週期是一樣的,
而這個週期又和PLUTO的自轉週期又是一樣...

所以說, 在PLUTO上看SHARON, 不只是永遠只能看到它固定的一面,
而且它都只會永遠的固定在天上一點不會動...
(有些地方也會永遠看不到SHARON...)

PS:有人說在若干億年後地球和月球也會走上同一個命運...
(如果到時侯地球和人類還存在的話...)

--
∼生我只是副作用, 你們還不是在享受那些製造過程！--周 星馳.百變金剛
∼∼在這魔術文明的世界裡, 你相信科學那種迷信嗎？--源 靜香.多啦Ａ夢
╭┬╮
│┴│╭─﹏﹏────────────── Web bbs http://bbs.ice.cycu.edu.tw
└┬┘│中原資工神秘之旅  Post by Golven     │
  ╰﹏╯ From:163.29.226.70                  ╰﹏﹏﹏bbs.ice.cycu.edu.tw﹏﹏Ω


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 一個新的太陽系,正在形成中
時間 | Thu Aug 9 20:00:21 2001

作者: chings (藍色的月光) 看板: astroclub
標題: 一個新的太陽系 ,正在形成中
時間: Thu Apr 23 11:44:25 1998
---------------------------------------------------------------

        <<   離地球 220光年 , HR-4796A 恆星圍繞一層龐大塵環 ,  >>
        <<   其中可能孕育新行星 ,外太空存在生命可能性大增 .    >>

             美國太空總署21日宣佈 ,兩組天文科學家以新型敏銳探熱
         儀器觀察離地球兩百二十光年遠的一顆恆星時 ,發現太陽系以
         外一個新世界正在形成的明顯證據 ,類似地球之類的行星可能
         在宇宙中某處凝聚當中 .

             太通總署設在加州帕沙迪那 <噴射推進實驗室> 的科學家
         偉納說 ,他們發現在人馬星座中 ,一顆編號 HR-4796-A  的恆
         星周圍環繞著一層龐大的塵環 ,其中可能含有新形成的行星 .

             這項發現和其他天文學家在 <自然> 期刊發表的相同結果
         暗示 ,宇宙中的行星可能比人類一度所認為的多 ,這使得外太
         空存在生命更有可能 .

             共同發現圈狀塵環的賓州大學天文學家柯爾納說 : "或許
         宇宙中有許多地方可供生命存活 ." 偉納也表示 ,太陽系四十
         億年前的行星主要形成階段可能類似這種狀態 .柯爾納說 : "
         在這圈塵粒之中 ,像太陽系的另一個銀河系統正在生成 ." 另
         一組運用智利 <塞羅--多洛洛天文台> 的天文學家也獲致同樣
         的觀察結果 .

             主導太空總署專門搜尋太陽系之外行星和生命證據的科學
         家威勒說 : "這圈塵粒被認為是孕育行星的所在 ."  <塞羅--
         多洛洛> 組的科學家哈曼特表示 ,他們尚未偵測到任何行星 ,
         但塵圈中央空洞部份沒有塵粒 ,最有可能解釋是一些行星正在
         形成 .

             科學家相信 ,在塵圈和這顆恆星之間的空洞是由於行星在
         誕生過程中掃除塵粒所導致 .

             太空總署的柯爾納說 : "這個空洞部份似乎和整個太陽系
         一樣大 ." 他們據此推論在這個部份 ,另一個恆星系正在形成
          .哈特曼說 ,他們所攝取的影像顯示 , HR-4796-A  周圍的塵
         雲的確呈圓盤狀 ,中間空洞部份可能是被內含一個或更多行星
         在旋轉時的重力所掃除 .

             一組美國和英國天文學家本周在 <自然> 期刊上說 ,他們
         也在其他三顆恆星--織女星 ,南魚星座阿法星 ,繪架星座貝塔
         星--周圍發現中央空洞的塵圈 .這三顆恆星都比 HR-4796-A
         古老 .科學家相信 ,它們的行興形成期仍在進行 .

             據知 HR4796 是離地球最近 ,同時在行星演化中代表一個
         關鍵期的恆星之一 .

             天文學家說 ,行星形成時 ,其運動有如重力真空的吸塵器
          ,從軌道鄰近區域吸入塵粒和氣體 .在所有行星都形成後 ,便
         殘留外圍一圈塵粒和碎石 ,繞著太陽系最外圍的行星--冥王星
         和海王星--旋轉 .

                                               轉錄自--中國時報
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 如果宇宙的起源不是大爆炸,那會是什麼???
時間 | Thu Aug 9 20:03:48 2001

作者: littlex (聖仙小貴) 看板: HSEarthsci
標題: 如果宇宙的起源不是大爆炸，那會是什麼？
時間: Thu Oct 30 20:32:00 1997
發信站:師大附中BBS
----------------------------------------------------------------------
如果宇宙的起源不是大爆炸，那會是什麼？

「宇宙的起源是一場大爆炸，它炸開了空間，也創造了時間；
星系、星球、地球、空氣、水和生命就在這個時空裡漸漸形成。」
這是連愛因斯坦都相信的理論。但這個學說在最近一、兩個
星期內開始受到嚴厲的挑戰和質疑。如果大霹爆理論是正確的，
那麼這個空間裡所有的物質應該生於大爆炸之後，這是個因果關係。
雖然愛因斯坦的相對論原則上不需有絕對的時間和空間，但是如果宇宙
有一個起源，它就有一個絕對時間的原點，破壞了時間的相對性，
所以這個因果律便是一個絕對的定律。最近美國的哈伯太空望遠鏡
觀測到一些現象，顯示這個絕對的因果律出了問題。也就是說宇宙可能
沒有起源，就像相對性的空間一樣，時間也是沒有原點，時間也不是絕對的。

哈伯太空望遠鏡的觀測顯示，如果宇宙真是由大爆炸所造成的
，那麼爆炸距現在的時間是小於很多老星球的年齡。最老星球的年齡
可達一百六十億年，但觀測顯示爆炸的時間頂多是一百二十億年前而已。
這個發現上星期在英國的``自然''雜誌發表，引起天文物理界莫大的震撼。
\smallskip
從二十世紀初以降，包括愛因斯坦在內的大部分天文物理學家都相信
，宇宙是由大爆炸所產生；由於質能互換原理，爆炸的能量最後轉為
物質。這個學說建立於三個重要的基石上。第一個，由數學上證明
廣義相對論只容許唯一的解，這個數學解就是在時間的原點，整個
宇宙的大小是一個點，大爆炸炸開了一個三度空間。由於空間以一定的速率
不斷的膨脹，因此整個空間瞬間的大小也給了時間一個指標和定義。這就像
武俠小說中``半柱香的時刻''，以一柱香的長短來測量時間是一樣的。第二
個基石是，美國天文學家哈伯在愛因斯坦發明了相對論的二十年後，發現了
宇宙是在膨脹，並且越遠的星系膨脹的速度越快。這個發現大致吻合
相對論的數學解。第三個基石最具關鍵性，在七十年代，美國的天文學家
發現了宇宙的背景輻射。由於宇宙的膨脹，大爆炸時的熱能目前應已降到
絕對溫度數度左右，符合觀測結果2.7度。從此，天文物理學家發展了一套
標準模型，來解釋這個膨脹的空間裡一切物質的起源。但是宇宙到底確實
膨脹多快，哈伯並無法確定。這個缺憾預留了一些空間讓以後的天文物理學家
去發展另一套不同於愛因斯坦相對論的學說。但是這些學說都是非主流。美國
的哈伯太空望遠鏡的主要任務也就是要彌補當年哈伯觀測的缺憾，要決定
目前宇宙在單位距離內膨脹的速度。星球在膨脹空間裡的分佈就像一些點
分佈在正在膨脹的氣球表面一樣。點與點之間的距離會因膨脹而變大
，分離的速度不但和氣球膨脹的速度成正比，也和點與點之間的距離
成正比。距離越大的兩點，它們之間分離的速度越大。
所以若不知任意兩點之間的距離，只光知道兩點分離的速度是無法知道整個
氣球膨脹的速度。同樣的，若欲決定宇宙膨脹的速度，我們不但要知道
星球之間分離的速度，也要同時知道星球之間的距離。天文學家可用所謂的
都卜勒效應來測量任一星球遠離地球的速度。但是，星球與地球
之間的距離便不容易決定
。因此哈伯常數（單位距離內的膨脹速率）相當難決定出來。

上個星期發表在``自然''雜誌上的發現為在室女星系團內的上千顆造父
變星。變星是光度有週期性變化的星，愈大的變星週期愈慢，可是愈大的星
愈亮。所以變星的週期和絕對亮度有一定的關係，而造父變星的週期
和絕對亮度之間的關係
可以很準確的決定出來。但是，星球距地球越遠看起來越暗，因此觀測到
的亮度並不是星球本身的絕對亮度。若是有辦法知道星球的絕對亮度，再加上
觀測到的量測亮度，星球的距離便可知道。
在天文上，遠距離是無法直接測量的，造父變星
提供了一個絕佳的機會來測量距離。天文學家可以量遙遠變星的週期，大致上是
幾十天之譜，從而決定變星本身的絕對亮度，再和觀測到的亮度相比，變星和
地球的距離即可決定。

室女星系團距地球相當遠，大約為幾千萬光年之遙，
因此膨脹的速度可以相當快，可以利用都卜勒效應
準確的測量出來。要是它的距離亦可準確的測量出來，哈伯常數便可準確地
決定，大爆炸距現在的時間的上限便也能決定。上星期發表的造父變星讓天文學家
準確地決定哈伯常數。宇宙在單位距離內
膨脹的速率為每一百萬光年27公里。它也代表
大爆炸至早發生在一百二十億年前。但是，天文學家又知道，
銀河系中的一些古老的星球年齡為一百六十億年。這代表星球
需要生於大爆炸之前。這個結果不符合因果律，因此大爆炸
標準模型受到質疑。這個發現也讓非主流學說有一個發展的空間。

其實，在邏輯的結構上，
非主流派中的主流理論是可以和愛因斯坦的相對論相比美。
如上所述，相對論的宇宙觀是空間是相對的，沒有原點，但時間是絕對的，
有一個原點。相對論的宇宙觀並且認為，宇宙的總能量守恆，沒有憑白無故
冒出多餘的能量，也不能損耗總能量。但是另一個學說卻認為時間和空間
是相對的，兩者都沒有原點，所以宇宙是在一個時空的平穩狀態中存在。
在這種理論架構下，時間和空間有完整的對稱性。
為了要解釋宇宙膨脹，這個學說必須放棄能量守恆的想法。它認為能量是
可以無中生有，並且越來越多，物質也可以無中生有，愈來愈多。這就好像
宇宙中蘊藏著無數的湧泉，隨時隨地冒出物質來。這些湧出的物質必須往外流，
因此宇宙膨脹。因為物質隨時湧出，所以不需要一個時間的絕對原點；
物質隨地湧出，所以空間也沒有絕對原點。這個學說不需要
大爆炸便可以解釋宇宙的膨脹，並且也可以解決宇宙年齡的問題。可是，
這個學說必須面對一個挑戰，那就是
如何解釋宇宙背景輻射的溫度。在1970年代，這個大爆炸理論的第三個基石
是此學說的致命傷。在不久的將來，此學說會不會因上星期的發現而敗部復活？
我們可以拭目以待。

相對論宇宙模型或上述非主流的平穩態宇宙模型，對有創意的天文物理學家而言
，絕非是個二選一的答案。其實，一般相對論的教科書上都不會提到
廣義相對論本身是有些缺陷的。從時空的完美對稱性來看，它有上述需要
時間原點的問題。除了時間、空間的問題之外，從物理學的相對性原則而言
，它也有另一個問題，所謂的慣性座標問題。十九世紀末，一位澳洲科學家
馬克提出一個宇宙學的問題。我們舉目觀星，如果連續看一、兩個鐘頭，就會發現
群星繞著北極星轉。馬克問道：「到底這是因為地球自轉造成的，還是群星
真的繞著地球旋轉？」這個問題乍看之下相當不智，因為這像是十六世紀
哥白尼時代的問題：「到底是地球繞著太陽轉，或是太陽繞著地球轉？」
標準答案當 然是地球自轉所造成的。但是馬克又道：「如果一切物理現象
都是相對的，地球自轉和群星繞地球轉就必須是一體的兩面。」舉例來講，
要是你繞著原地自己旋轉，你會感覺頭暈，但是如果你站著不動，而周遭所有
的物體都繞著你轉的話，你也將會感到頭暈。馬克認為一個理想的宇宙模型
應該能具有這個特性，一切都是相對的，轉動也是相對的。這便是所謂的
馬克原則。愛因斯坦自己也承認，他是受到馬克原則的啟發才發明廣義相對論
。但是，不幸的是相對論無法做到馬克原則的要求。相對論的宇宙必須很清楚地
標示到底宇宙本身轉不轉。現存的標準宇宙模型是採取宇宙不轉。所以我們對
群星繞天的標準解釋才會是地球自轉。附帶說明一點，至今還沒有任何一個宇宙模型
可以完全符合馬克原則，上述的平穩態宇宙模型也不例外。

雖然最近的發現
開始讓天文物理學家對現存的標準理論提出質疑，但我們還需要一連串進一步
的觀測證據才能宣判標準模型的對否，國際的天文學界在未來的幾年必然有
一番激烈的競爭，看那個國家或那一個研究群搶先掌握這個問題的答案。
同時，在宇宙學的理論模型方面，亦會有百家爭鳴的機會。
台灣的天文物理學界在這個熱烈的氣氛中可做什麼貢獻呢？
我們沒有太空望遠鏡，沒有研究用的中大型望遠鏡，但是我們有世界研究
級的玉山天空。可以做的可能是帶著一群一流的腦袋上玉山，看著萬星鑽動的夜空
去想像，去思索如何建立一個更完美的宇宙學理論模型。

闕志鴻

（中央大學天文研究所教授）
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 待探索的未知
時間 | Thu Aug 9 20:18:22 2001

發信人: SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), 看板: astronomy
發信站: 淡江視障資訊研發中心_BBS (Sun Mar 10 05:15:22 1996)
-----------------------------------------------------------------
                            ■待探索的未知天地■

                       類星體、活動銀河、黑洞與白洞

            隨著科技、近代物理的突飛猛進以及天文、宇宙等科學家們對於探

        索生命起源與自然定律統一的強烈渴望和企圖心，人類觀測研究宇宙的

        範圍早已不再被局限於銀河系以及附近已知的天體，而藉由大型電波望

        遠鏡和近來哈伯望遠鏡的觀測，我們對目前宇宙的認識可說是一下子向

        前邁進了許多。但是就在這當兒，科學家們也開始察覺到宇宙到處皆隱

        藏著正在激烈活動著的天體，而它們正以各種方式深深牽引、影響著宇

        宙未來的命運，於是震驚了整個人類的世界，自古以來被認為是一片寂

        靜、詳和的永恒宇宙，事實上卻常常表現出它那旺盛的生命力，原來，

        萬物皆為易經所言中，浩瀚寰宇裡找不到一個地方是真正靜止而不變化

        的，如果﹐有那麼一天這宇宙空盪地只剩下地球（只是假設）﹐那麼熟

        靜熟動又有何意義可言？啊！這宇宙真是奇妙﹐處處充滿驚喜，也步步

        蘊藏著危機。這些好動的天體，有的可經過我們的儀器顯現它們的形態

        ，例如可見光以及各種輻射的電磁波源，有的則礙於現有觀測儀器及技

        術上的限制，我們只能發現存在一些無法透徹理解的現象，致於因何物

        而起卻仍然一知半解，束手無策。

            不論是可觀測的或只是理論上應該存在的，人類已深刻體會到，當

        我們試著去解釋這些宇宙間奇特的現象時，便顯得現有知識和定律的粗

        陋與不足，不過正因為如此，我們便更提醒自己需要加緊腳步地去嘗試

        解開這些迷題，也只有隨著迷霧一層一層的被撥散，我們才能看清楚宇

        宙真正的面貌，而那萬有定律也才會有實現的一天。目前，世界各處的

        學者們正孜孜不倦的朝著各種可能的方向去努力，有從原有定律加以延

        伸與發揚光大的，也有的突發奇想，開創新的理論，而我們本章所要和

        大家共同探討的，除了進一步窺探小型望遠鏡所難以達到的深層宇宙裡

        有那些奇妙的天體之外﹐我們也要同科學家們從不同的角度去試著了解

        這些天體是如何形成、運作，以及它們所產生的種種神祕或有趣的現象

        ；然而對這些天體現有的解釋有很多，熟是熟非，就像是宇宙起源說一

        樣的還無定論，科學界尚待理論或觀測能早日突破，因此對於這些天體

        我們仍有著遼闊的想像空間。發揮您的智慧與想像力，說不定您也會有

        自己的一套很棒或有趣的說法呢！（雖然錯的機率不小）

                                類星體

            1960年美國帕洛馬天文台的天文學家桑德奇（ Sandage）和馬修斯

        找到了射電源3C 48 的光學對應體，它是一個藍色天體，從照片上來看

        它類似一顆恒星，（在此我必需先向各位說明一下，天文學家們是先由

        電波望遠鏡發現有不明的電波源來自宇宙的某一方，然後進一步去查証

        發出射電源的究竟是那一個天體，若是可見的，便稱為此射電源的光學

        對應體。）由分光觀測中發現它的光譜有許多強而寬的發射線（關於光

        譜與紅移我們將留在以後再詳細討論），但當時並無法證實這些譜線為

        何，直到1963年，同一天文台的旅美荷蘭天文學家  M.施密特証實了一

        個13星等、類似恒星的射電源3C 273的譜線，發現它們是地球上熟知的

        一些元素的發射線，但這些譜線的紅移很大，達0.158，

                註：z={[(c+v)/(c-v)]^(1/2)}-1，z=都卜勒紅移，c=光速

                                             ，v=退行速度。

        又發現3C 48的光譜和3C 273 的光譜極為類似，但被証實後察覺它的紅

        移量更為驚人，達到了 0.367。這些困惑天文界三年之久的譜線之迷被

        解開後，天文學家們隨即又陸續的證實了一批類似的射電源，由於這些

        被發現的射電源在照片上皆呈現類似恒星的像，視直徑小於1"，因此被

        稱為類星射電源（quasi-stellar radio source），後來發現一些光學

        性質與3C 48 和3c 273相近的天體，但它們並沒有發出射電輻射，這一

        群則被稱為藍星體。類星射電源和藍星體被統稱為是類星體（QSO's ，

        quasi-stellar objects），俗稱為波霎(quasar）。

            目前，我們尚無法百分之百確定類星體究竟是銀河系內奇特的天體

        現象，或者是河外遙遠的天體，但我們可以觀察到它們皆發出遠大於一

        般星系、極強的能量，且屬於非熱輻射（輻射體處於熱動平衡或局部熱

        動平衡者，我們稱之為熱輻射或黑體輻射，一般恒星即是發出熱輻射，

        若星系之射電、紅外、紫外或 X射線光度相當於或大於光學光度，則此

        星系之輻射便是非熱輻射），除紫外、紅外輻射之外，有的還甚至會發

        出X 射線。類星體的光譜中有許多強而寬的發射線，最常出現的包括氫

        、氧、碳、鎂等元素的發射線，科學家們普遍認為這些發射光譜乃是來

        自於一個氣體包層，與氣體星雲類似，但由於類星體的發射線非常的寬

        （光譜的頻率或波長範圍很寬），說明氣體包層中一定存在著很激烈的

        湍流運動（遠大於原子而又遠小於恒星半徑的氣團之轉動）。此外，類

        星體一般都有非週期性的光變或射電輻射變化，早期曾被誤認為是銀河

        系內的變星，一些類星體的光變非常劇烈，間隔短至幾個月甚至幾天，

        藉此我們估計出類星體的光學輻射區域及高能電子射電源應該非常的小

        ；還有一項重大的發現，也是目前引起爭辯最多的，那就是類星體的發

        射線有著非比尋常的紅移量，OQ 172甚至達到了3.53！

            紅移是河外天體共有之特徵。1842年奧地利物理學家都普勒

         （Doppler）發現波源和觀測者間的相對運動會使波的頻率發生變化，

        即後來我們所稱之「都普勒效應」之後，天文學家們觀察到所有河外天

        體的光譜都有紅移的現象，也就是說這些天體皆離我們而遠去（這牽扯

        到宇宙膨脹說，我們打算留在下一章再作討論），而1929年哈伯又推算

        出河外星系的退行速度與距離成正比之關係（哈伯定率 v=HD ,H為哈伯

        常數）；大部份的類星體之紅移皆大於一，若類星體的紅移是屬於宇宙

        學紅移（由宇宙膨脹所導致之紅移），那麼它們將是人類至今能觀測到

        最遠，同時也是輻射功率最大的天體了，但也因此帶給我們極大的矛盾

        ，因為依統計，一般河外星系的紅移和它們的視星等間有一定的關聯存

        在，而類星體的紅移與視星等間的關係卻相差很大，也就是說若它們果

        真距離我們是如此的遙不可及，那麼它們的亮度將要更暗，甚至不可能

        為我們所看見，此外，我們還要問若類星體的輻射能量是如此大的驚人

        ，那麼究竟是何種機制能夠在極狹小的來源釋放出如此巨大的能量？

        （亮度相當於1000億個太陽而大小卻比太陽系大不到哪兒去）關於此點

        學者們提出了許多解釋的方法，其一是星系核心中數以百萬計的恒星碰

        撞，並釋放出能量，不過此點尚無法解釋碰撞的能量如何能轉化成高能

        的電子能。第二種說帖則是恒星碰撞後緊密的結合，然後形成質量越來

        越大的恒星，而恒星又迅速演化成超新星爆炸，釋放出高能的電子。以

        上兩種恒星碰撞模型有個最大的困難處，那便是它需要非常高的恒星密

        度，必須達  10^11/秒差距^3  才行。另外有一種模型則認為是一具有

        10^8個太陽質量的超級巨星，如此便可以說明為何類星體可發出將近

        10^46 耳格/每秒 的光度，但這樣所產生的輻射卻是熱輻射的，與我們

        所觀測到類星體的非熱輻射又相違背了。

            關於類星體的高能現象還有幾種有趣的解釋，有人說它是一個高速

        自轉之大質量星，擁有磁場，我們稱之為磁轉子，但它所產生的光變是

        週期性的，與觀測到的不符。又有人說是黑洞吸收氣體、星塵、和恒星

        時之能量放射，或與其相反，乃是白洞正在噴出宇宙萬物（黑洞和白洞

        將在本章最後作討論），或是共生的物質和反物質互相煙滅時所產生的

        激烈現象。也有的宇宙學家們認為大家所看到紅移量最大的遙遠物體的

        像乃是對應大爆炸的重覆像，就像兩面鏡子中看到一系列重覆的像，紅

        移也愈疊愈大。類星體可能是大爆炸的多重像，此說法雖然發人省思，

        但卻無法告訴我們，為什麼我們只能偵測到 3°K 的宇宙背景輻射，卻

        觀察不到大爆炸各階段、各溫度之背景輻射呢？

            除了類星體的巨大能量讓人感到頭痛外，它的紅移也一直是天文史

        上的啞謎。記得在開始時我們曾談到，類星體的紅移並不同於一般河外

        星系的紅移具有與視星等間某種程度上的關聯，非但如此，有時類星體

        的紅移甚至大到了超過相對論所允許的極限，例如科學家們所觀察到的

        3C 345等幾個類星射電源，每個類星體的兩致密電子源正以很高的速度

        互相分離，倘若這幾個類星體的紅移是依哈伯定律的宇宙膨脹所引起的

        話，那麼估計膨脹的速度將超過光速，最大可達十倍之多，為此問題，

        有些人認為超光速現象是存在的，但並不反應粒子的實際運動，而是所

        謂"視"超光速膨脹的假象。雖然此種說法可勉強解釋了紅移所反應的誇

        張天體退行速度，卻無奈又再度陷入其強大能源如何產生於如此渺小的

        輻射源，而我們又為何能捕捉到如此遙遠天體的光茫的問題中。呵！有

        些天文學家堅信這些類星體並非我們所謂位在宇宙遙遠的邊緣，也就是

        說它們光譜的紅移並非完全是因為宇宙膨脹所造成，如此一來，縮短我

        們和類星體間的距離而重新估算所觀測到的輻射，那麼它們的能量在我

        們的經驗裡就算是悉鬆平常的事，宇宙中比比皆是，它們的亮度當然可

        以用望遠鏡看的到，剩下的問題便是如何去解釋那巨大的紅移了。如果

        正如他們所說類星體的紅移並非哈伯定律意謂的宇宙學紅移，則類星體

        便不再是大爆炸初期的產物，換句話說，我們不能再藉由它來研究宇宙

        遠古時期的狀態了。

            再者，關於類星體的非宇宙學紅移解釋亦不止一種，仍然是眾說分

        云，其中一些天文學家觀測到有某些類星體和亮星系間存在著物理關連

        （兩者之間的紅移卻相差很大），認為類星體可能是銀河系或附近星系

        所拋射出來的，而紅移被指為狹義相對論中的都普勒紅移，包括視向與

        橫向等紅移，或者紅移是某種未知的物理規律所造成的。另外有人則認

        為類星體是宇宙距離上的大質量收縮物質，或銀河系內某爆發機制所噴

        出的物質，而強大的引力造成了它們紅移的一部份。而1975年瓦西尼建

        立了一種類星體紅移既非都普勒效應也非重力效應的理論模型，他發現

        普通恒星光譜中元素和同位素的比例大致和某些類星體的光譜相同，因

        此類星體只不過是普通的恒星，而星光在穿出大氣時產生了自然激光效

        應而導致紅移。美國的替禮爾則是利用局部宇宙起源論模型，即類星體

        是銀河內爆發的現象，這是為了解決半人馬座A 強射電星系旁的藍星群

        而提出的，在最近的觀察，發現半人馬座A 的兩個大耳朵（電波源，爆

        發而噴出的熱氣體雲）之一，內有一個由星系中心向外延伸的纖維和藍

        星群像，替禮爾認為它們是從星系核飛爆出來的，在星系中心的人將可

        見到都普勒紅移。

            以上種種有關類星體是河內或附近的爆發現象的模型有著共同的缺

        點，那就是為何我們都只見到紅移、遠離我們的拋出物，難道沒有正朝

        我們高速飛來的爆裂物嗎？如果有，我們也應該會看到有光譜藍移的類

        星體。

            僅管類星體的傳奇五花八門，卻沒有任何一種模型能解釋所有已觀

        測到的類星體，不過近來科學界中又興起一種較為單純的解釋，暫時撇

        開紅移的問題不說，我們所見到的類星體可能只是宇宙距離上某個星系

        的核心而已，由於星系核太亮了，以致於無法看到周圍的旋臂或星雲，

        例如把塞佛特星系（活動銀河的一種）放到遙遠的距離上時我們就有可

        能看不到它的旋臂了。類星體中有一類被稱為蝎虎BL的天體，與其他類

        星體不同的是它沒有光譜線，因此觀測不到紅移，我們若用大型望遠鏡

        或是長時間曝光攝影，會發現它有淡淡的星雲狀，科學家們判斷這類蝎

        虎BL應該是星系中異常明亮的核心。也有些蝎虎BL並沒有雲霧狀，它們

        多和星系靠近，因此就像半人馬A 的藍色天體一般，似乎是從星系核射

        出的，和鄰近星系有關，這種關連和其它多數類星體與星系有關相一致

        。

            是否類星體是屬於星系的一種，誰也不敢妄下斷言，畢竟它那異常

        的紅移現象還無法被我們所理解，從來沒有人能利用造父變星來確認它

        的距離，也許哈伯定律並不適用於類星體也說不定，無論如何，看來我

        們對類星體的研究可能還要花上一段漫長的時間吧。

                               活動銀河

            活動銀河（ active galaxy）又稱作激擾銀河。不僅是類星體，活

        動銀河大量湧出的能量和物質也同樣的待解釋，顧名思義，這類星系主

        要的特徵是有著明顯的激烈活動，所謂激烈的活動可從非熱輻射及引力

        不平衡（星系成員天體具每秒數千公里的非圓周運動速度）等看出，它

        的核心通常極小、光度極亮且有快速的光變，有些還是強射電源，此外

        ，常有發光的噴流結構從星系延伸或被拋射出來，活動銀河包括 N型星

        系、賽佛特星系、致密星系、馬卡良星系等等。 N型星系在微弱的背景

        上有小而亮的核，天文學家們普遍認為它是遙遠的巨橢圓星系，它的射

        電信號和類星體非常地相似，只不過能量沒有那麼高罷了，賽佛特星系

        則是1943年由賽佛特所發現，屬於漩渦星系卻有小而亮的恒星狀核，旋

        臂也是由暗塵、氣體及亮星所組成，光譜中幾乎看不到吸收線而卻有很

        寬的高激發、高電離氣體的發射線，看來那是中心高溫氣體所發出的，

        意味那裡正進行著激烈的活動，如果忽略賽佛特星系的旋臂，那麼它和

        類星體實在沒有多大的差別，賽佛特Ι型就被認為是微類星體，而Π型

        與Ι型的差別是它沒有完整的旋臂，但有明顯的噴出物。

            包括類星體及活動銀河等特殊星系或天體的壽命皆遠短於正常星系

        的演化尺度→ 10^10年，類星體短於 10^6 ∼10^8，賽佛特星系為10^8

        ，一般強射電星系為 10^8 ∼10^9年。科學家們現在正研究著它們和普

        通星系之間的關連，賽佛特星系也許是類星體向正常漩渦星系演化的中

        間階段，蝎虎座 BL 型天體可能是橢圓星系早期的演化階段，而有展源

        的射電星系則可能是類星射電源演化的後期；因此，研究這些特殊星系

        應該有助於我們對於星系起源及演化過程能有一個完整的系統。

                                黑洞

            類星體和活動銀河雖然有許多奇妙而尚待解釋的現象，然而它們給

        天文界帶來的震撼似乎卻仍不及我們這節所要探討的主角，那就是轟動

        武林、驚動萬教的「黑洞」。我們在此必需先向現在致力於黑洞理論的

        所有科學家們獻上最高的敬意，因為僅管人類現今還無法看到黑洞的真

        面目，但黑洞理論卻已直逼它的核心最深處了！黑洞果真如我們想像的

        那般黑嗎？就讓我們現在一起來探看看這個令人又愛又怕的宇宙怪獸吧

        。

            黑洞這名詞是在1969年由美國約翰•惠勒所提出的，但早在1783年

        時英國的約翰•米歇爾就已經發表一篇文章預言可能有一種引力大到連

        光線都無法逃出的恒星的存在，只是當時還沒有黑洞這名詞。

            我們前面談過，科學家們計算預測大於太陽十倍質量的恒星將難逃

        成為黑洞的惡運，雖然目前人類尚未能親眼目賭黑洞，但關於黑洞的理

        論卻已發展的相當多，愛因斯坦所發表的廣義相對論及目前霍金等科學

        家們在這方面所投下的心血，再加上宇宙中所觀測到許多不尋常的現象

        ，我們幾乎可以有百分之九十的把握說黑洞這樣的天體是存在的，只是

        它內部的運轉機制還只能靠宇宙學家們的想像力和理論推算而得到一個

        大概的輪廓。黑洞的理論運用了大量的廣義相對論，但我們在這章節只

        討論相關的部份，詳細的相對論將留待以後再深入探討，首先，我們就

        來談談黑洞為什麼被冠上「黑」這個形容詞。

            愛因斯坦相對論指出，光速是宇宙中任何物體的極限速度，換句話

        說，如果存在這麼一個星體，它的引力大到連光都無法逃脫它的引力範

        圍，那麼別說是從外地誤入的遊子，就算是這星體本身發出的光也無法

        逃出它自己的魔掌，當然我們看來它就真的是名符其實黑的恐怖了，很

        不幸，黑洞就是這麼一個神出鬼沒的隱形殺手。如同一般星體，黑洞的

        引力也是有一定的範圍的，越往中心，所受到的引力也就越強，當恒星

        塌縮到達表面的引力連光速都無法逃脫的界限，我們就稱這距恒星中心

        的半徑叫史瓦西半徑，由史瓦西半徑所繞出的一個球殼我們則稱之為事

        界（ Event horizen）或事件水平。而當一顆恒星塌縮到表面引力足以

        形成事界時我們就稱這事界內的區域為黑洞，黑洞的史瓦西半徑大小只

        與它們的質量有關，質量越大的塌縮星所形成黑洞的史瓦西半徑也就越

        大，試想如果地球這般大小的星球（事實上不靠外力﹐這種大小星球的

        重力是不足以引起自行塌縮的）也這般塌縮的話，那麼它要縮到一厘米

        的半徑才會達到史瓦西半徑。

            在愛因斯坦的相對論中，重力與加速度所造成的時間延滯是一體兩

        面的東西，也就是說，在強大的重力場中我們也可以明顯地發覺它所引

        起的時間延遲效應。如果我們能親眼目賭一顆恒星塌縮至黑洞的過程，

        那麼我們會發現塌縮的末期似乎變得越來越慢，星光越來越紅（包含引

        力紅移的效果）、越漸黯淡，而當塌縮到某一界限，星球霎那間就像是

        凝止住了一般，然後又迅速化為黑漆一片，這凝止的界限就叫作凝止界

        面（ Static  limit）。一個本身不旋轉的黑洞，它的凝止界面就等於

        它的事界（關於會旋轉的黑洞在後面會介紹到），一顆太陽十倍質量的

        恒星在塌縮凝止的那一瞬間，百萬分之四秒內就會失去它的光輝，因此

        ，我們很難像觀察一顆超新星般的去觀察到一顆恒星塌縮化為黑洞的始

        末。現在我們假設在某一塌縮恒星的表面上裝設一個發訊器，這發訊器

        每秒發出一個光訊號，那麼我們可以發覺在塌縮到凝止界面之前的時間

        延遲效應是很小的，雖然延遲效應越來越大，但我們所收到的訊號間隔

        只比一秒鐘還長一點點，並且越來越淡，但在達到凝止界面那一霎那所

        發出的訊號卻永遠無法傳到我們的眼裡，換種方式來看，如果有一艘太

        空船不小心向黑洞駛去，那麼我們只會看到它似乎停在凝止界面之前，

        然後便瞬間消失了。

            在到達凝止界面瞬間時間便靜止住了。現在的科學家們普遍認為一

        顆塌縮恒星所形成的黑洞，最終必需演變成一個可以旋轉但無法搏動的

        黑洞，而大小與形狀只與它們的質量和旋轉速度有關，一個旋轉為零的

        黑洞（史瓦西黑洞）便會是個完美的球形，而旋轉的黑洞（克爾黑洞）

        它的凝止界面就會像顆橢圓，如一般旋轉的星球般越靠近赤道面越鼓出

        去，旋轉速度越快鼓得越多。有這麼一個說法，旋轉和不旋轉黑洞的事

        界都是一個球，其直徑就是兩極間的距離，那麼我們便得到了旋轉的黑

        洞的事界是被包在凝止界面之內而非同靜止黑洞般事界和凝止界面重合

        ，我們稱從凝止界面開始一直到事界這之間的區域為能層

        （ Ergosphere） ，旋轉的黑洞質量越大、旋轉越快，凝止界面就離事

        界越遠，看來我們是找到一個可以長生不老的地方了，那就是待在能層

        內，因為在這裡時間是靜止的（對外面的人來說），又不像事界內那麼

        恐怖，不過前提是要達到光速，這在相對論內是不被允許的，更不用說

        你要超過光速來逃脫了。還有一點，我懷疑在時間靜止的狀態，人類的

        生理心理機能是否也會停止？如果正是如此，那麼長生不老又和行屍走

        肉有何不同呢。

            如果，有個自告奮勇的太空人穿越事界，那麼他的命運將可能是被

        撕成碎片吧﹐我想.....

            因為在強大引力所造成的潮夕力（起潮力）作用下，你身體向著黑

        洞中心的那一端和另外一端所受到的引力將相差非常大！趨近於無窮大

        的潮夕力將人的身體拉至無窮長，同時又要把體積壓至趨近零，這種感

        覺只怕連五馬分屍都比不上。同樣的，潮夕力也與黑洞的質量有密切關

        係，質量越大的，您就能更靠近中心而不被撕裂化為能量，雖然那是遲

        早的事。

            Entropy 是熱力學第二定律下的產物，萬物趨向於無序的程度，時

        間流逝的指標。其中明白指出在一個理想封閉的系統下（此系統與外界

        無任何型式的能量交流），它的 Entropy值永遠是朝著增大的方向，它

        同時暗示著我們處在一個物質變化過程不可逆的世界（任何循環必有一

        部份能量以熱或其它的型態損失掉，當然，在質能不變的前提之下，釋

        放出熱便同時代表著質量的消耗，那怕是微小的摩擦）。如果我們所處

        的宇宙真是有限而無邊界的封閉系統，那麼黑洞總該也有 Entropy吧，

        而它大量吞噬物質也該造成它內部@的增加吧？要不然我們將一些沒用

        且 Entropy值特別高的垃圾都給丟進黑洞這焚化爐豈不可降低整個宇宙@

        的 Entropy？，這樣便違反第二定律了（如果這定律不會被推翻）。霍

        金等科學家指出黑洞的確該具有 Entropy值的，且符合第二定律下，兩

        物體合併後的值要比原來兩物個別值的總和要來的大，而黑洞也該像一

        般熱體一樣放出幅射，溫度僅與它的質量有關，質量越大溫度便越小，

        只是一般正常重力塌縮下所形成的黑洞溫度是那麼的低，一個太陽質量

        幾倍大的黑洞所具有的溫度大約只有千萬分之一度 K，比起我們現在所

        偵測到的宇宙背景輻射（2.7度 K ）要低的多了，這樣的黑洞目前放出

        的輻射比它吸收的來的少，但如果宇宙是持續膨賬下去（宇宙演化論其

        中一種），那麼總有一天這些宇宙微波溫度會降到比黑洞溫度還要小，

        屆時，黑洞將須以消耗質量的方式釋放能量以回饋社會，而漸漸地自己

        「蒸發」掉。

            如果科學家所言正確，那麼我們可以把黑洞所擁有的事件水平面積

        大小看成 Entropy的指標，也就是它具有一定的表面能，而黑洞在吞嚥

        不幸遇難的物質時也無法百分之百的吸收它們的能量，它勢必得吐出骨

        頭來！以引力波等方式釋放，（廣義相對論指出，運動中的物體都會有

        引力波輻射的釋放），旋轉中的黑洞同時擁有自轉能，而帶電的「箂斯

        納•諾德休」黑洞則又具有電場能，不過我們並不打算在此大肆討論如

        何運用黑洞巨大的能源，畢竟我們目前是連躲它都還怕來不及呢。

            一個成長中的黑洞（事件水平面積增大），它吸入的能量是正值，

        但對於一個垂死而即將蒸發的黑洞來說又是如何？

            它開始釋放能量，質量漸漸減小，事件水平面積隨著變小，而這時

        被它強大引力吸引進去的物質又是怎麼回事？原來它吞進了外面帶負能

        量的虛粒子，而帶著正能量的實粒子從事界外邊緣逃了出來，這樣便讓

        我們以為能量是從黑洞裡放出來的，這點很重要，因為大家該記得前面

        我們所提過黑洞是連光都無法逃脫的！任何我們所指的黑洞釋放能量都

        應該考慮成事界外緣的量子機制，而關於引力能我們就必需用廣義相對

        論的重物造成時空扭曲來解釋，牛頓定律在此便失去了它的有效性，原

        來這些粒子是沿著黑洞所造成的時空測地線掉入事界的（測地線，乃指

        一物體總是循著時空的最短程的路徑運動，而這最短程路徑便稱為測地

        線，例如行星的軌道）。隨著黑洞變小，它的溫度越來越高，最後它將

        在轟轟烈烈的蒸發中放出高能量的伽瑪射線並結束一生，然而，一般與

        太陽大小相當的黑洞據估計壽命是相當的長，約要花費宇宙年齡（目前

        所知） 150億年的10^54 次方倍！這樣的黑洞看來我們是不必指望它自

        行消失了，我們也無法看到那壯觀的黑洞爆炸，不過近來理論指稱在宇

        宙創生早期的不規則性與極高溫、高壓下應該有為數不少的「太初黑洞

        」誕生，大部份是些早已蒸發的小質量黑洞，但如果推算無誤，現在應

        還存在質量大於十億噸的太初黑洞，而它們對宇宙所造成的影響將來可

        被我們偵測到。

            『奇異性』一直是個令研究宇宙創生與黑洞的天文及物理學家們頭

        痛的問題，簡而言之，足以讓目前所有定律都失效的那一點我們就叫它

        作『奇點』，而這種現象就稱為奇異性。由於黑洞質量是如此龐大，它

        造成空間的凹陷就好比你把一個鐵球放在一張懸在半空中的平塑膠紙上

        ，這塑膠勢必下陷成一個長漏斗狀（假設這塑膠紙彈性奇好，撐不破）

        ，史瓦西黑洞奇點處的引力趨近無窮，而落向奇點的物質都被壓至無限

        小的體積，試想您能明白點出一個函數趨向於無窮大的那一個「端點」

        的確切位置嗎，又試想您的電腦執行一個除以零的運算會出現什麼意外

        ？現在你總該明瞭一些物理公式算到這裡會出現什麼窘況了，看來這一

        「點」的定義可要像宇宙起始點一般靠造物者的心情而定了。

            量子論的效應在這裡看來是派上用場了，在靠近奇點時，微觀的量

        子概率問題越趨重要（量子的不確定性告訴我們無法同時準確測得一粒

        子的位置和動量兩種物裡量，換句話說，所有的物質到了微觀的世界都

        成了機率與統計問題，例如電子在軌道上的確切位置），在這裡，同時

        存在多個並列的宇宙，時間的意義已完全消失，從空間中一點忽然間跳

        到另一點的事情隨時會發生，但要通過這超空間的門可是非常的窄呢，

        物質壓縮到原子的十億分之一才有可能通過，超空間就如同是蟲子在蘋

        果面鑽出彎彎曲曲的洞這般連接兩個不同的宇宙，它是構成我們宇宙的

        質量基本單位﹐稱作超空間子，質量約為十萬分之一克，而它鑽出的通

        道便是所謂的「蟲洞」了。量子的超空間跳躍可能是唯一能避開奇點的

        方法吧﹐不過突破光速的問題仍然令人頭大。

            旋轉的克爾黑洞似乎能找到非奇異的解，因為據推算，它的奇異點

        是形成一個環而不是一點，如果我們能避開落到奇點環上，大概就能長

        趨直入到另一個宇宙吧？目前許多有關蟲洞精彩理論我們打算留在以後

        有機會再來推演，當然都還只是紙上談兵，假如你仍執意要追問另一個

        宇宙長得是怎樣呢，我想我現在只能對你說：「天曉得吧！」。

            1967年，劍橋的約瑟林•貝爾發現了預言存在的中子星（脈衝星，

        波霎），這證明了我們的恒星演化的理論已具有某種程度上的正確性，

        也帶給探索黑洞的人們莫大的鼓勵。科學家們目前已觀察到宇宙中的許

        多奇妙現象似乎能滿足黑洞所擁有的種種特徵，其一著名的天鵝座 X-1

        ，它是一個雙星系統，然而一顆藍巨星卻是繞著另一顆大約是太陽質量

        六倍卻不可見的伴星運動，物質被強大的引力吸向不可見伴星的赤道面

        ，並以高速而成螺旋狀地自由渦流落向中心，發出高熱的 X射線。另外

        ，許多來自類星體或星系中央的高能量，射電及x 射線也一直被認為有

        極高的可能是黑洞，因為唯有如此的機制才有辦法解釋這中心小區域的

        高密度、大質量及高能噴射流現象，例如室女座星系團中的 M87橢圓星

        系以及 NGC 4258 等。除了以上所說之外，引力波、引力紅移、重力透

        鏡等現象目前皆被科學家們利用來偵測黑洞的蹤跡，相信過不了多久，

        黑洞理論將會有重大的突破﹐我們暫且拭目以待吧。

                           白洞

            從字義表面上來看，我們便可以知道白洞和黑洞是正好相反的兩個

        天體，如果說黑洞是萬物的墳場，那麼白洞便是重生的搖籃。在前面我

        們說過，黑洞藉由蟲洞通往另外的宇宙，而這出口處便被稱為白洞，因

        此我們可以說白洞是有大量宇宙物質湧出的地方。目前許多不知名的高

        能量天體，除了可以用黑洞來解釋之外，也有許多科學家們抱持著不同

        的看法，他們認為這是白洞的激烈爆發現象，這與宇宙創生及星系演化

        的理論有關，如同大爆炸假說，白洞只不過是散佈在宇宙各腳落的小規

        模創生罷了，而1958年霍依爾則認為銀河系內反物質所佔的比例不超過

        四萬分之一﹐其他星系的比例應該也差不了多少，如此物質不對稱的現

        象讓主張白洞說的科學家們有了另一種說法，他們認為類星體的噴流正

        是白洞大量向我們宇宙灌入反物質的地點之一，而黑洞與白洞也正是兩

        宇宙物質交流的通道。關於白洞的理論現今並沒有發展的像黑洞理論那

        般成熟與完備，尚有許多粗陋的疑點，因此我在此也無法多談，只好等

        待學者們有更精闢的見解與觀測吻合的進一步舉證。

         <<本文禁止任何網路以外商業型式的轉載>>

        PS. 1.) 關於黑洞的最新發現可參考這期的牛頓雜誌。

            2.) 匆促地接連發表了幾篇文章﹐內容恐有疏陋或錯誤﹐還請各位

                先進不吝指教與指正。文章過於允長﹐對於翻閱不便﹐在此也

                表示抱歉。小弟由於最近被家人警告過度地使用電腦與電話﹐

                而且有許多雜務﹐故短時間可能無法對此版有任何小貢獻﹐在

                此先說聲對不起﹐改天再來長聊。

            3.) 只會注音真的有夠累。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | M81螺旋星系
時間 | Thu Aug 9 20:31:54 2001

發信站: 師大附中 BBS 站 (Sat Nov 15 16:31:08 1997)
作者: littlex (聖仙小貴) 看板: HSEarthsci
標題: M81螺旋星系
時間: Thu Oct 30 20:29:19 1997
-----------------------------------------------------------------
M81 有什麼新鮮事 ?

1993年是螺旋星系M81風光的一年，許多M81的研究成果一一在今年一月份
的美國天文協會(American Astronomical Society)會議中展現出來。

愛德勒(D.S.Adler)和韋斯福(D.J.Westpfahl)利用新墨西哥州甚大陣(VLA)
的精密電波望遠鏡，藉由來自中性氫的電波發射，將M81的旋臂結構描繪
出來。他們原本以為旋臂的長相應該平滑均勻，和一般可見光觀測得到的長相
一樣，但是事出意外，他們發現有許多折曲，節點和空洞出現在旋臂內，
他們並且發現在旋臂之間，也充滿了氣泡狀和塊狀的氫。

天文學家相信螺旋星系的整體   結構是由不斷旋轉的震波將氣體沿著波前排列
所形成的，但是韋斯福認為甚大陣所得到的影像清楚地顯示：一些小尺度的事件
，如恆星形成和超新星爆炸，和那些決定星系結構的大尺度事件一樣重要。

愛德勒和韋斯福並且認為，M81的黑暗物質很少，因為M81外圍區域的旋轉
速度很低。許多螺旋星系的外圍轉得比預期的快，這表示這個系統看得見的質量
只佔整體質量的一小部份。

另一個研究暗示我們，在M81的核心隱藏了一個大質量黑洞。包爾(G.A.Bower)
分析1991年哈柏望遠鏡所拍到的照片，他發現恆星大都朝向星系中心聚集，這表示
在核心有一個強大的重力源，不斷拉著核心四周的恆星。現在，以修復的哈柏
望遠鏡已經可以探測許多星系中心的運動狀況，有關黑洞的確切證據，相信
不久的將來自會水落石出。

(取材自 Sky and Telescope September, 1994)
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 超新星1987A
時間 | Thu Aug 9 20:24:22 2001

作者: littlex (聖仙小貴) 看板: HSEarthsci
標題: 超新星1987A
時間: Thu Oct 30 20:33:47 1997
發信站:師大附中BBS
--------------------------------------------------------------------
驚異超新星

七年前在大麥哲倫星雲(Large Magellanic Cloud)內發生一場超新星(Supernova)
爆炸，最近這顆超新星1987A 有了新的觀測資料，這份新的資料卻使得天文學家陷
入一場爭戰。

超新星爆炸之後所產生的殘留氣體會朝四面八方噴出，就像在地球上看到
的爆炸情形類似，我們也可以在超新星爆炸點四周看到一圈的氣體，
這圈氣體會不斷向四周擴散。利用剛修好的哈柏天文望遠鏡，可以清楚地
看到以超新星1987A為中心的一圈明亮氣體雲，但是卻也發現到另外二
個較暗的環狀結構，這種環狀結構在其它天體內從未被看到。在超新星
1987A四周的環狀結構呈橢圓形，直徑約數光年，這二個環狀結構分別
座落在超新星兩邊，一個在前，另一個在後，但是從地球的角度看過去
，這二個環狀結構是互相交叉重疊在一起。很奇怪的是，這二個環狀結構
就像是鏡像對稱，只不過對稱軸並沒有通過超新星。

在一次美國太空總署（NASA）召開的會議當中，大家對這個新發現的
形成原因並沒有做出一個定論。太空望遠鏡科學研究中心（Space Telescope Science Inst
itute）
的柏歐（C. Burrows），也是觀測到環狀結構的天文學家之一，他認為
可能是附近的一顆恆星在一個雙極星雲（bipolar nebula）內畫出二條環狀結構，
就像是用二枝畫筆在畫布上畫了二條圈圈。雙極星雲是看不到的，它
是由超新星爆炸產生的氣體所形成的。如何畫二條圈圈尚無定論，不過柏歐
提出了一種可能性。假如恆星會沿著極軸方向各發出二道輻射，當恆星有進動（precession
）
時，這二道輻射便可以在星雲內各畫出二條環。這種方式有點像波霎，波霎也是
因為中子星沿著極軸方向射出二道輻射，而進動使得中子星看起來一閃一閃的。

但是哈佛史密松天文物理中心（Harvared-Smithsonian Center for Astrophysics）的
超新星專家柯施尼（R.P. Kirshner）卻持反對的意見，他認為柏歐所提的解釋
太過複雜，柏歐的理論除了超新星外，還要求二個高能輻射源，這對柯施尼
來說太不經濟了。他相信這種環狀結構的特殊幾何形狀應該是經過長時間自然形成的
，更進一步的詳細觀測將會對這多出來的環狀結構形成原因有所幫助。

(取材自 Sky and Telescope, August 1994)

--
◎ Origin: 師大附中 BBS 站 (140.122.126.11) ◆ From: sun2.cc.ntnu.edu.tw
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 開放宇宙的奇想
時間 | Thu Aug 9 20:36:50 2001

發信站: 師大附中 BBS 站 (Sat Nov 15 16:30:08 1997)
作者: littlex (聖仙小貴) 看板: HSEarthsci
標題: 開放宇宙的奇想
時間: Thu Oct 30 20:34:51 1997
------------------------------------------------------------------------
開放宇宙的奇想

我們的宇宙到底是會永無止境地膨脹(開放宇宙)，還是膨脹到某一程度後停止，
進而收縮(封閉宇宙)，至今尚無定論。天文學家決定宇宙是開放、或是封閉的方法，
全看宇宙平均密度的大小，大過某一臨界值，則宇宙是封閉的，反之則為開放的宇宙。
如何計算宇宙密度呢？簡單地說就是將觀測到的質量全部加起來，再求平均密度。
現在，普林斯頓大學物理學家Ruth Daly發展了一種新的方法，不需要計算宇宙
密度就可以知道宇宙的膨脹程度
，根據她的計算，我們的宇宙將會不斷地膨脹，永無收縮之日。

達利對十個遙遠的電波星系進行研究，她發現電波星系的瓣狀結構(lobes)
的光譜會隨著它離星系中心距離而改變。許多電波星系會向外噴出
細長的噴射流(jet)，噴射流在星際空間中飛馳，受到星際介質的阻力而減速，
最後在噴射流末端形成一塊模糊的塊狀結構，稱為瓣狀結構。噴射流內的高速
電子從星系中心射出後，一面前進，一面會慢慢地損失能量，達利就是利用這些
電子因為損失能量而變暗的特性，算出瓣狀結構的真實大小。

另外，我們也可以從測量星系展開的角距以及星系與地球的距離，利用簡單的三角幾何
求出瓣狀結構的大小，這二個計算結果相互比較，就可以知道宇宙膨脹的
速率。

根據達利的結論建議我們宇宙所含的質量太少，至少還需要十倍的質量
才可以使宇宙停止膨脹。現階段我們還不能確定我們的宇宙是否為開放的宇宙，也許
還需要更多的觀測樣本(例如一百個以上的電波星系)，才會使達利的結果
更令人信服！

(取材自 Astronomy, June 1994)
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 灰塵可以遮住黑暗物質嗎？
時間 | Sun Aug 12 10:35:49 2001

作者: littlex (聖仙小貴) 看板: HSEarthsci
標題: 灰塵可以遮住黑暗物質嗎？
時間: Thu Oct 30 20:35:47 1997
---------------------------------------------------------------------

灰塵可以遮住黑暗物質嗎？

圍繞在兩大螺旋星系四周的黑暗暈內可以找到灰塵，這些灰塵可以使謎樣的黑暗暈
顯現出真實面貌，除此之外，在星系暈內的灰塵可能擋住我們觀看宇宙中最
遙遠物體的視線。

絕大部份的大型螺旋星系都有一個暈圍繞在四周，而這個暈是由一些無法看到
的物質所組成的，這
包括我們的銀河在內。銀河的黑暗暈從銀河中心最少可以延伸到十萬
光年的距離，而黑暗暈的質量大約有一兆個太陽，佔銀河總質量的九成。

加州卡內基天文台的扎瑞斯基(C.Zaritsky)觀測了我們附近兩個螺旋星系，
一個是NGC2835 ，位在長蛇座(Hydra)，另一個是NGC3521 ，位在獅子座(Leo)，
兩個都差不多離我們有三千五百萬光年遠。

利用智利拉斯坎培那斯(Las Campanas)天文台的一米望遠鏡，扎瑞斯基
觀看了數千個落在NGC2835和NGC3521後方的星系，有一半星系看起來是在
距離兩個螺旋星系二十萬光年的位置，也就是說它們在天上的投影相距二十萬光年
，其它的是七十萬光年。
我們對所有星系的視線都沒有通過星系盤，但是距離二十萬光年的星系有通過黑暗暈。

扎瑞斯基比較了3076個星系的藍光和紅外光，他發現平均來說視線
若通過黑暗暈，星系看起來比較紅，這表示有灰塵的跡象，因為灰塵會吸收
較多的藍光。

扎瑞斯基估計灰塵在一個黑暗暈內的量約有三億個太陽質量，這個灰塵量算來也蠻驚人的
，但只佔黑暗暈的一小部份（一兆個太陽質量）。

一般來說，灰塵和氣體是焦不離孟，孟不離焦，但是至今還沒有在離星系這麼遠的距離
看到氣體。天文學家通常是藉由觀測中性氫來尋找氣體，中性氫會向四
面八方發射21公分的電波。但是扎瑞斯基指出假如氫被游離，這種尋找氣體的
方法將會失效，因為只有中性氫原子才會產生無線電波。

扎瑞斯基對黑暗暈內有中性氫氣感到存疑，他認為中性氫氣應該會受恆星的
紫外線照射而游離，他估計黑暗暈內的氫氣超過百分之九十九是呈游離的狀態，
是無法藉由無線電波的方式觀測到。

扎瑞斯基所發現的灰塵可能是開啟神秘黑暗暈的鑰匙，因為天文學家可以
藉由觀測螺旋星系四周的灰塵量，勾勒出黑暗暈的長相，基本上，這些灰塵的分佈
圖形可能可以提供黑暗暈內物質分佈的訊息。

至於灰塵本身的來源最少有兩種，它可能來自於當地星系形成後的殘留物。
或者是藉由超新星爆炸吹離星系盤。

另外黑暗暈內的灰塵可能使天文學家只看到部份的宇宙，因為灰塵會擋住遙遠天體
傳來的光。尤其是類星體，天文學家很早就知道大部份類星體的紅位移是在
2和3之間，更遠距離的類星體非常稀少，這可能只是個假象，因為黑暗暈內的
灰塵遮住了那些來自宇宙最遙遠的類星體。扎瑞斯基的新發現將出現在十一月份的
天文期刊(The Astronomical Journal)。

(取材自 New Scientist, August 1994)

--
◎ Origin: 師大附中 BBS 站 (140.122.126.11) ◆ From: sun2.cc.ntnu.edu.tw
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (星子再上路~!!!) | 站內 | Astronomy
標題 | 微中子質量的意義
時間 | Sun Aug 12 10:41:55 2001

 發信人: Daffodil.bbs@bbs.yzu.edu.tw (靈兒:只想....哭.......), 看板: astronomy
 標  題: 微中子具質量　改寫宇宙進化論
 發信站: 元智大學風之塔 (Sat Jun 19 17:21:14 1999)
 --------------------------------------------------------------------------
 來自美國與日本廿三個研究機構的一百廿位物理學家今天在日本中部高山市舉行的
 國際物理會議上宣布，他們可能已經破解了物理學最大的謎題之一，他們發現的證據
 顯示微中子(neutrino)，一種極難追蹤掌握的次原子粒子 (subatomic particle)
 具有質量，此一革命性發現，可能改寫星系形成以及宇宙演化的理論。

 國際科學家在日本中部崎阜縣高山市的神岡實驗所，花了兩年並斥資一億美元進行
 與微中子有關的實驗，透過安裝於地表一公里以下，可容納五萬噸高度淨化水的巨型
 水槽，並在水槽四周安裝探測器，結果發現至少有一種微中子的粒子穿過地表通過
 水槽高度淨化水時，因為撞擊其他粒子的原子而產生火花、振動、變形等現象，
 而振動正是微中子具有質量的證據。

 一九五六年，芮恩斯和柯文兩位物理學博士在洛斯阿拉莫國家實驗室發現微中子粒子
 存在的事實，前者因此獲得諾貝爾獎，但在上述驚人發現出爐前，物理學界公認微中子
 並不具重量(亦即質量是零)。其實微中子算是自然界的基本構成粒子之一，因此也是
 所有物質的基本結構，不過它們不帶電，鮮少與其他物質產生互動，加上體積小，
 足以穿透任何物質，因此極難追蹤掌握。

 參與實驗計劃的美、日、德、波蘭等科學家尚未測出微中子的質量，但他們深信上述
 劃時代發現將改寫「大爆炸」後宇宙不斷擴張的理論。科學家說，微中子的重量雖然
 只是電子的數十億分之一，但集合起來也會產生可觀的重力，不但可以阻止宇宙繼續
 向外擴張甚至會導致宇宙向內坍縮。

 除了改寫宇宙不斷擴張的標準理論，此一發現也可以用來解釋何以把宇宙的星球以及
 其他已知物質的重量相加後，卻只有物理學家認為宇宙應有重量的十分之一，剩下的
 百分之九十物質哪裡去了呢?對此科學家的解釋有二：一、理論出現嚴重瑕疵;
 二、尚有許多物質隱藏在神秘的黑暗處未被發現，而微中子的發現，正好可以解開此
 謎團。

 加州大學物理系教授卡斯帕說，此一發現不會改變一般人的生活，但對物理學家與
 天體物理學家卻有深遠的影響。普林斯頓大學天體物理學家巴柯則說：「這是物理
 學家數十年來最具說服力的發現。」賓州大學物理天文學院院長藍蓋柯也振奮地說:
「這次他們應該真的發現了微中子，算是物理學界一大盛事。」

 [中國時報1998/6/6綜合東京外電報導]
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 流星
時間 | Sun Aug 12 11:15:52 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 流星
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:38:03 1995)
-------------------------------------------------------------------
            流  星

    仰望斑斕的星空，我想許多人都會因為那道忽然劃過天空的光芒感到驚悸
，然後就開始對著它許一些不可能達成的願望，這就是今天的主題－流星。
    其實流星簡單的講，就是散布在地球之外的塵埃或粒子被地心引力吸入而
闖入大氣層，在高速通過大氣中因摩擦而燃燒，於是便在星空中劃出一道美麗
的光芒。下面我們就來看看一些關於流星的名詞：

    流星體：環繞太陽的塵埃粒子，有一定的軌道，是彗星經過太陽時受熱而
            崩裂分解出的碎片。

      火球：非常亮的流星，亮度通常比金星還亮，超過負四等，我們若在天
            空中發現火球，有時可以聽見爆裂開的聲響並且可以看見殘餘的
            煙痕，這種流星因為體積大，燃燒的物質較多，所以特別亮，這
            個時候可能由於體積過大，燃燒不完，剩下的物質就會掉落到地
            面，成為隕石。

      隕石：隕石就是前面我們所說的火球，因為燃燒不完全而掉落到地面上
            來，一般我們把隕石依成份分為由鐵鎳構成的鐵質隕石、由矽酸
            鹽礦物構成的石質隕石，和由兩種成份混合的石鐵隕石。而隕石
            如果墜落當場被拾獲的，我們稱墜落隕石，如果是墜落不知多久
            才發現的，我們稱為發現隕石，隕石是相當珍貴的東西，因為我
            們可以測定隕石的年齡來得知太陽系的年齡，也可以瞭解太陽系
            剛形成的結構。

            流星的觀測

    說到流星，因為美麗耀眼，所以成為大家喜愛觀測的天象之一，而且要做
好流星的觀測很容易，因為不需要任何的望遠鏡，只需要肉眼和耐心，是人人
都可以做得到的觀測。

    散在流星：是宇宙中的塵埃不小心闖入大氣而形成，隨時都可以看見，完
              全沒有秩序飛來的流星。

      流星群：因為彗星經過太陽受熱釋放出大量塵埃粒子，漸漸散布成環繞
              太陽的軌道，而當地球運行到與這軌道的相交點時，便會和那
              些塵埃群相撞，衝進地球大氣而成為流星雨，由於彗星留下的
              塵埃很多，所以在相撞時短時間內就會出現數量驚人的流星雨
              。我們就把軌道相交的時間稱為這個流星群的極大日，而如果
              帶給這流星群塵埃的彗星是周期彗星時，當周期彗星回歸時由
              於會再度崩解大量的塵埃，所以那一年流星群的極大日，流星
              的數量都會變的異常的恐怖！

      輻射點：輻射點是個比較抽象的名詞，大家要以立體的觀點來想像地球
              撞到塵埃產生流星雨的情景，但是如果從地面上看天空的流星
              雨，就會發現流星有的痕跡較長，有的痕跡較短，將幾個流星
              的路徑反方向延長我們就會交得到一個點，這就是輻射點，我
              們命名流星群就是根據輻射點所在的星座命名，例如輻射點位
              於天龍座ι星的流星群我們就稱為天龍座ι流星群。流星痕有
              長有短且交於一點是因為我們眼睛視差的關係，就像遠處的鐵
              軌最後就交成一點了，其實它們都是平行地闖入地球。有時我
              們會在輻射點上看見閃光又消失，這是流星剛好從輻射點進入
              地球，稱做靜止流星，非常難判斷。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 主要流星群
時間 | Sun Aug 12 11:17:00 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 主要流星群
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:36:00 1995)
----------------------------------------------------------------------
從天文台抓了這兩個表, 稍微整理了一下, 並在主要流星群加上了極大日的農曆
日期, 大家或可參考一下當日的月亮盈缺, 判斷見到它們的機率, 當然, 還要天
公作美....

不過在主要流星群的"室女座"部份, 極大日怎麼會在出現期間之外呢?!也許是個
錯誤吧....那個SYSOP不太理人, 反應了半天也沒用....哎....大家將就點....

                               主  要  流  星  群

┌─────┬─────┬──────┬───┬─┬──┬─────────┐
│          │輻  射  點│出 現 期 間 │  極  │農│太陽│                  │
│ 流星群名 ├──┬──┼──────┤  大  │  │ 的 │ 其          他   │
│          │赤經│赤緯│月 日  月 日│月  日│曆│黃經│                  │
├─────┼──┼──┼──────┼───┼─┼──┼─────────┤
│天龍座 ι │ 230│ +49│ 1  2   1  5│ 1   4│  │ 283│高速有痕，週期 5年│
│室女座 κ │ 210│ -10│ 3 16   3 25│ 4   3│04│    │速度慢，多火球    │
│天琴座 κ │ 271│ +33│ 4 15   4 25│ 4  22│23│  32│快速，週期 415年  │
│寶瓶座 η │ 336│ - 1│ 4 25   5 16│ 5   5│06│  44│高速有痕，哈雷彗星│
│摩羯座 α │ 308│ -10│ 7 16   8 25│ 8   2│07│ 129│速度慢，週期 3.6年│
│          │    │    │            │      │  │    │本田彗星，1881 Ⅴ │
│寶瓶座δ南│ 340│ -16│ 7 20   8 10│ 7  30│04│ 126│                  │
│寶瓶座δ北│ 337│   0│ 7 20   8 10│ 8   4│09│ 131│                  │
│英仙座 γ │  45│ +57│ 7 20   8 20│ 8  13│18│ 139│高速有痕，1862 Ⅲ │
│天鵝座 κ │ 289│ +56│ 8 15   8 20│ 8  20│25│    │爆發流星          │
│仙女座 ν │   4│ +45│  8 月下旬  │      │  │    │1861 Ⅳ           │
│御夫座 ν │  89│ +39│ 8 30   9  4│      │  │    │慢速，1911 Ⅱ？   │
│天龍座 γ │ 265│ +54│10  8  10  9│      │  │    │慢速              │
│鯨魚座 γ │  40│ + 5│10 15  10 25│10  20│26│    │1953年數量多      │
│獵戶座 ν │  92│ +15│10 15  10 30│10  21│27│ 207│高速有痕，哈雷彗星│
│金牛座ι南│  52│ +14│10 15  11 30│11   5│13│ 223│緩慢、火球，恩克彗│
│金牛座ι北│  56│ +22│10 15  12  1│11  10│18│ 228│緩慢、火球，恩克彗│
│雙子座 γ │  98│ +14│10 20  10 28│10  23│29│    │高速有痕，獵戶分支│
│獅子座 γ │ 152│ +22│11  1  11 30│11  17│25│ 234│                  │
│仙女座 γ │  25│ +43│11 17  11 23│      │  │    │比拉彗，週期 6.7年│
│獵戶座 α │  98│ + 8│11 20       │11  20│28│    │                  │
│金牛座 η │  56│ +22│11 20  11 23│      │  │    │緩慢、火球，恩克彗│
│鳳凰座 β │  15│ -46│            │12   5│14│    │緩慢、火球        │
│雙子座 α │ 113│ +32│12  5  12 19│12  13│22│ 261│短路徑，(MP 3200) │
│小熊座 β │ 218│ +76│12 17  12 23│12  22│01│ 271│緩                │
└─────┴──┴──┴──────┴───┴─┴──┴─────────┘

                             小  流  星  群

┌─────┬─────┬──────┬───┬──┬─┬─────────┐
│          │輻  射  點│出 現 期 間 │  極  │太陽│秒│                  │
│ 流星群名 ├──┬──┼──────┤  大  │ 的 │速│   其        他   │
│          │赤經│赤緯│月 日  月 日│月  日│黃經│Km│                  │
├─────┼──┼──┼──────┼───┼──┼─┼─────────┤
│后髮座    │ 187│ +20│ 1 13   1 23│ 1  18│ 297│59│高速，1913 Ⅰ？   │
│小獅座 37 │ 159│ -20│ 1 17   1 23│      │    │  │高速，1913 Ⅰ？   │
│牧夫座 θ │ 213│ +52│ 1 29   2  5│      │    │  │速度極快          │
│御夫座 η │  75│ -42│ 2  2   2 11│ 2   9│    │  │緩慢、明亮        │
│獅子座 α │ 155│ +14│ 2 19   2 28│      │    │  │                  │
│牧夫座 31 │ 220│ +10│ 3 10   3 12│ 3  12│    │  │                  │
│室女座　　│ 190│ + 0│ 3 10   3 30│ 3  21│   0│29│緩慢，週期 4.7 年 │
│長蛇座    │ 175│ -26│ 3 12   4  5│      │    │  │緩慢，室女座分支  │
│鹿豹座 γ │  57│ +69│ 3 14   3 17│      │    │  │週期 3.3 年       │
│北冕座 α │ 230│ +27│ 4 15   4 22│ 4  20│    │  │快速，1847Ⅰ      │
│室女座    │ 215│ -12│ 5  1   5  9│ 5   5│    │  │                  │
│摩羯座 α │ 303│ -15│ 5  4   5  7│      │    │  │週期 7 年         │
│牧夫座 α │ 214│ +20│ 5 21   6 20│ 5  27│    │  │緩慢、微光        │
│天蝎座 α │ 247│ -20│ 5月末 6月中│ 6   5│    │30│緩慢、明亮        │
│牧夫座 κ │ 213│ +53│ 6 20   6 30│ 6  29│  29│  │緩慢              │
│飛馬座 ι │ 333│ +28│ 6 20   8   │      │    │  │                  │
│天龍座 ι │ 228│ +58│ 6 22   6 30│      │    │  │緩慢，Winnecke    │
│寶瓶座 φ │ 349│ - 9│ 7  3   7  7│      │    │  │緩慢              │
│人馬座 ν │ 284│ -13│ 7  6   7 22│      │    │  │                  │
│飛馬座 α │ 343│ +12│ 7  8   7 13│      │    │  │                  │
│摩羯座 ρ │ 302│ -17│ 7 10   7 16│      │    │  │                  │
│仙女座 ω │  23│ +43│ 7 15   7 31│      │    │  │快速有痕跡        │
│摩羯座 δ │ 325│ -25│ 7 15   8 10│ 7  28│    │  │                  │
│寶瓶座ι北│ 331│ - 6│ 7 16   8 25│ 8   7│ 133│31│緩慢              │
│飛馬座 λ │ 341│ +21│ 7 19   8 31│ 7  26│    │  │                  │
│仙后座 β │ 355│ +59│ 7 25   8 10│ 7  27│    │30│光度微弱          │
│南魚座 α │ 342│ -33│ 7 25   8  5│ 8   1│    │  │緩慢，路徑長      │
│寶瓶座 ξ │ 335│ + 0│ 7 28   8 10│ 8   4│    │  │                  │
│寶瓶座ι南│ 335│ -15│ 7月末 8月末│ 8   7│ 133│33│緩慢              │
│仙女座 ξ │  10│ +23│ 9  2   9  8│ 9   2│    │  │快速，1932年數量多│
│英仙座 ε │  55│ +40│ 9  5   9 16│ 9  13│    │  │快速              │
│天貓座 21 │ 106│ +54│ 9  8   9 15│      │    │  │快速有痕跡        │
│雙魚座 ε │  14│ + 6│ 9 15   9 30│ 9  30│    │  │緩慢              │
│御夫座 β │  88│ +44│ 9 19   9 28│ 9  22│ 178│  │1968年數量多      │
│仙女座 α │   4│ +28│ 9 27   9 30│ 9  27│    │  │緩慢              │
│鯨魚座 ξ │  31│ + 9│10  8  10 16│      │    │  │                  │
│金牛座 β │  80│ +28│10 15  11 15│11   7│ 228│  │快速有痕跡        │
│小犬座 α │  97│ -17│10 16  10 20│10  20│    │  │                  │
│雙子座 ε │ 102│ +26│10 17  10 27│10  17│ 204│69│快速有痕跡        │
│小獅座 ο │ 162│ +37│10 22  10 24│10  24│ 211│62│1739 彗星         │
│雙子座 δ │ 104│ +22│11  1  11  4│11   3│    │  │快速，1957年數量多│
│長蛇座 ε │ 130│ + 6│11 10  11 20│11  14│    │  │                  │
│大熊座 μ │ 156│ +37│12  1  12  7│12   5│    │  │快速有痕跡，1921盛│
│長蛇座 σ │ 127│ + 2│12  4  12 15│12  11│ 259│58│                  │
│雙子座 β │ 119│ +29│12  7  12 12│      │    │  │緩慢              │
│獵戶座 χ │  87│ +23│12  9  12 14│12  10│ 258│28│週期 5 年         │
│小犬座 β │ 108│ + 8│12 13  12 15│      │    │  │                  │
│天貓座 21 │ 117│ +47│12 21  12 23│      │    │  │緩慢              │
└─────┴──┴──┴──────┴───┴──┴─┴─────────┘

※ X-Info: hank2 -> hank.bbs@starkids.twbbs.org
※ X-Sign: 0TNBS2UHB/2p7Bil16uo (01/08/12 10:56:30 )
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 變星的種類
時間 | Mon Aug 13 20:26:03 2001

發信人: 3504.bbs@bbs.ntnu.edu.tw (ss), 看板: astronomy
標  題: Re: 請問『變星』!!
發信站: 師大精靈之城 (Sat Oct 14 14:44:47 1995)
------------------------------------------------------------------------

==> 在 BEELZEBUB.bbs@bbs.ccit (我好笨 、、) 的文章中提到:
:     請問一下變星形成的原因以及其種類.....
: 我只知道鯨魚座的米拉是一顆變星, 還有什麼
: 『造父』型變星, 由於變星的絕對光度與它的
: 亮度變化週期成正比, 再由其觀察到的亮度可
: 以推算出其距離。而太陽也以５％的程度在變
: 化, 算是變星嗎?   ★

                  一般來說,變星是指其亮度有變化的星.
                    可分四種
         1.膨漲收縮型:如[米拉],造父變星. 是由
                      恆星內部輻射及大氣變化而成.
         2.蝕變型:如[大陵五].是由雙星或多星互相遮
                  蔽引起.
         3.新星:目前理論是雙星系統中,白矮星吸走紅巨星的
                大氣,使光度大增.
         4.超新星:恆星演化末期,星球爆炸所致.
      高中地科第四冊及天文學的書都有說明,可參考.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 變星的成因
時間 | Mon Aug 13 20:29:09 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 變星
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:50:54 1995)
---------------------------------------------------------------------

        變星（ Variable Stars ）

                通常我們把光度會改變的恆星稱為變星， 可是引起恆星光度改變
        的原因有很多種且很複雜， 一般我們可以把變星的種類分為：食變光星、
        脈動變光星、和爆炸變光星三種。

         食變光星：

                食變光星亮度變化的原因是由外部因素造成的， 跟恆星本身無關
        ， 它本身是一對我們以前所提過的雙星，這對雙星在引力的相互影響之下
        會繞著彼此的質量中心運轉， 如果它運轉的軌道平面剛好和從地球看過去
        的方向平行我們就能看到一星被另一星遮掩， 像日月食的成因那樣，這樣
        就造成了亮度的變化。 這類的變星是屬於比較少見的，而因為雙星的運轉
        有週期， 所以我們看到的這類變光星都具有一定的週期。英仙座β星爾果
        兒（中名大陵五）是一顆最早發現的食變光星， 週期 68 時 49 分，它也
        是全天最亮的雙星，亮度為 2.2 等∼ 3.45 等，御夫座ε星則是週期最長
        的食變星，週期約 27 年。

         脈動變光星：

                脈動變光星變光的原因則是跟恆星的內部狀態有關， 如果一顆恆
        星向外的氣體壓力和向內的中心引力無法達成平衡， 就會產生膨脹和收縮
        的現象我們稱之為脈動現象， 這類變星體積膨脹時亮度增加，體積收縮時
        亮度減小。而脈動變光星主要有造父型變星和 MIRA 型變星兩種。

        造父變星：

                因為它的典型星是仙王座的δ星， 中文名稱叫造父一，因此這類
        變星便叫做造父變星。造父變星又可分為光度變化週期 1 ∼ 70 天的長週
        期造父變星， 和以天琴座 RR 變光星為典型的短週期造父變星，光度變化
        週期 0.2 天∼ 1.2 天。 造父變星是最重要也最具研究價值的一種變星，
        它能使我們瞭解天體的遠近。 造父變星有一項特性，就是它的變光週期越
        長， 它的絕對光度就越大，利用這個關係，如果星團和星系中含有造父變
        星，我們就可以求出我們和這個星團或星系間的距離。

        MIRA 變星：

                這類變星又稱長週期變光星，變光週期約為 90 ∼ 700 天，脈動
        變星中以屬於這一類的最多， 它的典型星是鯨魚座的ο星，西方人叫這顆
        星 MIRA ， 是驚異的意思，因為它的光度變化非常大，最亮有時高達一等
        星， 有時只有四或五等星，光度極小時降到八等，有時甚至降到十等，它
        的光度變化週期約為 320 ∼ 370 天，平均 332 天。

        爆炸變光星：

                因為星星的爆炸使得恆星體積忽然膨脹了好幾千倍， 亮度便急遽
        增加， 膨脹到最大時，氣體就以高速脫離恆星，等到氣體逐漸散開消失，
        光度又慢慢減弱， 這樣的變光情形我們稱為爆炸變光星。一般我們把亮度
        突然增加九等以上的稱做新星（ Nova  ）把亮度突然增加超過十七等的叫
        做超新星（ Super Nova ）

                現在你們應該對變星有一番瞭解了吧！ 如果有興趣，可以好好研
        究，下次我們就會告訴你們如何觀測變星。

                        松山工農天文社            第四屆  社長編

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 聯合報~4月15日 業餘天文學家發現超新星
時間 | Mon Aug 13 20:30:23 2001

發信人: JeffLiu.bbs@bach.math.nthu.edu.tw (Maverick), 看板: astroclub
標  題: [聯合報4月15日]日業餘天文學家  發現超新星
發信站: 清大電子數學通訊社 (Tue Apr 16 01:26:39 1996)
----------------------------------------------------------------

     日業餘天文學家  發現超新星
     房地產估價師高見澤  曾發現五顆彗星,一顆新星

     [法新社東京十四日電]
          一名四十四歲的日本業餘天學家今天說,他己在處女座附
          近銀河中發現一顆超新星,使他成為新星球的"三重發現人".

          高見澤今朝夫是東京西北部長野地方的一位房地產估價師,
          他曾發現五顆彗星和一顆新星.昨晚的新發現,使得他成為天
          文界第一位發現三種星球的日籍人士.

          這顆超新星位於稱為NGC 5061 的銀河中,己定名為"超新星
          1996X",不過澳洲人伊文斯也在同一時間發現此一超新星.

          超新星是處於生命末期的巨大星體,在突然收縮後隨即爆炸.

          美國史密松尼博物館的國際天文學會,己認可高見澤和伊文
          斯為該超新星的共同發現人.

          高見澤說,他是以四百公釐的望遠鏡頭,在十二日深夜拍攝水
          蛇星雲的目標時,攝得這顆超新星.但一直到昨天將照片沖出
          來以後,才知道有了大發現.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | M31
時間 | Sun Aug 12 11:22:17 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: M31
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:39:25 1995)
---------------------------------------------------------------------

        仙女座星雲 M31

                在初秋的黃昏後不久， 清澈黝黑的東方星空下，不須借助望遠鏡
        你就可看到一團朦朧的雲氣清楚地呈現在眼前，那就是仙女座大星雲 (#1)
        。

                仙女座星雲的大小和結構都相當近似於我們的銀河系， 並且和其
        他的星系及兩個麥哲倫星雲（ Magellanic Cloud  ）一起都屬於本地星系
        群（ Local Group ）。 既然 M31 相當的明亮，肉眼即可見，有關她的記
        載就得回朔到較遠的年代， 根據 K.G.Jones  的說法，  德國的天文學家
        Simon Marius 在 1611 年開始使用望遠鏡的時候， 觀測到了 M31 的雲霧
        狀並加以描述， 其實早在 964 年的時候，阿拉伯的天文學家阿 . 蘇菲（
        al-Sufi ）就已將 M31 的位置記入他所編的〞恆星圖表〞內，而十五世紀
        時荷蘭出版的星圖亦有在仙女座標示 M31 的位置。

                現代天文學的發展似乎與仙女座星雲 M31 的觀測史等速邁進，十
        九世紀，對於 M31 的許多研究開始使用大型反射鏡，因而帶動了許多單獨
        天體的新發現， 如新星、造父型變星、紅巨星的光譜型、散開和球狀星團
        、散光星雲和行星狀星雲等。在 1887 年 10 月 10 日，英國的 I.Robert
        首次以 51cm 的反射鏡拍出了  M31  的旋臂結構，  也證實了昴宿星團（
        Pleiades,M45 ）是在一片絲狀星雲中。接著攝影術地急遽發展幫助天文學
        家們對 M31 的深入了解， 1899 年， 德國的沙伊納以攝影證明了 M31 的
        光譜與恆星所發出的連續光譜相當類似。 到了 1900 年，已經可以分辨出
        星雲的邊緣和背景恆星的不同而測定出 M31 的自轉速度。

                而對於系外銀河的距離， 西元 1923 年哈伯（ Hubble ）利用造
        父變星的週期光度關係測出 M31 的距離在 90 萬光年以上，直到近來才較
        為精確地計算為 230 萬光年。最後在 1940 年代初期，美籍德國人巴德（
        W.Baade ）使用威爾遜山天文臺的 100 吋反射鏡拍下了一張初次分解 M31
        核心部份的照片， 這張照片終於解決了長久以來對星系的一切疑惑，證實
        了星系是恆星構成的龐大系統。 由於使用反射鏡拍攝星系的效果非常優越
        ， 人們為了想要瞭解更遙遠的宇宙，紛紛製造了更多更大的反射鏡，將光
        學天文學推向了一個新的顛峰。

                仙女座星雲的真實結構是必須透過攝影才能了解的， 而一般的小
        望遠鏡是無法看出星系核心部的細節的。即使你要看出 M31 的旋臂結構，
        也必須要有 30cm 甚至更大的望遠鏡， 並且還得在有良好透明度和視相度
        的星空下才可見到。然而，從我們的視角看去， M31 傾斜了 16 度，她的
        NW-SE 的軸似乎縮的相當短， 使得我們不能清楚地看到她完整的旋臂構造
        。

                談到 M31 ， 我們便不能不提及在她身旁的兩個伴星系（ M32 ，
        M110 ）， 只要具備有中等口徑的望遠鏡，就可輕易地在 M31 旁發現她們
        的蹤影。 M32 初次發現的榮譽落在法國天文學家 Le Gentil  身上，  在
        1749 年他觀測到了這個伴銀河，之後，他曾運氣很好地連續兩次觀測過金
        星凌日， 並撰寫了印度天文學史。而較為黯淡的 M110 在稍晚的 1783 年
        被 L.C.Herschel 發現， 她是偉大的天文學家 F.W. Herschel 威廉 . 侯
        西勒的妹妹，她一生都在幫助 Herschel 整理觀測資料，並且發現了 8 顆
        彗星。其實，早在她發現的十年前， 1773 年，鼎鼎大名的 Messier 就已
        經先觀測到了這個星系， 並留下了素描，只不過他一直都未在目錄上給予
        她編號。 之後曾有天文學家提出將她增列為 Messier Catalog 的第  110
        個天體，使 M110 成為 Messier Objects 中最後一個且未被公認編號的天
        體。

                對於業餘的天文觀測者而言， M31 真是一個不可多得的美麗天體
        ， 我們可以在秋季的夜空下，將望遠鏡朝向仙女座的ν星旁，對準那令人
        憾動不已的遙遠星系， 你將看到她以巨大壯觀的銀河姿態，讓你的雙眼以
        光速穿越過無以計數的時空，在這一瞬間，你已等待了 230 萬年！ 13cm
        以上的望遠鏡， 將幫助我們欣賞得更完整，我們雖然不能觀測到細微的旋
        臂， 但是在明亮的核心部西邊， 旋臂間的暗溝卻清晰可見， 而 M32  、
        M110 這兩個伴隨在旁的橢圓星系亦是觀測的良好目標。如果你是在都市或
        是光害嚴重的地方， 光害濾鏡將可以減低背景雜光，增大反差和明亮對比
        ，使你看的更清楚；另外，隨時更換不同倍率的目鏡，要觀看 M31 全貌者
        ，盡量使用 30 倍以下的低倍率，不過要符合望遠鏡的最低倍率才可 (#2)
        ， 至於 M32 、 M110 或 M31 的旋臂細部及暗溝，使用中高倍率是較佳的
        選擇，甚至可以使用 100 倍以上仔細地觀察，互做比對，將有助於獲得更
        完整的觀測結果。 我們可利用素描和攝影，來保存觀測記錄並和日後的觀
        測結果相互對照， 長久的經驗累積下來，對於其他方面天體的觀測，會有
        很大的進步和幫助。

                而擁有雙筒望遠鏡的同好們， 對於這個視直徑有滿月五倍大小的
        系外銀河，更不能錯失了觀測機會， 5cm 7 倍的雙筒鏡，就可讓你體會觀
        賞漩渦星系的樂趣，在澄淨的星空下，也許還能見到 M32 、 M110 呈現出
        恆星般和橢圓狀的光芒！ 你現在是否考慮要將望遠鏡搬出去了呢？凝視天
        空， 輕輕地移動鏡筒，對向那些你感興趣的天體，也許，無數的驚奇將陪
        伴你度過一整夜。

Common Name :  M31（NGC224）       M32（NGC221）     　 M110（NGC205）
    Great Neb. in Andromeda.
 :Very elongated galaxy,     　  : Round galaxy       : Elongated
  dusty, bright core.　　          with bright core.    galaxy.
Magnitude      : 4.8               8.20                 8.00
Constellation  : And  仙女座       And  仙女座          And  仙女座
Size (minutes) : 長軸 190.5        長軸 8.7             長軸 20.0
                 短軸 61.7         短軸 6.5             短軸 10.0
Dreyer Description #3 :EEB,EL,VME  VVB,L,R,PSMBMN       VB,VL,ME165,VGVMBM
                   ,ANDROMEDA
RA  : 0h 42' 42.0"                 0h 42' 42.0"         0h 40' 24.0"
Dec : 41d 15' 59" N                40d 52'  0" N        41d 40' 58" N
Distance : 2.3 Mly                 2.3 Mly              2.3 Mly
Type : Galaxy  Sb7                 Galaxy  E2           Galaxy  E5

 註：  #1. 在天文學和觀測技術尚未發達之時，由於無法看清星系的真面目
           ，就將明亮的系外銀河誤認為是和獵戶座M42的散光星雲一樣，所
           以便冠上了仙女座大星雲的名稱。

       #2. 一般望遠鏡都會有所謂受限的最高倍率和最低倍率，這兩者和口
           徑的大小都有絕對的關係。最高倍率受到限制，光學上的繞射現
           象是主要的原因，當然是口徑越大所能允許的最高倍率越大，一
           般說來是口徑（毫米）的10到15倍；除此之外，也要考慮客觀環
           境的視相不佳造成的影像素質不良。而最低倍率的限制則是要符
           合等瞳孔放大率所設，若放大率過低，將會超過瞳孔所能接受的
           範圍，使得光線損失，我們可由G=F/f,G=D/d的式子來了解，推算
           你的望遠鏡最適當的最低倍率是多少。（G=放大率,F=物鏡焦距,
           f=目鏡焦距,D=物鏡直徑,d=瞳孔直徑 一般為7mm）。

       #3. J.L.E.Dreyer 是丹麥的天文學家，曾在1888年發表記錄7840個天
           體的NGC目錄，二十年後，1908年，再度發表新增補了5386個天體
           的IC目錄，這裡的Dreyer Description 是指Dreyer對這些天體的
           大小、亮度、特殊型態等描述。
           M31　：EEB,EL,VME  異常地明亮，極大，極度的延伸。
           M32  ：VVB,L,R,PSMBMN  極亮，大，圓盤狀，在核心突然地變亮。
           M110 ：VB,VL,ME165,VGVMBM  非常亮，非常大，延伸165度，逐漸
                                      向中央增光。
                                                    By  Comet Lin

          參考資料：  Atlas of Deep Sky Splendors  page 16
              作者：  Hans Vehrenbreg

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | Nighthawk.bbs@www.cn.nctu.edu.tw (拉普達的幽靈), | 看板 | astclubNCTU
標題 | S&T 的 focal point : 為我們的銀河系驕傲
時間 | 交大控工BBS (Sun Apr 14 22:27:30 1996)

哈..從春假到現在才看完開頭這一篇，大致把重點簡單驛一下:

Sky & Telescrope 1996 April:

FOCAL POINT
        Galactiv Pride: In Praise of the Milky Way

曾經人類以為我們是在宇宙的中心，哥白尼Copernicus 把地球從宇宙中心移開了
，變成了太陽是宇宙中心。二十世紀然, Harlow Shapley 和 Edwin Hubble 提出
了島宇宙, island universes 。從那時候起，我們的銀河系就一直被以為是普普
通通平平凡凡沒什麼特別..... 事實上不是的!

如果我們和著名的星系，像Andromeda(仙女)，M51等星系比較，我們的銀河系顯
得很"平均"，這是因為比較的對像都很明亮!

若和我們銀河系附近的星系(本星系群, Local Group，約30個) 比較的話，如果
我們銀河系真的是"平均"，那麼應該有半數比我們的較明亮又大，另一半比較小
又暗。

然而事實上是: 只有M31〔Andromeda, 2.4 million 光年遠〕是比我們銀河系大
，其他多數和銀河系比起來更是小的可憐。

例如 M33 是本星系群中第三大的，機乎是仙女大星系的衛星。

只有大的星系才會含有蘴富的碳carbon和氧oxygen！因為大的星系才有足夠的星球
數目來製造而且其本身的重力夠強能夠捉住這些物質。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | Nighthawk.bbs@vlsi1.iie.ncku.edu.tw (動盪的心湖), | 看板 | astronomy
標題 | Re: 何謂擴散星團呢?
時間 | 成大資訊所_BBS (Sat Oct 14 00:31:50 1995)

●疏散星團

    在銀河盤面成形之後, 銀河中大部份的物質都聚集到盤
  面上來了, 所以盤面上的密度自然比原始銀河的平均密度
  高很多. 根據天文物理上的珍氏(JEAN)理論, 密度高的時
  候形成穩定聚集的物質團的總質量比較小, 所以形成恆星
  也比較容易. 加上在物質聚集的過程中產生的擾動, 還有
  老恆星(大多位於球狀星團中)死亡時發生的震爆的影響,
  在銀河盤面上形成恆星的條件比原始銀河中有利多了. 所
  以物質凝聚程度不需要很大就可以開始發生核融合產生恆
  星. 由於這樣的物質團總質量並不很大, 所以形成的恆星
  數也不會太多, 通常只有數十到幾百顆, 而且組織也比較
  鬆散, 這樣形成的星團就是所謂的"疏散星團". 像圖(  )
  中天蠍座尾巴上的M6以及M7, 還有金牛座的M45 七仙女星
  團都是這種疏散星團, 它們在天上的位置大多在銀河附近.

    在上述的兩種星團中, 球狀星團產生於銀河系初生之時
  , 當時並沒有什麼融合反應發生,
  所以元素比例和宇宙初生時差不多, 重元素的比例比較低
  , 主要都是氫(約80%)和氦(約20%)以及少數鋰鈹(少於1%)
  等元素. 由於整個星團的恆星誕生時間相差不多, 所以其
  中各個恆星演化的差別主要是授質量不同所影響, 這提供
  了天文學家一個很好的工具去研究不同大小恆星的演化速
  度. 至於疏散星團, 它們大多是在銀河盤面形成之後才開
  始形成, 所以年紀就比球狀星團小很多, 而且大多分佈在
  銀河盤面上. 這些星團由於形成時間晚, 所以很容易被先
  形成的恆星影響, 其中最主要的影響是早期恆星死亡時發
  出的震爆及所拋出的物質. 恆星垂死的震爆會影響附近物
  質分佈的均勻度, 所造成的密集區很容易就形成一個物質
  凝聚的中心, 進而造成新恆星的誕生. 而由於老恆星已經
  經歷了長時間的核融合反應, 裏面已經合成了許多重元素
  所以超新星爆炸所拋出的物質中含有許多重元素, 而這些
  被拋出的物質經常會在新恆星形成中佔有一席之地, 所以
  這些恆星一開始重元素含量就比原始含量高很多, 這又提
  供了天文學家判斷恆星年紀一個很好的工具. 一般天文物
  理上經常將恆星分為兩大類, 一類是年紀大的恆星, 它們
  的重元素含量比較少, 大約和宇宙元素的原始比例差不多
  , 這樣的恆星大多出現在球狀星團中. 另一類恆星則是在
  銀河盤面形成後才開始形成的, 它們常接收了老恆星噴出
  來富含重元素的物質, 所以一開始重元素就比較高, 有時
  甚至可多到接近10% , 這些恆星大多位在銀河盤面上, 而
  且分部散亂而稀疏, 我們的太陽系就屬於這一類, 而這一
  類恆星即使有聚集的現象也不會太多太密, 頂多就是我們
  稱之為"疏散星團"這樣而已.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | LL.bbs@bbs.ntou.edu.tw (想和妳去吹吹風......), | 看板 | astronomy
標題 | 天文"豔遇"
時間 | 海大計中 BBS (Thu Oct 23 10:07:34 1997)

---------------------------------------------------------------------

                      《中國時報》1997.10.23.

                      銀河相撞　天文「豔遇」

                 【本報綜合華盛頓廿一日外電報導】美國太空總署今天
                在華盛頓舉行的記者 會中宣稱，美國與歐洲科學家聯合設
                計發射的哈伯太空望遠鏡，已在宇宙深處 攝得一對銀河相
                撞後核心出現類似「煙火秀」的奇觀，這可能是地球的銀
                河系 在數十億年後將遭遇的命運的預演。

                  哈伯太空望遠鏡最新攝得的照片，包括兩個銀河相互撞
                擊合為一個巨大新銀 河的最清晰影像，圖片清晰顯示，數
                以百萬計的星球與無窮無盡的氫雲和星塵 在激烈震盪之後
                所釋出的能量。

                  太空總署天文學家懷特摩爾在記者會中表示，哈伯太空
                望遠鏡近來發現若干 星群在銀河相撞後誕生，「將有助於
                我們了解銀河相撞後演化的時間順序。」

                  這位天文學家表示，哈伯望遠鏡的最新發現，也將「協
                助我們正視天文學中 的最基本問題之一－即為何有些銀河
                呈螺旋狀，而其他銀河是橢圓形狀？」

                  科學家將這次銀河互撞的接觸結果，稱之為「觸鬚式銀
                河」，因為這兩個銀 河互撞之後所形成的一對長長星群尾
                翼，宛如一般昆蟲的觸鬚。

                  懷特摩爾表示，哈伯望遠鏡在近距離所攝得的「觸鬚式
                銀河」照片清晰顯示 ，它是在兩個螺旋式銀河相互撞擊之
                後所形成，目前的位置距地球六千三百萬 光年。

                  匯聚為一之後的新銀河，包含一千至二千塊氫氣雲，彼
                此相隔六十至三百光 年。華盛頓「卡內基研究所」的科學
                家史韋哲說，當兩個銀河匯聚一體之際， 星雲迅速的迸裂
                火花，而成形的星球一一射出光芒，恍如宇宙中一連串的
                煙火秀。

                  天文學家說，地球本身的銀河最後命運也將是這樣的對
                撞，本銀河系附近的 仙女座銀河正向本太陽系移動，兩大
                星系最後必然結合。但懷特摩爾表示，人 類不必憂慮，因
                為這種銀河相互撞擊的現象，要隔五十億年才會發生一
                次。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | astrowu.bbs@ch002.chem.nsysu.edu.tw (astrowu), | 看板 | astronomy
標題 | 共生恆星系統產生的奇特星雲
時間 | 中山南十字BBS站 (Thu Aug 26 09:08:34 1999)

詳細圖文請參閱

台北天文館 http://www.tam.gov.tw
TAS 台灣天文網 http://tas.w3.to

    哈伯望遠鏡拍攝到一對奇特組合的恆星，它們在狂暴的交互作用下產生了外觀像大
沙漏包著小沙漏的怪異氣體星雲。
   地面望遠鏡只能拍攝到它較大的外環，但是在哈伯望遠鏡的威力下，中央的亮星雲
赫然呈現，天文學家將它稱為「南蟹星雲」(Southern Crab Nebula, He2-104)，因為
從地面望遠鏡看來，這個直徑數光年的星雲看起來實在像是一隻張舞著螯角的大螃蟹。

    造成這種外觀的源頭是一對深藏在中央細小亮星雲中的年老恆星，在照片上無法看
到，其中一顆 Mira 變星是耗盡核原料的紅巨星，在強烈的恆星風下拋出了外層氣殼，
另一顆伴星則是已經瀕死的白矮星。這種奇特的組合稱為共生系統(symbiotic
 system)，兩者以一百年左右的週期互繞。

    天文學家推測在這兩星之間正進行著戲劇性的物質交換活動，兩顆恆星將氣體像球
一樣拋來拋去，以致形成這種怪異的沙漏狀氣體星雲。紅巨星扮演投手的角色，將本身
的氣體吹出，白矮星立刻擄獲這些氣體，在其周圍形成吸積盤，物質經由一道旋臂進入
高溫的白矮星表面，當其表面的氣體累積到某個程度時，一陣爆發又將物質再度拋向太
空。在南蟹星雲中，這種爆發至少發生了兩次，所以就產生了兩道各自獨立的沙漏形氣
體星雲，估計兩次爆發的時間相距約數千年左右。在照片左下角與右上角則可以清楚看
到在爆發中噴出的物質流。

    南蟹星雲位於半人馬座，距離地球約數千光年。

    這張照片是哈伯望遠鏡攝於 1999 五月，星雲中的光是氮氣體受到白矮星強烈輻射
後游離所產生的。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


From: darling.bbs@bbs.mgt.ncu.edu.tw (darling)
Newsgroups: tw.bbs.sci.astronomy
Subject: 星座總表
Date: 15 Sep 1995 02:22:13 GMT

   中 英 對 照 星 座 總 表               中 英 恆 星 固 有 名 稱 對 照
AND  仙女座       LAC  蝎虎座            ACHERNAR   波江座  水委一
ANT  唧筒座       LEO  獅子座            ALDEDARAM  金牛座  畢宿五
APS  天燕座       LEP  天兔座            ALIOTH     大熊座  玉衡即北斗五
AQL  天鷹座       LIB  天秤座            ALKAID     大熊座  搖光即北斗六
AQR  寶瓶座       LMI  小獅座            ALMAK      仙女座  天大將軍一
ARA  天壇座       LUP  豺狼座            ALNILAM    獵戶座  參宿二
ARI  白羊座       LYN  天貓座            ALTAIR     天鷹座  河鼓二即牛郎
AUR  御夫座       LYR  天琴座            ANTARES    天蠍座  心宿二
BOO  牧夫座       MEN  山案座            ARCTURUS   牧夫座  大角
CAE  雕具座       MIC  顯微鏡            ARIDED     天鵝座  天津四
CAM  鹿豹座       MON  麒麟座            AZIMECH    室女座  角宿一
CAP  摩羯座       MUS  蒼蠅座            BENETNASCH 大熊座  搖光即北斗七
CAR  船底座       NOR  矩尺座            BETELGEUSE 獵戶座  參宿四
CAS  仙后座       OCT  南極座            CANOPUS    船底座  老人星
CEN  半人馬       OPH  蛇夫座            CANPELLA   御夫座  五車二
CEP  仙王座       ORI  獵戶座            CASTOR     雙子座  北河二
CET  鯨魚座       PAV  孔雀座            Cor Lconis 獵犬座  軒轅十四
CHA  堰蜓座       PEG  飛馬座            Cor Scorpii天蠍座  心宿二
CIR  圓規座       PER  英仙座            DENEB      天鵝座  天津四
CMA  大犬座       PHE  鳳凰座            DENEBOLA   獅子座  五帝座一
CMI  小犬座       PIC  繪架座            FOMALHAUT  南魚座  北落師門
CNC  巨蟹座       PSA  南魚座            GOMEISA    小犬座  南河二
COL  天鴿座       PSC  雙魚座            HYADES     金牛座  畢宿星團
COM  后髮座       PUP  船艫座            MEGREZ     大熊座  天權即北斗四
CRA  南冕座       PYX  羅盤座            MERAK      大熊座  天璇即北斗二
CRB  北冕座       RET  網罟座            MIZAR      大熊座  開陽即北斗六
CRT  巨爵座       SCL  玉夫座            PHECDA     大熊座  天璣即北斗三
CRU  南十字       SCO  天蠍座            PLEIADES(M45)金牛座 昴宿星團
CRV  烏鴉座       SCT  盾牌座            POLARIS   小熊座 勾陳一即北極星
CVN  獵犬座       SER  巨蛇座            POLLUX     雙子座  北河三
CYG  天鵝座       SEX  六分儀            PRAESEPE(M44)巨蟹座 積尸氣
DEL  海豚座       SGE  天劍座            PRAESEPE   小犬座  南河三
DOR  劍魚座       SGR  人馬座            REGULUS    獅子座  軒轅十四
DRA  天龍座       TAU  金牛座            RIGEL      獵戶座  參宿七
EQU  小馬座       TEL  望遠鏡            SIRIUS     大犬座  天狼(星)
ERI  波江座       TRA  南三角            SPICA      室女座  角宿一
FOR  天爐座       TRI  三角座            TARAZED    天鷹座  河鼓三
GEM  雙子座       TUC  杜鵑座            VEGA       天琴座  織女(一)
GRU  天鶴座       UMA  大熊座
HER  武仙座       UMI  小熊座
HOR  時鐘座       VEL  船帆座
HYA  長蛇座       VIR  室女座
HYI  水蛇座       VOL  飛魚座                    蔡 逸 龍 83. 2
IND  印第安       VUL  狐貍座

梅 西 爾 目 錄

編  號   赤  經     赤  緯    星  座    視直徑    光  度

  M1     5h34.5m   +22°01'   金牛座    6' * 4'    8.4?
  M2    21h33.5m   - 0°49'   寶瓶座      13'      6.5
  M3    13h42.5m   +28°23'   獵犬座      16'      6.4
  M4    16h23.6m   -26°32'   天蠍座      26'      5.9
  M5    15h18.6m   + 2°01'   巨蛇座      17'      5.8
  M6    17h40.1m   -32°13'   天蠍座      15'      4.2
  M7    17h53.9m   -34°49'   天蠍座      80'      3.3
  M8    18h03.8m   -24°23'   人馬座   90' * 40'   5.8?
  M9    17h19.2m   -18°31'   蛇夫座       9'      7.9?
 M10    16h57.1m   - 4°06'   蛇夫座      15'      6.6
 M11    18h51.1m   - 6°16'   盾牌座      14'      5.8
 M12    16h47.2m   - 1°57'   蛇夫座      15'      6.6
 M13    16h41.7m   +36°28'   武仙座      17'      5.9
 M14    17h37.6m   - 3°15'   蛇夫座      12'      7.6
 M15    21h30.0m   +12°10'   飛馬座      12'      6.4
 M16    18h18.8m   -13°47'   巨蛇座      35'      6.0
 M17    18h20.8m   -16°11'   人馬座   46' * 37'   7.0
 M18    18h19.9m   -17°08'   人馬座       9'      6.9
 M19    17h02.6m   -26°16'   蛇夫座      14'      7.2
 M20    18h02.3m   -23°02'   人馬座   29' * 27'   6.3
 M21    18h04.6m   -22°30'   人馬座      13'      5.9
 M22    18h36.4m   -23°54'   人馬座      24'      5.1
 M23    17h56.8m   -19°01'   人馬座      27'      5.5
 M24    18h18.4m   -18°25'   人馬座      90'      4.5?
 M25    18h31.6m   -19°15'   人馬座      32'      4.6
 M26    18h45.2m   - 9°24'   盾牌座      15'      8.0
 M27    19h59.6m   +22°43'   狐貍座    8' * 4'    8.1?
 M28    18h24.5m   -24°52'   人馬座      11'      6.9?
 M29    20h23.9m   +38°32'   天鵝座       7'      6.6
 M30    21h40.4m   -23°11'   摩羯座      11'      7.5
 M31     0h42.7m   +41°16'   仙女座   178' * 63'  3.4
 M32     0h42.7m   +40°52'   仙女座    8' * 6'    8.2
 M33     1h33.9m   +30°39'   三角座   62' * 39'   5.7
 M34     2h42.0m   +42°47'   英仙座      35'      5.2
 M35     6h08.9m   +24°20'   雙子座      28'      5.1
 M36     5h36.1m   +34°08'   御夫座      12'      6.0
 M37     5h52.4m   +32°33'   御夫座      24'      5.6
 M38     5h28.7m   +35°50'   御夫座      21'      6.4
 M39    21h32.2m   +48°26'   天鵝座      32'      4.6
 M40     雙星
 M41     6h47.0m   -20°44'   大犬座      38'      4.5
 M42     5h35.4m   - 5°27'   獵戶座   66' * 60'   4.0
 M43     5h35.6m   - 5°16'   獵戶座   20' * 15'   9.0
 M44     8h40.1m   +19°59'   巨蟹座      95'      3.1
 M45     3h47.0m   +24°07'   金牛座     110'      1.2
 M46     7h41.8m   -14°49'   船艫座      27'      6.1
 M47     7h36.6m   -14°30'   船艫座      30'      4.4
 M48     8h13.8m   - 5°48'   長蛇座      54'      5.8
 M49    12h29.8m   + 8°00'   室女座    9' * 7'    8.4
 M50     7h03.2m   + 8°20'   麒麟座      16'      5.9
 M51    13h29.9m   +47°12'   獵犬座   11' * 8'    8.1
 M52    23h24.2m   +61°35'   仙后座      13'      6.9
 M53    13h12.9m   +18°10'   后髮座      13'      7.7
 M54    18h55.1m   -30°29'   人馬座       9'      7.7
 M55    19h40.0m   -30°58'   人馬座      19'      7.0
 M56    19h16.6m   +30°11'   天琴座       7'      8.2
 M57    18h53.6m   +33°02'   天琴座     2.5'      9.0
 M58    12h37.7m   +11°49'   室女座    5' * 4'    9.8
 M59    12h42.0m   +11°39'   室女座    5' * 3'    9.8
 M60    12h43.7m   +11°33'   室女座    7' * 6'    8.8
 M61    12h21.9m   + 4°28'   室女座    6' * 5'    9.7
 M62    17h01.2m   -30°07'   蛇夫座      14'      6.6
 M63    13h15.8m   +42°02'   獵犬座   12' * 8'    8.6
 M64    12h56.7m   +21°41'   后髮座    9' * 5'    8.5
 M65    11h18.9m   +13°05'   獅子座   10' * 3'    9.3
 M66    11h20.2m   +12°59'   獅子座    9' * 4'    9.0
 M67     8h50.4m   +11°49'   巨蟹座      30'      6.9
 M68    12h39.5m   -26°45'   長蛇座      12'      8.2
 M69    18h31.4m   -32°21'   人馬座       7'      7.7
 M70    18h43.2m   -32°18'   人馬座       8'      8.1
 M71    19h53.8m   +18°47'   天箭座       7'      8.3
 M72    20h53.5m   -12°32'   寶瓶座       6'      9.4
 M73    20h58.9m   -12°38'   寶瓶座               9.0
 M74     1h36.7m   +15°47'   白羊座   10' * 9'    9.2
 M75    20h06.1m   -21°55'   人馬座       6'      8.6
 M76     1h42.7m   +51°34'   英仙座    2' * 1'   11.5
 M77     2h42.7m   - 0°01'   鯨魚座    7' * 6'    8.8
 M78     5h46.7m   + 0°03'   獵戶座    8' * 6'    8.0
 M79     5h24.5m   -24°33'   天兔座       9'      8.0
 M80    16h17.0m   -22°59'   天蠍座       9'      7.2
 M81     9h55.6m   +69°04'   大熊座   26' * 14'   6.8
 M82     9h55.6m   +69°41'   大熊座   11' * 5'    8.4
 M83    13h37.0m   -29°52'   長蛇座    1' * 10'   7.6?
 M84    12h25.1m   +12°53'   室女座    5' * 4'    9.3
 M85    12h25.4m   +18°11'   后髮座    7' * 5'    9.2
 M86    12h26.2m   +12°57'   室女座    7' * 6'    9.2
 M87    12h30.8m   +12°24'   室女座       7'      8.6
 M88    12h32.0m   +14°25'   后髮座    7' * 4'    9.5
 M89    12h35.7m   +12°33'   室女座       4'      9.8
 M90    12h36.8m   +13°10'   室女座   10' * 5'    9.5
 M91    12h35.4m   +14°30'   后髮座    5' * 4'   10.2
 M92    17h17.1m   +43°08'   武仙座      11'      6.5
 M93     7h44.6m   -23°52'   船艫座      22'      6.2?
 M94    12h50.9m   +41°07'   獵犬座   11' * 9'    8.1
 M95    10h44.0m   +11°42'   獅子座    7' * 5'    9.7
 M96    10h46.8m   +11°49'   獅子座    7' * 5'    9.2
 M97    11h14.8m   +55°01'   大熊座       3'     11.2?
 M98    12h13.8m   +14°54'   后髮座   10' * 3'   10.1
 M99    12h18.8m   +14°54'   后髮座       5'      9.8
M100    12h22.9m   +15°49'   后髮座    7' * 6'    9.4
M101    14h03.2m   +54°21'   大熊座   27' * 26'   7.7
M102     同M101
M103     1h33.2m   +60°42'   仙后座       6'      7.4?
M104    12h40.0m   -11°37'   室女座    9' * 4'    8.3
M105    10h47.8m   +12°35'   獅子座    4' * 4'    9.3
M106    12h19.0m   +47°18'   獵犬座   18' * 8'    8.3
M107    16h32.5m   -13°03'   蛇夫座      10'      8.1
M108    11h11.5m   +55°40'   大熊座    8' * 2'   10.0
M109    11h57.6m   +53°23'   大熊座    8' * 5'    9.8
M110     0h40.0m   +41°41'   仙女座   17' * 10'   8.0

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h11.s15.ts32.hinet.net


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 黑洞系列1
時間 | Sun Aug 12 11:47:31 2001

發信人: copper.bbs@bbs.nchu.edu.tw (小花), 看板: astronomy
標  題: 黑洞探索系列(一)
發信站: 中興大學計中 BBS 站 (Thu Oct 12 19:56:04 1995)
-----------------------------------------------------------------
                        --宇宙的百慕達三角......

                   第 一 部

            第一章  引言.......

            $1
            當一顆重的星體內的熱核能消耗殆盡之 後,會全面塌縮,除非它本身的
            轉動和輻射可以把它的質量削減到一個太陽的質量,否則塌縮的程序便
            會持續,直到星球的半徑小於它的重力半徑.
            如果物體沒有其他的力可以支持時物體便會自己吸引自己,把所有的物
            體都吸向自己的質心 ,造成重力塌縮的現象.一個星體的密度越大塌縮
            的過程越快.
            $2
            恒星觀察最有用的資料便是恒星的光和光譜的類型.
            星的光度表示星每秒鐘所輻射的能量,也就是它的發光能力,我們看到
            的光度是它的視光度,它並不等於它 的光度,因為裏面包含它的距離
            的因素--光源的視亮度與到觀察者的距 離平方成反比.
            星等(視亮度)增加五等,亮度變暗100倍,為了消除距離的因素,最佳的
            方法就是把全部移到相同的距離處,天文學家比較的真亮度的標準規定
            為10秒差距(一差距=3.26光年)
            一顆星移到標準距離處有的星等稱為絕對星等.
            恒星經由分光儀分析後可分為D,B,A,F,G,K和M型,D型呈藍色,A型呈白色
            ,G型呈黃色,M型呈紅色此外光譜的顏色和星的表面溫度有關.
            第二章  恒星的演化
            主星序(90%)在赫羅圖(光度為縱座標,光譜類型為橫座標)中,都分佈在
            左上角到右下角,在這星序上的叫作主序星,主序星是恒星的盛年.在圖
            上的右上角有另外兩條帶光度都是很強的,並且體積非常龐大,因此它
            們有巨星和超巨星之稱,在左下角恰好相反,光度很低,但表面溫度卻很
            高,並且體非常細小,它們是僵死的恒星--白矮星,白矮星並不是唯一的墓
            穴,只有比較輕 的星才會變成,較重的星最後會變成中子星成黑洞.
            熱核聚變也是研究恒星化的不可缺少理論,所謂熱核聚變便是將兩個或
            以上的原子核聚合在一變成一個新的原子核,在聚變的過程中有質量的
            損耗,損耗的質量便轉換為能量.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 黑洞系列2
時間 | Sun Aug 12 11:53:51 2001

發信人: copper.bbs@bbs.nchu.edu.tw (小花), 看板: astronomy
標  題: 黑洞探索系列(二)
發信站: 興大天樞資訊網 (Fri Oct 13 22:34:34 1995)
----------------------------------------------------------------

            恒星的一生:

       誕生:在廣大的星際空 間裏,存在這一團團非常稀薄的星雲,組成這些星雲
       的大部份為氫原子,其於為氣原子和一些微量的重原子,在重力的作用下,
       物逐漸向較濃的地方靠攏,所以直徑很大的星雲,便 很快的凝聚成很小的原
       恒星.

       重力塌縮的過 程中,密度逐漸的增加,而它的重力勢能也相對應的增加,重
       力勢能轉變為熱能,溫度與壓力成正比,氣體壓力與重力抗衡,使星雲的塌
       縮速度減慢.此時溫可達1.5*10^7k,這麼高的溫度可使氫原子核的熱核聚變
       ,使四個氫原子聚合起來產生 一個氦原子,當熱核聚變在原恒星的內部發
       生時,它變進入赫羅圖上的主序星上,而且重的原恒星 很快的便進入主序星

            盛年:

            主序星維持生命的 兩 種方法:

            (一)碳氧氮(CNO)循環:質量在1.0M.以上的星

            (二)質子-質子鏈(P-P):質量在1.0M.以下的星

       CNO循環需要較高的聚變溫度,但比起P-P鏈,它更有效及快速,它是一個對流
       核心及輻射外殼.

       P-P鏈循環有一個輻性心及對流外殼,這兩種不同的結構顯示它們用不同的步
       驟將核心的能量輸送到星的表面,雖然主序星有不同的結構,但共同的特性就
       是它們的向外輻射壓力大,足以抵消向內的重力.

            晚年:

       質量在0.4M.以下的恒星,於主星序的階段時整個星體都是以對流的  方法
       將能量由心輸送到表面,所以整個星體的氫氣得以全部變為氦氣,當部的氫氣
       都用盡,沒有核能的供應,星體開始作重力塌縮,當星體塌縮時,氦原子與氦原
       子的距離越來越接近,氦原子外層的電子使它們互相排斥,我們稱之為電子簡
       拼氣體壓力,可使質量低於0.4M.的恒星不再塌縮,這時溫度又不足以發生氦
       核聚變,便一直會維持下去,結局是一顆逐漸冷卻的白矮星.

       質量介於0.4M.與3M.之間的主序星,在星核中心的氫氣盡後,星核的外層留下
       未聚變的氫氣達到聚變溫度,外層便產生氫核聚變,輻射壓力使星體外殼膨脹
       ,膨脹使星體的表面積增大,表面溫度便會降低,於是恒星進乞另一個階段--
       巨星或超巨星.氦核聚變所產生的能量,由於星球己被重力收縮壓縮的一個球,
       星核的溫度便會迅速的增高,惡性循環的結果使星核發生氦閃--迅速的氦核聚
       變所產生的爆炸,爆炸使星核膨脹,及溫度降低,重力再塌縮,溫度升高,氦核聚
       變發生,星體 外殼膨脹,在最後劇烈的膨脹之後,外殼便脫離了星核,形成行星
       狀的星雲,向星際空間散逸,只殘留密度很高的碳核心,最後變成一顆白矮星.
       對於質量超過3M.的巨星或超巨星 ,當氫氣盡時,星核稍為塌縮時,便會達到氦
       核聚變的溫度,因此沒有氦閃的現象,但會發生類似的碳閃--迅速的碳核聚變所
       引的爆炸,因為星核的碳需要塌縮到跟 簡拼氣體差 不多的時候才會達到碳核
       聚變的溫度,所產生的能量只能將星核的溫度升高,而提高溫度加快了碳核聚變
       的速度,大量的碳將產生爆炸,其猛烈的程度比氦閃還要厲害.
       如果星體逃過碳閃的命運,它會作重力塌縮及更重元素的核聚變,直到形成鐵元
       素為止,從核子物理學知,鐵的原子結合能是最大的,若要將鐵聚變成更重的元
       素,不旦沒有釋放能量,反而要從外面吸取能量,這種情形加速了星體的塌縮,電
       子的簡拼氣體壓力抵擋不了強大的重力,電子被壓到原子核內,同時核內質子結
       成中子,塌縮釋放出來的重力勢能,除了使重元素聚變外,更將恒星的外殼炸碎
       形成稀薄的星雲,這種情形叫做超星爆炸,若中子質量大於3M.時,中子的簡拼氣
       體壓力抵擋不了強大的重力,重力奱成肆無忌憚,塌縮的速度極快,且一發不可
       收拾,直到星體成為一個黑洞.

>> ------------------------------------------------------------------------ <<

發信人: AlbertB.bbs@cis.nctu.edu.tw (匪諜藏鏡人), 看板: astronomy
標  題: Re: 黑洞探索系列(二)
發信站: 交大資科_BBS (Sat Oct 14 00:35:28 1995)
--------------------------------------------------------------------

先對你的post表示敬意...
以下是部份我個人認為詞語有待商榷的地方以及建議
==>[作者]: copper.bbs@bbs.nchu(小花) 在 astronomy 討論區中提到:
>             的大部份為氫原子,其於為氣原子和一些微量的重原子,在重力的作用下,
                                 餘  氦

>         ,使四個氫原子聚合起來產生 一個氦原子,當熱核聚變在原恒星的內部發
>         生時,它變進入赫羅圖上的主序星上,而且重的原恒星 很快的便進入主序星

呃...好像是要等到熱核聚變產生的能量足以抵抗重力
時才算是進入主序星...

>    都用盡,沒有核能的供應,星體開始作重力塌縮,當星體塌縮時,氦原子與氦原
>    子的距離忥來忥接近,氦原子外層的電子使它們互相排斥,我們稱之為電子簡
             越  越

>    素為止,從核子物理學知,鐵的原子結合能是最大的,若要將鐵聚變成更重的元
>    素,不旦沒有釋放能量,反而要從外面吸取能量,這種情形加速了星體的塌縮,電

呃...比較慎重的說法是:由鐵開始,聚變所放出的能量會小於所需的能量

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 黑洞系列3
時間 | Sun Aug 12 12:00:35 2001

發信人: copper.bbs@bbs.nchu.edu.tw (小花), 看板: astronomy
標  題: 黑洞探索系列(三)
發信站: 興大天樞資訊網 (Sat Oct 14 07:11:34 1995)
---------------------------------------------------------

                  第二部

          第三章  黑洞沒有毛髮

       當星體塌縮到小於史瓦半徑時,星體上面的任何物質,包括光在內,都不能逃離
       物的表面.

        奇點--星體上所物質都向中心塌縮成為一個非常細小的質點.
            C=(2GM/R)^1/2      R=2GM/^2

        史瓦半徑:黑洞的最外表面與中心的距離.

       天文學家認為只有三個影響黑洞的三個基本因素:質量,電荷和角動量.
       其實黑洞的影嚮範圍不大,在一個質量相當二十個太陽的黑洞以外的幾千哩
       黑洞的特點只它容許外邊的物質靠近它的史瓦半徑,只要我們不致於太接近黑
       洞的史瓦半徑,就沒有問題產生,天文學家在1919年發現,光線受太陽的重力的
       影響而彎曲了,太陽的光線既然能光線的傳送軌跡轉變,黑洞亦然對光波有同樣
       的影響.

          第四章  光子球層

       如果光波的碰撞參數很大的話,光線便會在黑洞旁邊掠過,如果碰撞參數很小
       的話,光線便會到史瓦半徑範圍內,最有趣的情形是當|b|大約在5.2M時,光波
       僅被黑的重力場吸住,這個光波的旋轉球面半徑為3M,這個旋轉球面被稱之為
       光子球層.

          第五章  事件穹界

       時間所可能發生的事件到了這個球面上時,卻好像面臨了穹端極界,停滯不變
       了.我們可以估計一個物體一旦變成黑洞的史瓦半徑.就現在所知,最接近變成
       黑洞極端條件的星體是中子星,只要中子心質量再大一點,就隨時會再產生重力
       塌縮,淪為黑洞.

       從相對論的理論中,我們知道時間與三個座標,長、寬、高都是相對的,時間的
       長短正如一件東西的長短,是與當時的觀察者的運重狀態有關,而廣義的相對論
       中,重力的效應其實是物質因為時空結構(或形狀)產生變化而影響到其中物體
       的運動狀態,一個處於黑洞旁邊的觀察者的運動狀態受到重力場的影響,使他在
       時間的測量方面與我們有大的出入.

       假設一個人掉進黑洞,他不僅收場悲慘,在他靠近黑洞的過程中,還受到痛苦不
       堪的折磨,這種可怕的扯力叫做"重力潮",它的成因是非常簡單的.
       在史瓦黑洞中,黑洞的事件穹界只有一個,而後來的天文學家韋斯拿--樂士察在
       考慮在帶電情況下,穹界的個數不只有一個,通常有兩個,一個在外,一個在內.
       如果這黑洞所帶的電量增加,在內的事件穹界球面便會漸漸增,大而在外的則

          縮小  R+=M+(M^2-q^2)^1/2

                R-=M-(M^2-q^2)^1/2

        如果電荷超過極限(|q|>M),亦即M^2-q^2<0,R+和R-變成了複數,故此事件穹界
        實際上便不存在,只剩下了一粒光禿禿的奇點.
        史瓦黑洞事件穹界又叫做"靜止極限",任何物體只要掉進事件穹界內,任何物
        體都不能繼續被吸進中央奇點去了.
        在自轉黑洞中,做一個閃燈的實驗,在閃燈較為接近時,與史瓦黑洞相似的現象
        開始出現,光球殼相對於光源產生偏移,這時不單是在指向黑洞的方向,而且還指
        著順著黑洞旋轉的方向.閃燈愈接近黑洞時,這種雙位移的現象就愈明顯.
        靜止極限未必等於事件穹界,我們稱這兩個界面之間的區域為"生能球層"
        自轉黑洞與一般的黑洞在奇點也有不同,通常我們表示奇點只是用一個圓圈的
        黑點,但是自轉黑洞就不同了,它不再是一點了,而是一個小圈(奇圈),主要的意
        思表示物質是可以穿過這小圈而不會受無窮的重力潮撕碎,我們可以把這些東
        西從環的這一面穿到另一面,不過任何由環側靠近過來的東西都會撞到環邊的,
        這些物質會撞到奇圈的邊緣,被無窮的重力潮所撕毀和壓毀.

                 第 三 部

           第六章  黑洞之旅

        凡物質沿著赤道撞到奇圈,就會被毀滅,否則便會穿過而不會受到重力潮的影響
        至於穿過奇圈的物質到底去了什麼地方,奇圈的另外一頭是個怎樣的世界?如果
        我們稱我們的宇宙為一個正常的宇宙,那麼奇圈給我們接通的便是一個反常的
        宇宙,我們稱這個反常的宇宙為反重力宇宙或者負性宇宙.
        到達這個宇宙便會受到排斥,迫使太空船向相反的方向移動,最後被排斥出來,
        因此在遠處受到黑洞的吸引,但當我們進入黑洞的奇圈內卻會被反彈出來,據
        卡寧哈教授計算被反彈之後,不是回到我們原來的宇宙而是到達另一個宇宙--另
        一個正常的宇宙!關於另一個宇宙,我們有兩種說法:(1)兩個宇宙毫不相關(2)
        其實是另一個相同的宇宙,只不過在時間上有所區別,這兩種說法皆尚未被証實
        ,而第二種說法,讓我們想到可以藉由兩個宇宙來回到過去和走向未來,但它破
        壞了傳統的因果論.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 黑洞系列4
時間 | Sun Aug 12 12:06:13 2001

發信人: copper.bbs@bbs.nchu.edu.tw (小花), 看板: astronomy
標  題: 黑洞探索系列(四)
發信站: 興大天樞資訊網 (Tue Oct 24 18:12:28 1995)
----------------------------------------------------------------

          第七章  事實的另一面

     我們以座標來進一步來探討黑洞,在平常的t-r座標,r不個隨著時間而改變,但
     在討論黑洞時,便會產生矛盾,我們將其轉換為v-u座標,新的座標系統仍然是"
     時間"和"距離",不過當然不是原來的t跟r了,我們以v代表時間,u代表距離,斜
     度為正負45度的直線表示光波路線(c=1),在t-r座標裏r不變的直線在新的v-u
     座標卻變成了雙曲線的形狀,"時間"愈大這曲線愈接近光波路線,在另一方面,
     們知道,在事件穹界上,如果某位觀察者需要停下來,他必需以光速向外飛,可以
     預那條45度穿過零點的直線必定是黑洞事件穹界的所在,我們留心觀察一下新
     座標,就會發覺這個座標把全部的時空都包括了,無論在事件穹界外或內的時空
     都包括了,這個時空座標共分開了四個部分,由兩條交叉的事件穹界擴散線分開
     來,左右兩個部分分別代表兩個在事件穹界外的時空,在左邊的是我們的宇宙,
     右邊則是另一個宇宙,當我們越過黑洞的事件穹界,距離和間要互相對調,此即
     所謂的"時空對調"現象.

     一切以快於光速的移劃出來的軌跡線都稱為"類空"線,代表自然世界不可能出
     現象, 而一切低速移動的軌跡同屬一類, 稱為 " 類時 " 線.
     在遠離事件空界的地方, 代表  r 不變的世界線是差不多與時間軸平行的, 但
     跨越了事件穹界後, 代表  r 不變的世界線己漸漸變成與空間軸平行, 變作 "
     類空 " 了, 另一方面, 原來在事件穹界外屬於類空的 t 世界線, 越過事件穹
     界後都變成了 " 類時".

     翩胡認為那些距離黑洞很遠的地區在卻 -- 施坐標圖解是很難表現出來的, 原
     因是在卻 -  施圖解中, 右邊的宇宙和左邊的宇宙都是刀別向兩邊延伸的, 以
     至於我們不能表達在遠離黑洞的地區所發生的事件, 他發明了一種保角射的數
     學方法, 把整個無窮盡的宇宙, 濃縮一小幅的圖解中.

     黑洞不停的吞噬在他附近的物質, 而白洞則不停的放射物質, 物質在我們的宇
     宙出發, 以類時的路線越過了穹界, 撞上了未來的奇點, 正表示黑洞應有旳特
     性, 但如果黑洞由過去的奇點出發, 以類時的路線越過了事件穹界, 來到我們
     未來的宇宙, 則表示相反的白洞特性, 除了黑洞和白洞, 還有稱為  " 灰洞 "
     的理論項目, 其實灰洞就是白洞加上黑洞吧! 物質由過去的奇點跑出來, 穿過
     在 t= - ∞的事件穹界, 到達了我們的宇宙, 當這些物質到達某個距離時, 便
     會回頭, 在黑洞的重力場影響下, 再一次的跌回黑洞, 這個物質一出一回的現
     象, 便是灰洞的特性, 白洞洞只不過是物理學家試圖以數學的方法去了解黑洞
     時, 從數學結果中得出的觀念, 大家都知道, 一嘿洞的形成應是由一顆質量較
     高的恒星逐漸演變而成的, 當恒星一路塌縮, 表面跌過了事件穹界後, 事件穹
     界才暴露於時空裏, 所以在實際的環境下, 一個中恒星塌縮而成的黑洞是只有
     在未來的事件穹界和奇點, 而不應該有過去的事件穹界和奇點, 很快的就沒有
     另一個宇宙存在, 間接的也沒有史瓦白洞和灰洞理論, 不過問題不是這樣子就
     解決了, 白洞的存在是不可思議的, 因為它表示物質是丁以由一個宇宙去到另
     一個宇宙去, 如果把兩個宇宙解釋為不同時間下相同的宇宙, 則導致物質可以
     以在時空上行走而直接與因果論發生衝突.

     大爆炸理論是宇宙間一個合理論, 如果我們相信的話, 假如那超級巨能奇點其
     中有一個非小的部份沒有牽涉入大爆炸中, 這一小部分的奇點中的物質一直蘊
     藏著, 好像一個延遲爆炸的炸彈, 在現在才引發的話, 它對於現在宇宙所造成
     的影響, 就與一個史瓦白洞存在於宇宙的影響無異. 造成時間在件穹界下停滯
     的原因大致上於從事件穹界附近向外界傳送出來的光波受到限的重力場所影響
     , 產生無限的紅移以致外邊的觀察者收不到訊息, 而向著事件走的光波則受到
     相同的待遇 --無限的藍移, 在物理學上則是無限的能量增加, 這無限的能量
     增加便稱為 " 藍幕 ", 表示藍移所引起無限的能量在過去的事件穹界上堆積,
     好像不片能量幕, 將 " 白洞 " 包裹著, 能量便是物質, 而無限的重力場亦因
     為無限的物質積聚產生的, 使白洞立刻便成具有無窮重力影響的黑洞!
     "反物質"這個觀念對於科學家來說,已不算是新的了,在粒子物理學家和核子物
     理學家, 反物質的觀念尤其重要, 奇點附近具有強大的重力潮, 能夠將任何物
     質撕開, 那裏的虛物質對也沒有例外, 奇點附近原是中空的, 在加進了反物質
     的觀念後己變得非常充實了,  由於奇點是類時的,  所以物質對可以湧出來.,

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 美國科學家發現第三個黑洞
時間 | Sun Aug 12 12:07:53 2001

作者: Maverick (小傑爵) 看板: astroclub
標題: 美國科學家 發現第三個黑洞
時間: Wed Dec  6 20:27:17 1995
----------------------------------------------------------------------

      [聯合報12月6日]
      美國科學家  發現第三個黑洞
      位於處女座的NGC 4261星系  距地球約一億光年

      [美聯社馬里蘭州巴爾的摩五日電]
      美國約翰霍普金斯大學研究人員己發現歷年來所觀察的第三個黑洞,使科學
      家有機會增進對此一罕見現象的了解.

      黑洞是由解體星球的殘骸形成,在緊密的絕對空間內具有極大的質量,因此即
      使光也逃不過其引力的吸拉.第一個黑洞的發現雖證實這種物體的存在,其他
      黑洞的發現則有助於其研究.

      上項發現是昨天在巴黎的歐洲太空總署宣布的.約翰霍普金斯大學的幾位天文
      學者是與荷蘭來登大學天文學家賈飛在研究某個中央有個黑暗圓平面的橢圓星
      系時,共同發現該第三個黑洞.這個標示為NGC 4261 的星系在處女座,距離地球
      約一億光年.

      發現第三個黑洞的研究生蘿拉.費爾拉雷瑟說,科學家總有新的東西要學,她表
      示,天文學須要在發現幾個黑洞後才能瞭解它們如何形成.

      由前述小組發現的黑洞具有大約十二億個像太陽大小般星球的質量.當一個星
      或其他物體被吸入黑時是何等情形,迄今仍不清楚.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 雙黑洞系統
時間 | Mon Aug 13 19:25:41 2001

作者: littlex (聖仙小貴) 看板: HSEarthsci
標題: 雙黑洞系統
時間: Thu Oct 30 20:26:44 1997
---------------------------------------------------------------

雙黑洞系統

當天空中某個天體正踏著醉拳般的步伐晃動時，天文學家就曉得在這醉拳
高手附近應該還有另一個天體正與之對峙。天體之間最重要的作用力
是萬有引力，它會使周遭天體的運動軌跡改變。例如，以前的天文學家是先
觀測到天王星(Neptune)，但是卻發現天王星環繞太陽運轉的軌道與計算
不合，因而推斷天王星之外應該還有另一顆行星，之後，觀測者便在天王星軌道
之外又發現了海王星(Uranus)。此外，天文學家也利用這種方式來判斷 雙星系統。

荷蘭Leiden天文台的Nico Roos觀測天龍座(Draco)的類星體(quasar)1928+738
所發出的噴射流(jet)，他發現這條噴射流也有〝搖頭晃腦〞的現象，可能這種
進動(precession)是由類星體1928+738核心中的雙黑洞系統所造成的。
由噴射流搖頭晃腦的幅度和頻率，天文學家推算出這二個黑洞以週期2.9年
相互繞著運動，並且整個系統應該具有一億個太陽質量。

以前就有人提出雙黑洞系統的構想，而類星體1928+738正好是這個構想
的最好證明。Roos並提出類星體1928+738內雙黑洞系統的形成原因，可能
是由二個中心都擁有黑洞的星系相互碰撞合併而成的。許多天文學家都相信
在類星體中或在活躍星系(active galaxy)中，星系合併的情形是常常發生。
Roos相信雙黑洞系統的相互快速運轉，會使得二個黑洞越轉越靠近，最後也會
合併成一個黑洞，因此這些雙黑洞系統應該都是些短命鬼。

(取材自 Sky and Telescope, November 1993)

--
◎ Origin: 師大附中 BBS 站 (140.122.126.11) ◆ From: sun2.cc.ntnu.edu.tw
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (嗯?) | 站內 | Astronomy
標題 | 中子星的形成
時間 | Mon Aug 13 20:17:43 2001

發信人: jedy.bbs@aidebbs.edu.tw (jedy), 看板: astronomy
標  題: Re: 中子星的形成
發信站: 臺灣學術網路 BBS 實驗站 (Mon Oct  2 22:08:26 1995)
-----------------------------------------------------------------
 在 forever.bbs@tmc1.thu.edu.tw (Hsu) 的文章中提到:
:      有沒有人能以較專業的角度, 解釋一下中子星的形成過程.
:    謝謝!

下面文章摘錄自牛頓雜誌 98 "從超新星爆炸到黑洞"
-------------------------------
質量超過太陽十倍的重星則死得轟轟烈烈
地, 它們會發生 "超新星爆炸" , 把星球
的大部分吹散. 大質量星球演化的過程中,
中心部分的氫因巨大重力而燃燒形成氦,
接堵, 又藉著核聚變反應依之形成碳, 氧
, 鎂等元素, 到最後, 終於形成再也無法
燃燒的鐵. 大質量星球的巨大重力把這個
鐵芯擠成非常堅實的中子的核. 這時
的衝擊把星球的大部分吹散掉, 只在中心
殘留一個超高密度的芯, 此即"中子星".

中子星是個非常奇妙的星體, 它的直徑大
約十公里, 但中其中的質量卻相當於三十
萬箇地球, 也就一顆方糖大火的中子星即
重達十億公噸.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 春季星空
時間 | Wed Aug 29 14:22:54 2001

        春季星空

•大熊座  Ursa Major
        傳說中宙斯（Zeus，Jupiter）是全能之神，眾神的主宰，其妻海拉（
        Hera，在羅馬稱為裘諾，Juno）妒嫉宙斯與海的女神嘉麗斯特 Callisto
        的戀情而將嘉麗斯特變成一隻大黑熊。

•小熊座  Ursa Minor
        阿爾克斯（Arcas） 是宙斯和嘉麗斯特的私生子，由於阿爾克斯在很小的
        時候母親就不在身旁了，亦不曉得母親早已被裘諾變成一隻大熊，有一天
        當阿爾克斯狩獵時遇上了嘉麗斯特，正準備拉弓，千軍一髮之際，被宙斯
        看見而及時阻止，並且把阿爾克斯變成了一隻小熊，讓他能和嘉麗斯特在
        一起。

•獅子座  Leo
        尼米亞森林中住著一隻相當凶猛的食人獅子，皮厚的連刀槍都不入，牠常
        常出沒在附近傷害居民和其它動物，後來在一次戰役中，被大力士赫克里
        斯赤手空拳給掐死。

•牧夫座  Bootes
        傳說中是農業之女神－黛美特 （Demeter）的兒子，他發明了耕作的犛，
        因此後來被安置在天上以表彰他的功勳及對人類的貢獻。另一種說法是，
        牧夫座本是天空的牧羊人亞特拉斯（Arcturus），後來受天后裘諾的指使
        ，帶著他的獵犬去追逐大、小熊，因此也被稱為「守熊的人」。我們可以
        發現牧夫和獵犬緊跟著大熊和小熊，在天空北極附近繞著圈子追逐著呢！

•獵犬座  Canes Venatici
        即是亞特拉斯的兩隻獵犬們。

•室女座  Virgo
        阿斯特里亞（Astraea）是天上正義的女神，原本被派到人間來掌管及審
        判是非善惡，後來因為看盡人間的醜陋而感到失望，悵然地逃回了天庭。

•后髮座  Coma Berenices
        古埃及皇后比麗妮格（Berenices）常自豪有著修長而金色的漂亮秀髮，
        為了祈禱出征的丈夫能平安歸來，她承諾只要丈夫能安然無恙，便願意剪
        下自己的頭髮獻給天神。后髮座就是後來她剪下來的頭髮。

•烏鴉座  Corvus
        烏鴉座本是太陽神阿波羅（Apollo）一隻心愛的金色小鳥。話說阿波羅和
        一位叫可洛妮絲（Coronis） 的公主有段相當著名的戀情，且相傳他們有
        個兒子，叫亞斯克雷比奧斯 （Asclepius），也就是現在的蛇夫座；後來
        阿波羅漸漸地變得不太信任可洛妮絲，於是派了他身邊的金色小鳥去作間
        諜，由於金鳥撒謊說公主背叛了他，使阿波羅親手用箭射死了可洛妮絲，
        在傷心欲絕之餘太陽神知道了真相，憤怒的把金色小鳥變成黑色，並且令
        牠無法再說話，而只能發出「丫！」的聲音，這便是烏鴉座的由來。
        另一個有趣的傳說，是有一天阿波羅令金鳥去溪邊帶杯春泉，當金鳥到了
        溪邊時無意間發現一顆味道聞起來相當甜美的無花果，由於它還青澀，於
        是金鳥便坐下來一直等到無花果成熟。為了解釋牠的不忠，金鳥除了帶回
        一杯（Crater）春泉給阿波羅外，還從爪中拿出了一隻水蛇（Hydra），
        並撒謊說在溪邊遭到了這隻水蛇的攻擊才因此延誤了時間，後來阿波羅知
        道了事實並且逞罰這三者，將他們放到天上。現今金鳥就坐在這杯水的旁
        邊，但牠始終無法喝到一口水，因為有水蛇在旁環伺著。

•巨爵座  Crater
        傳說是酒神達歐尼賽斯的酒杯。

•長蛇座  Hydra
        西度拉是住在列魯那深谷的一條九頭大海怪，傳說若將牠一個頭砍下會長
        出兩個頭，後來在跟赫克里斯的纏鬥中，赫克里斯將其頭一個個的砍下，
        並馬上用火漆封住牠的傷口令牠無法再長出新的頭，最後用大石頭壓住了
        蛇身，終於殺死了這條大海怪。

•天龍座  Draco
        一隻永不睡的蛟龍，專們看守著非洲阿特拉斯山的赫斯皮萊斯花園之金蘋
        果，後來被大力士赫克里斯殺死。另一個神話則是關於希臘遠古泰坦人
         （Titans）和奧林帕斯（Olympus）新一代諸神之間的戰役，其中有隻天
        龍攻擊雅典那（Athena），她便補捉了這隻畜牲，並把牠重重的拋向天空
        ，天龍戰死的驅體剛好環繞著天球北極的地方。

•武仙座  Hercules
        傳說中的大力士－赫克里斯，據說他小時候便能用手殺死兩條莽蛇，並且
        空手挖出了直布羅陀海峽。另一個來自羅馬的傳說，赫克里斯是半個人類
        ，乃是 Jupiter（也就是宙斯啦）和 Alcmene公主所生的兒子，丘比特有
        個嫉妒心非常重的太太裘諾，派刺客去殺死正睡在床上的小孩赫克里斯，
        但這孩子竟是不可思異的有力，勒死了這些人，長大後便成為世上最強壯
        的人。後來又受這可恨繼母裘諾的陰謀所害，赫克里斯必需完成一項契約
        才能獲得自由，那就是替Eurystheus王執行十二件差事，包括殺死尼米亞
        的獅子和多頭怪獸西度拉等等。稍後他贏得了美麗的少女 Deianeira的芳
        心，有一天這少女遭肯達烏爾斯族人（centaur）尼薩斯（Nessus） 的綁
        架，但赫克里斯聽到她的哭泣，將尼薩斯用箭射死，但尼薩斯臨死前給了
        這少女一袋自己的血，欺騙她如果赫克里斯的移情別戀時，只要讓他碰到
        這鮮血便可以使他回心轉意。有一天少女認為赫克里斯對她不再感興趣了
        ，便倒了這袋鮮血在他身上，鮮血灼燒著皮膚令赫克里斯相當的痛苦，少
        女知道自己做錯了事，上吊自盡，而赫克里思在悲痛之際燒盡了自己，他
        的父親丘比特便將赫克里斯安置到天上。

•巨蟹座  Cancer
        裘諾派去幫助巨蛇，但後來被赫克里斯踩死。

•北冕座  Corona Borealis
        傳說中酒神達歐尼賽斯（Dionysus）和克里斯特島公主亞莉雅德
        （Ariadne）結婚所戴的皇冠。

            嗯﹐春天的星座主要就是這些了﹐其它尚有南十字座（Crux），天貓
        座（Lynx），小獅座（Leo Minor）， 以及六分儀座 （Sextans）等等，
        但並無特殊的神話故事留下來。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h187.s9.ts32.hinet.net


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 夏季星空
時間 | Wed Aug 29 14:23:45 2001

   夏季星空

•天秤座  Libra
        為室女用來衡量正義之天秤，位在室女座的東南方。

•天琴座  Lyra
        傳說有一天，天神的使者Hermes（羅馬人叫他Mercury） 在海邊散步發現
        了一個空的龜殼，便把它穿上了七根弦，並且發現當撥動時會發出美妙的
        聲音，稍後Hermes將它和阿波羅交換了一隻盤繞著蛇的神奇權杖，這權杖
        使人能飛行並且有不藥而癒的功效；阿波羅後來將七弦情琴送給了他兒子
        奧爾菲斯（Orpheus） ，奧爾菲斯彈奏的相當好聽並成為一傑出的音樂家
        ，當奧爾菲斯的妻子尤里麗克（Eurydice）死後，他便到地府尋找愛妻，
        地獄之王Hades 受其琴聲感動答應讓尤里麗克回陽間，但奧爾菲斯破壞了
        協定在走出冥府之前回頭望了妻子一眼，而失去了尤里麗克。後來奧爾菲
        斯因為對一群少女不理睬而被謀殺了，死後阿波羅為紀念他便將七弦琴帶
        到天上。

•天鷹座  Aquila
        天鷹掌管著宙斯的暴風雷鏡，牠也是將美少年蓋米得（Ganymede）叼至天
        上的Olympus城為宙斯和眾神斟酒的使者。

•天鵝座  Cygnus
        又被稱為北十字，是宙斯遨遊天下的化身，天上的形像是牠正要往南飛去
        私會斯巴達（Sparta）王妃，Tyndareus 的妻子莉達（Leda）；他們後來
        有了私生子加司德和博力士這對雙胞胎，也就是雙子座。另一個傳說是奧
        菲爾斯化作天鵝到天上找他的七弦琴。另一個最有趣的神話則是，太陽神
        的兒子費頓（Phaethon）有一個很要好的朋友叫西格尼斯（Cygnus），有
        一天費頓為了向西格尼斯証明太陽神是他的父親，於是向阿波羅要求駕駛
        太陽馬車出去一天，後來費頓失去了控制在天上橫衝直撞，阿波羅眼見世
        界已非常的危險了，逼不得已便用雷將費頓擊落，掉入了艾里達奈斯河裡
        （Eridanus），他的好朋友西格尼斯跳入了河中找尋，阿波羅受到西格尼
        斯的感動，便將他變成一隻天鵝帶到天空。

•天蝎座  Scorpius
        話說狩獵者奧利翁（Orion）長的相當俊俏，並且孔武有力，常吹噓自己
        是天下第一、武功蓋世，裘諾知道了非常不悅，派一隻毒蝎去刺殺他。

•人馬座  Sagittarius
        屬於肯達烏爾斯族（centaus，，半人半馬），也有人說是宙斯的弟弟，
        精通音樂、醫術、射箭，且善於照顧動物，後來被赫克里斯誤殺。

•蛇夫座  Ophiuchus
        雙手抓著巨蛇的亞斯克雷比奧斯（Asclepius）是醫學之神，阿波羅和可
        羅妮絲（Coronis）之子。當可羅妮絲被金鳥害死時蛇夫曾嘗試使她復活
        ，後來被皮氣爆燥的地獄之神Hades（羅馬人叫他Pluto） 知道了，認為
        他違背天條，於是用雷將亞斯克雷比奧斯擊斃。

•巨蛇座  Serpens
        也就是蛇夫亞斯克雷比奧斯手中抓著的蛇。

•海豚座  Delphinus
        其中一個傳說是海王Poseidon（羅馬稱Neptune）追求Amphitrite時騎的
        海豚。另一傳說是Corinth之王Periander送音樂之王阿里翁（Arion）去
        義大利參加音樂演奏，當他載譽歸國途中，傳上的海盜搶了他的金銀財寶
        並試圖將他丟入海中，阿里翁要求讓他彈奏最後一首曲子，他彈的是那麼
        的優美，引來了一隻海豚，阿里翁趕緊地跳上了海豚的背逃走。

•盾牌座  Scutum
        盾牌橫臥在靠近銀河的中心。十七世紀波蘭王索比愛斯基（Sobieski），
        約翰三世帶領眾人防禦土耳其的侵犯，並贏得重要的一場戰役，而這星座
        是為了表揚他的功勳，帶表他所用的盾。

•天箭座  Sagitta
        通常被認為是愛神使者丘比得（Cupid）的箭，也有人說是武仙射用來射死
        宙斯的老鷹所用的箭。

•半人馬座  Centaurus
        肯達烏爾斯族中最聰明及最有智慧者，人稱凱龍（Chiron），在希臘傳說
        是第一個通曉星座並且教導人類如何觀察的人。另一個故事乃敘訴凱龍在
        被創造時即附予永垂不朽的生命，但有一次，當赫克里斯大戰多頭長蛇西
        度拉時，凱龍前來幫忙，卻不慎被赫克里斯沾有長蛇劇毒的箭射中，他雖
        然不會死，卻承受極度痛苦的煎熬，後來凱龍要求眾神讓他脫離這永無休
        止的痛苦，並願意用生命交換釋放Prometheus，一個泰坦族人，從諸神那
        偷取火苗並送給人類，被綁在石頭上任老鷹貪厭地吞食他不斷重生的肝臟
        ；最後宙斯終於答應讓凱龍死去，宙斯本想安置凱龍在天堂紀念他，後來
        因為北方天空都已經充滿了星座，只好將他放在南天。

•豺狼座  Cupus
        傳說就是在星座盤上那隻被凱龍用長矛刺死的豺狼。

•天壇座  Ara
        酒神李歐尼賽斯祭嗣的神壇。

•小馬座  Equuleus
        小馬座在飛馬座鼻子的西邊，海豚座的東邊。關於小馬座的由來有許多傳
        聞，其中之一是當海王和雅典那（羅馬稱 Minerva）在一次較技時，海王
        將他象徵海權的三叉戟擊向地球時創造了小馬；另一傳說是飛馬的弟弟，
        Celeris，眾神之一河曼斯 （Hermes）送給加司德的；也有人說是海拉送
        給博力士的Cyllarus。

•孔雀座  Pavo
        傳說海拉懷疑有一隻小牛匕牛是他丈夫情人中的一個變成的，便派隻有100
        個眼睛的怪獸亞格斯（Argus，Argos）去監視她；她的疑慮是正確的，原
        來宙斯為了欺騙海拉便把他的情人艾歐（Io）變成小牛匕牛，後來宙斯為
        了解救艾歐，便命河曼斯去刺殺百眼怪物，海拉後來得知亞格斯的死訊，
        便把牠的眼睛變到了孔雀的尾巴。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h187.s9.ts32.hinet.net


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 秋季星空
時間 | Wed Aug 29 14:24:13 2001

   秋季星空

•飛馬座  Pegasus
        伊索比亞的神話故事之一。當英仙座配修士 （Perseus）斬殺女妖梅杜莎
        （Medusa）的首級時，血從梅杜莎頸部流出到海中和海馬混合，於是一隻
        長有翅膀的白色飛馬佩加速斯便一躍而出。海王曾被認為是佩加速斯的父
        親。傳說 Athena曾補捉到飛馬並曾帶牠到海林肯（Helicon）山，屬於謬
        賽斯（Muses） 的山，在飛躍時佩加速斯的蹄踢到了山一下，從此著名的
         Hippocrene泉便開始湧了出來，那時傳說 Hippocrene是所有詩人墨客的
        靈感來源。後來佩加速斯成為希臘港市，哥林斯的年輕勇士貝雷羅明（
         Bellerophon）的好朋友，借著佩加速斯的幫助，貝雷羅明完成了刺殺一
        隻吐火的可怕怪物凱米拉 （Chimera，獅頭、羊身、龍尾）的任務及其他
        偉業，最後貝雷羅明變得非常傲慢，想騎著飛馬飛過奧林帕斯山去加入眾
        神，宙斯差遣了一隻牛蠅去螫佩加速斯，讓貝雷羅明從馬上摔下致死，而
        把飛馬留下養在天庭。（註：伊索比亞王國並非是現今的Ethiopia，而是
        當初位於非洲北海岸的一個王朝）。

•仙后座  Cassiopeia
        伊索比亞王國之皇后卡西歐佩亞，是一個極度殘暴的人，眾神皆對她有怨
        言，有一次卡西歐佩亞自誇比海中的仙女奈莉得（Nereid）貌美多了，這
        話傳到了奈莉得的耳中，便向父親海神抱怨，海神非常生氣地派一隻海怪
        Cetus 去騷擾伊索比亞沿岸。為了拯救國家，卡西歐佩亞的丈夫格佛厄斯
        （Cepheus）聽信了一個女巫的建議，將安德魯美達（Andromeda）公主奉
        獻給怪物作為祭品，後來安德魯美達被佩修士所救。

•仙女座  Andromeda
        安德魯美達，格佛厄斯和卡西歐佩亞的女兒，就是那位被奉獻給海怪的美
        麗公主，被綁在海岸的石頭上等待海怪來吞嚥，而生命垂危之際，正好被
        剛解決 Gorgons三姐妹妖女而歸來的佩修士撞見，即時解救了公主。據說
         Gorgons三姐妹長的有夠醜陋，任何人只要看了她們一眼便會馬上變成石
        頭，話說佩修士就在那海怪即將活吞安德魯美達一刻險救了公主，他告訴
        公主把眼睛蒙住，然後從他的背帶中提出梅杜莎的首級，當海怪看見了首
        級，立刻就變成大石頭而沉沒至海底了。仙女座銀河 M31是我們能用裸眼
        見到的最遠且最著名的一個銀河，距我們大約二百萬光年之遙。

•英仙座  Perseus
        在希臘的神話中，佩修士是宙斯和半個人類的黛安那的兒子，巫師警告黛
        安那的父親，說他將來會被自己的孫子給殺死，於是他讓佩修士和黛安那
        在海上漂流。後來一位漁夫救了他們，並讓他們住在自己的島上，島上的
        國王Polydectes為了找機會向黛安獻慇勤，便支開了佩修士，命年輕的他
        去收拾 Gorgon 妖女們，在砍下梅杜莎的頭後，為了躲避另一個妖女時，
        佩修士向亞特拉斯王（Atlas） 求援，但亞特拉斯不願幫助他，後來亞特
        拉斯不小心看了梅杜莎的首級一眼，結果變成了一座石頭山，從此亞特拉
        斯便必需在他肩上承受天堂的重量。
•仙王座  Cepheus
        格佛厄斯，伊索比亞國王。仙王座、仙女座、仙后座、英仙座以及飛馬座
        被稱為伊索比亞皇族之星座。

•鯨魚座  Cetus
        傳說中海神派去騷擾伊索比亞海岸的海怪，全身漆黑，頭有獨角，且有三
        叉戟形狀的尾巴，現在已被命名為鯨魚座。

•寶瓶座  Aquarius
        一個長的非常漂亮的美少年蓋那米德（Ganymede），有人說他是一個牧羊
        人，也有人認為他是特洛伊王國的王子，後來受宙斯的賞視，徵召他到奧
        林帕斯山替眾神斟酒。

•摩羯座  Capricornus
        傳說原是精力充沛的牧羊神潘恩（Pan），有天與諸神在尼羅 （Nile）河
        畔野餐時，突然出現了一隻怪獸Typhon，眾神驚慌地趕緊把自己變成各種
        動物逃生，潘恩本想變成一隻山羊逃走，不料在情急下只有半身浸入河中
        中，於是上半身變成了羊，而下半身則成了魚尾。

•雙魚座  Pisces
        Aphrodite和她的兒子Eros，也就是羅馬人說的愛神維納斯（Venus）和使
        者丘比得（Cupid），她們也是為了逃避 Typhon，跳入急流中變成了兩條
        魚，為了母子能不被沖散，魚尾用絲帶緊緊綁在一起。

•白羊座  Aries
        指的是傳說中有金羊毛的那隻公羊，有人又稱它為牡羊座。Thessaly國王
        艾思蒙斯（Athamas） 有兩個兒子Phrixus和Helle，艾思蒙斯的前妻死後
        ，繼母非常討厭這兩個孩子並且對他們相當殘酷，諸神之河曼斯知道了非
        常同情，變了一隻有著金色毛的牡羊送給孩子們，並讓這隻羊帶他們到安
        全的地方，當牡羊飛過Dardanelles海時，Helle一個不留神落入了海中，
        只有Phrixus安全地到達了在黑海岸的庫爾基斯國（Colchis），為了尋求
        國王伊特斯的庇護， Phrixus奉獻了金羊給國王，這隻羊後來成了庫爾基
        斯國的鎮國之寶，由一隻永不睡的龍看守著。

•南魚座  Piscis Austrinus
        南魚座一度被認為是眾神之一的達根 （Dagon）。牠在天上的形狀好似正
        在喝從寶瓶座倒出來的泉水，而牠就位在寶瓶座的北方。

•鳳凰座  Phoenix
        傳說牠是一隻有著美妙的聲音，全身是紅色和金色的鳥，且非常的長壽，
        大約是五百年，當牠的生命到了盡頭時，牠會用嫩枝和香料築個巢，點燃
        它後跳入火燄中讓自己燒完，新的鳳凰又會從灰燼中誕生。

            好了﹐秋季的星座介紹到此﹐其他如鹿豹座（Camelopardalis）、三
        角座（Triangulum），和天鶴座等等星座並沒有特別的神話故事可追溯。
        秋天的星空是四季中較暗淡的沒有太多明亮的主星，不過由於有伊索比亞
        皇族星座的美麗神話，夜空亦被襯托的非常浪漫，尤其是剛才我所說的有
        關英仙座佩修士和仙女座安德魯美達的愛情故事是不是讓人感到纏綿誹側
        的浪漫﹖

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h187.s9.ts32.hinet.net


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 冬季星空
時間 | Wed Aug 29 15:17:09 2001

    冬季星空

•獵戶座  Orion
        奧利翁是是著名的狩獵者，但他非常的殘忍並且長久以來便自誇沒有任何
        一種野獸能擊敗他，女神海拉（裘諾）聽在耳裡十分不高興，派了一隻毒
        蝎去殺奧利翁，後來兩敗俱傷，被安置在天堂的兩邊，所以現今大家在觀
        賞星座時會發覺到，每當天蝎座升起來時，奧利翁便已躲到地平線下，而
        反之當獵戶座出現在天空時，天蝎也躲藏起來了，如此在天空永遠地互相
        追逐。另一則神話則稱奧利翁是海神波賽頓和亞馬遜女王歐里亞雷的兒子
        ，他愛上了基沃國的公主美樂蒂並想和其成親，美樂蒂的父王歐諾比恩反
        對，要求奧利翁先完成許多堅苦任務，後來奧利翁雖一一的達成，但國王
        卻反悔了，於是他計劃與公主私奔，誰知天不從人願，被國王知道了以後
        便使他失明，金工神得知，派部下引導奧利翁到太陽神的住所，讓他的眼
        睛對著東昇之日而復明；太陽神阿波羅的雙胞胎妹妹亞特蜜絲（Artemis
        ，羅馬稱黛安那， Diana），是天上的狩獵之神亦是月神，對奧利翁一見
        鍾情，雙雙墜入情網，黛安那荒廢了每天晚上必須照亮夜空的責任，眾神
        勸她都不聽，後來有一天阿波羅見到奧利翁在遠處的海邊狩獵，於是阿波
        羅讓陽光照得更亮以致於使黛安那看不清楚奧利翁，然後欺騙黛安那說那
        海邊的黑點是一隻猛獸，使黛安那用箭射中了那黑點，後來才知道自己親
        手射死了心愛的人，非常的悲痛並開始對人生沒有了興趣，從此，月球變
        得冰冷且沒有生命。

•金牛座  Taurus
        於關於金牛座的傳說相當多，但最著名的神話中，認為金牛是宙斯的另一
        個化身。傳說腓尼基的公主歐蘿巴（Europa）非常的美麗，一天歐蘿巴和
        宮女們在草原上遊玩，宙斯見到了而被其美貌所迷惑，於是他把自己化身
        成一隻有金色牛角的白牛靠近公主，公主看到這隻牛相當美麗且溫馴，便
        騎到牠背上去玩耍，誰知金牛等公主一上來便衝到海中，帶她到了克里特
        島 （Crete），靠岸後宙斯表明了身份及愛慕之意，終於獲得歐蘿巴的芳
        心。

•波江座  Eridanus
        艾里達奈斯河，位於義大利北部，阿波羅不得已將其私生子費頓雷擊的地
        方。

•雙子座  Gemini
        宙斯和莉達所生之雙胞胎，在天空中拿著箭的那位是哥哥加司德（Castor
        ），另一位是弟弟博力士（Pollux），兩哥兒們的感情非常的好，有一次
        戰役中加司德不幸戰死，博力士便用自己的生命要求天帝讓哥哥復活，後
        來天帝受其感動，讓他們輪流地每人一天活下去。另有個傳說是雙胞胎後
        來是由凱龍所撫養長大，加入了也是由凱龍帶大的傑森 （Jason）的行列
        ，乘著愛古號船（Argo）航行去尋找傳說中的金羊毛。後來為了紀念在航
        行中加司德和博力士平息了一場可怕的風暴，他們倆有時會被認為是水手
        的守護神，並且和「聖艾爾摩之火」 （Saint Elmo's fire）的出現有關
        ，聖艾爾摩之火是一種奇妙的電子放電現象，常環繞出現在暴風雨中的船
        桅上。

•御夫座  Auriga
        艾力克托尼奧斯（Erechtheus）是鐵匠之神赫派斯（Hephaestus，羅馬稱
        Vulcan）的兒子，因他腳部殘疾，發明了一種四頭馬車牽引之二輪戰車，
        履建奇功，後來被宙斯封為「御夫」。

•大犬座  Canis Major
•小犬座  Canis Minor
        大、小犬座皆是奧利翁養的獵犬。

•船艫座  Puppis
•船底座  Carina
•船帆座  Vela
•羅盤座  Pyxis
        傑森王子和他的四十九個成員組織了遠征軍，乘著愛古號（Argo Navis）
        到庫爾基斯尋找金毛，在擊敗群妖並偷到金毛歸來的途中遇到了巖怪，
        船受到了攻擊以致殘骸變成了四個部份，便是上面的四個星座。

•天鴿座  Columba
        與聖經上的傳說有關，當諾亞方舟在洪水中漂流時，一隻嘴裡銜著橄欖葉
        的和平天使，告訴了人們陸地的方向。

•麒麟座  Monoceros
        形狀似馬而頭上長角的動物，在我國古代象徵著祥瑞。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h91.s9.ts32.hinet.net


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 星座簡介
時間 | Wed Aug 29 16:52:16 2001

作者: JamesHwang (尼采的書) 看板: astclubNCCU
標題: 星座簡介
時間: Fri Jun  7 20:11:05 1996
------------------------------------------------------------------------

  一、前言

    是否有在結束了一天繁重的課業工作之後，在踏著暮色的歸途中，不經意的，瞥
見天邊的繁星，頓時一天的疲累消失於無形的經驗。
    人活在世上，常常忽略了身邊一些擁有的幸福，而仰望天際，體驗與天地星辰融
合為一就是其中之一。英國文豪卡萊爾（Carlyle 1795∼1881）晚年曾感嘆的說：「
這樣有趣的星座，為什麼以前沒人教我呢？」相信您不希望有這樣的遺憾吧！或許有
人認為星星這麼多，該如何辨認呢？其實只要具備一些基本的天文知識，您就可以敖
遊星海，縱情宇宙了。以下將依照季節來教大家分辨一些天空上幾個主要星座。

  二、星座的由來

    １、巴比倫人：五千年多前，美索不達米亞平原的一群牧羊人於牧羊的流浪生涯
                  中，每天不斷觀測閃爍在夜空的星星，時間一久，便發現了天上
                  的星星的動態有其一定的變化與規則。於是他們就將較亮的星星
                  連起來，並用連起來的形狀去聯想各種動物和他們所信仰的神祗
                  ，就成了最早的星座。現今的黃道十二星座以及其他二十幾個星
                  座便是那時候誕生的。

    ２、希臘人：巴比倫人的星座被住在地中海東岸一帶的腓尼基人傳入。希臘人又
                把其他星星連接成希臘神話中或勇士的形象，進一步發展出仙女、
                仙后、大熊等。

    ３、埃及人：西元１２０年左右，埃及一位名叫普托勒邁斯歐的天文學家整理出
                四十八個星座，從此就延續流了一千多年之久。

    ４、近代：十六世紀後，航海盛行，許多歐洲人也越過赤道到南半球，於是發現
              了四十八個星座以外的其他星星，所以水手們便以他們常用的工具來
              命名。天空也就越來越熱鬧了。但此時出現了一個問題，天上的星座
              該如何來統一呢？於是在一項將天上星座統一的議案為國際天文聯盟
              所採用，終於在１９３０年將全天星座定為８８個，同時也定出星座
              的赤經赤緯做為星座的界限。全天的星座名稱至此完全統一。

  三、四季主要的星座

    １、春季星座：獅子座、室女座、牧夫座、大熊座

    ２、夏季星座：天蠍座、蛇夫座、武仙座、天龍座、天琴座、天鷹座、天鵝座

    ３、秋季星座：南魚座、鯨魚座、飛馬座、仙后座

    ４、冬季星座：獵戶座、大犬座、金牛座、御夫座

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h11.s15.ts32.hinet.net


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 南魚座
時間 | Wed Aug 29 16:53:08 2001

作者: JamesHwang (尼采的書) 看板: astclubNCCU
標題: 南魚座
時間: Fri Jun  7 08:15:52 1996
--------------------------------------------------------------------------

                          南    魚    座 （ＰｓＡ）

      學名：Ｐｉｓｃｉｓ　Ａｕｓｔｒｉｕｓ

      ２０時中天位置：１０月１７日

      星數：１４顆

  在每年十月中的時候，如果您往南方的天空，必定可以見到一顆孤獨的紅色亮星，它
便是南魚座的α星，實際上它是一顆白色的一等星，因靠近地平線，所以才略呈紅色，
它距離地球約二十二光年，亮度1.2 等。而此星位於南魚座的嘴巴上，所以又叫〞南天
的嘴巴〞。而此〞嘴巴星〞正好接著寶瓶座的所流下的水。

  在雙魚座中，除了這顆〞北落師門〞之外，其餘的都是一些四等以下的暗星，所以如
果不是在條件很好的狀況之下，要看出一條〞魚〞的形狀，實在是不太容易。所以按艦
長的找法就是用雙筒望遠鏡，然後位星圖的形狀來試著找出它的形狀。什麼？還是看不
出來啊？那就有點傷筋了！那就想像好了。艦長也是常常用〞想像〞的方式來看星座嘛
，想久了就會〞美夢成真〞了呀!!

  南魚座附近並沒有什麼星雲、星團，但有兩個可以用6CM的小望遠鏡觀察的〞雙重星〞
，分別位於β星（由4.5等與8.1等所組成）和γ星（由4.4等與7.9等所組成），但由於
離角狹小，所以以6CM口徑觀察時，最好以80倍以上來觀測較好，可以看得較清楚。

  關於南魚座的神話故事，在希臘神話中，這隻魚是美之女神阿科蘿蒂（Aphrodite），
也就是大家所熟知的維納斯為怪物所追逐時，所化身的形狀。至於這個故事，日後在提
及魔羯座時，會有較完整故事交待。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h11.s15.ts32.hinet.net


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 星座表
時間 | Wed Aug 29 16:53:54 2001

發信人: Minging.bbs@vlsi1.iie.ncku.edu.tw (愛妳比永遠多一天...), 看板: astronomy
標  題: 星座表
發信站: 成大資訊所_BBS (Wed Aug 14 15:15:55 1996)
-------------------------------------------------------------------------

   中  天     星   座   名     學       名           略 號
  (20時)    (肉眼可見星數)
  1月 6日    英仙     122     Perseus                Per
      6日    時鐘      21     Horologium             Hor
     14日    波江     146     Eridanus               Eri
     14日    網罟      19     Reticulum              Ret
     24日    金牛+    171     Taurus                 Tau
     29日    彫具      15     Caelum                 Cae
     31日    劍魚      21     Dorado                 Dor
  2月 5日    獵戶     155     Orion                  Ori
      6日    天兔      58     Lepus                  Lep
      8日    繪架      32     Pictor                 Pic
     10日    鹿豹      22     Camelopardalis         Cam
     10日    天鴿      56     Columba                Col
     10日    山案*     22     Mensa                  Men
     15日    御夫     102     Auriga                 Aur
     26日    大犬     122     Canis Major            CMa
  3月 3日    雙子+     96     Gemini                 Gem
      3日    麒麟      95     Monoceros              Mon
     11日    小犬      32     Canis Minor            CMi
     13日    船艫     181     Puppis                 Pup
     13日    飛魚*     23     Volans                 Vol
     16日    天貓      74     Lynx                   Lyn
     26日    巨蟹      71     Cancer                 Cnc
     28日    船底     148     Carian                 Car
     31日    羅盤      26     Pyxis                  Pyx
  4月10日    船帆     146     Vela                   Vel
     17日    唧筒      23     Antlia                 Ant
     20日    六分儀    21     sextans                Sex
     22日    小獅      26     Leo Minor              LMi
     25日    獅子+     96     Leo                    Leo
     25日    長蛇     164     Hydra                  Hya
     28日    蝘蜓*     22     Chamaeleon             Cha
  5月 3日    大熊     151     Ursa Major             UMa
      8日    巨爵      22     Crater                 Crt
     23日    烏鴉      24     Corvus                 Crv
     23日    南十字    40     Crux                   Cru
     26日    蒼蠅      41     Musca                  Mus
     28日    后髮      48     Coma                   Com
  6月 2日    獵犬      42     Canes Vanaciti         CVn
      7日    室女     126     Virgo                  Vir
      7日    半人馬   190     Centaurus              Cen
     26日    牧夫     114     Bootes                 Boo
     30日    圓規      29     Circinus               Cir
  7月 3日    豺狼      82     Lupus                  Lup
      6日    天秤+     63     Libra                  Lib
     12日    巨蛇(頭)  56     Serpens                Ser
     13日    北冕      29     Corona Borealis        CrB
     13日    小熊      28     Ursa Miner             UMi
     13日    南三角    22     Triangulum Australe    TrA
     18日    矩尺      32     Norma                  Nor
     18日    天燕*     27     Apus                   Aps
     23日    天蝎+    126     Scorpius               Sco
  8月 2日    天龍     154     Draco                  Dra
      5日    天壇      47     Ara                    Ara
      5日    蛇夫     115     Ophiuchus              Oph
      5日    武仙     181     Hercules               Her
     17日    巨蛇(尾)  24     Serpens                Ser
     25日    南冕      29     Corona Australis       CrA
     25日    盾牌      20     Scutum                 Sct
     29日    天琴      53     Lyra                   Lyr
     30日    人馬+    152     Sagittarius            Sgr
  9月 2日    遠鏡      52     Telescopium            Tel
      5日    孔雀      55     Pavo                   Pav
     10日    天鷹      87     Aquila                 Aql
     12日    天箭      20     Sagitta                Sge
     20日    狐狸      53     Vulpeculs              Vul
     25日    天鵝     191     Cygnus                 Cyg
     26日    海豚      25     Delphinus              Del
     30日    摩羯+     65     Capricornus            Cap
     30日    顯微鏡    29     Microscopium           Mic
 10月 5日    小馬      10     Equuleus               Equ
      7日    印第安    25     Indus                  Ind
     17日    仙王     118     Cepheus                Cep
     17日    南魚      29     Piscis Austrinus       PsA
     22日    寶瓶+    113     Aquarius               Aqr
     22日    天鶴      44     Grus                   Gru
     24日    蝎虎      49     Lacerta                Lac
     25日    飛馬     118     Pegasus                Peg
 11月13日    杜鵑      33     Tucana                 Tuc
     22日    雙魚+     95     Pisces                 Psc
     25日    玉夫      39     Sculptor               Scl
     27日    仙女     108     Andromeda              And
 12月 2日    仙后     106     Cassiopeia             Cas
      2日    鳳凰      48     Phoenix                Phe
     13日    鯨魚     128     Cetus                  Cet
     17日    三角      22     Triangulum             Tri
     17日    水蛇     164     Hydrus                 Hyi
     22日    南極*     43     Octans                 Oct
     23日    天爐      36     Fornax                 For
     25日    白羊+     66     Aries                  Ari

     註: 1.*:臺灣地區不能見的星座
         2.+:黃道星座
     參考天文年鑑....

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h11.s15.ts32.hinet.net


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 適合天文攝影的底片
時間 | Mon Aug 20 20:44:55 2001

發信人: EPS.bbs@bbs.ntu.edu.tw (吉田榮), 看板: astronomy
標  題: Re: 適合天文攝影的底片
發信站: 台大計中椰林風情站 (Wed Jan 31 11:46:22 1996)
--------------------------------------------------------------------

      富士的G 400不是不錯而已，而是非常棒。粒子細、對各色光
    感光良好。台灣沒賣是沒錯，但設法弄到絕對值得。不過它對
    綠光感光能力不弱，在有光害時，或透明度不佳時不能用，底色
    會泛綠。

      G 800台灣以可買到，粒子只比舊的HG 400略粗，也是對各色
    感光良好。如果大家買不到G 400，那就去買G 800吧！不會有比
    這更好的選擇了。

      此外，柯達的Gold 400也不錯，富士在台上市的HG V 400則很
    糟，不宜採用。柯達的EKTAR 1000雖不差，但粒子稍粗，且對紅
    色星雲不強，現在既然有了G 800，就沒必要再用了。

      Konica的3200粒子極粗,不論任何理由,都不值得採用。Konica
    的400度一向馬馬虎虎，不過，也一向只對紅、藍二色感光，不感
    綠色。所以，在有光害地或是透明度不佳時，倒可以用Konica的
    400度負片，正可彌補G 400的盲點。

      匆匆忙忙，隨便寫寫....
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 望遠鏡成象問題
時間 | Mon Aug 20 20:20:43 2001

發信人: dreamerer.bbs@vlsi1.iie.ncku.edu.tw (愛做夢的小孩), 看板: astronomy
標  題: 問個關於反射式望遠鏡的問題
發信站: 成大資訊所_BBS (Thu Feb  1 10:47:25 1996)
-----------------------------------------------------------------------

問個簡單的問題（可是我一直想不清楚）
反射式望遠鏡在鏡筒中央有一個小反射鏡
為啥不會擋到要觀察的物體啊？？
記得高中物理有一個題目是說把凸透鏡遮去一半仍能完整的成像
那又為啥照相時把鏡頭遮去一半底片就有一半沒曝光？？
-------------------------------------------------------------------------
SuperNova

: 問個簡單的問題（可是我一直想不清楚）
: 反射式望遠鏡在鏡筒中央有一個小反射鏡
  1.)有可能你看到的不是小反射鏡﹐是斜鏡﹐反射主鏡的光到側面瞻孔。
  2.)你看到的不是牛頓式﹐而是斯密特或馬克斯托夫型才會在前面有小反射鏡。
: 為啥不會擋到要觀察的物體啊？？
  你觀察的是很遙遠的天體﹐事實上視角本來就非常小﹐怎會擋住。
  只是會犧牲一些光線。
: 記得高中物理有一個題目是說把凸透鏡遮去一半仍能完整的成像
  有一定距離以上的東西才能成像吧﹖你試試。
: 那又為啥照相時把鏡頭遮去一半底片就有一半沒曝光？？
  看你遮去多少囉。照像機標準鏡頭的集光力當然不能望遠鏡頭比。
-------------------------------------------------------------------------
 circotek

我有一支 12.5" 的Dobsonian，由鏡口正面望去，中間那個斜鏡，
大約有 1.5" 的直徑，可是鏡筒有 75" 高，所以在主鏡上的反
射回來顯得很小，星體的亮度會減低，但對物像並無影響，就
像如果一根手指擺在眼前當然會擋住視線，但如果放很遠，對
視線是沒有什麼影響的。但望遠鏡在脫焦(out of focus) 時仍
然會看到叉架及中間一個圓圈（斜鏡）覆蓋在星體上。
----------------------------------------------------------------------
Galaxy
        似乎大家都不願意多說幾句話解釋清楚
        我想最大的差別在於拍攝物體的遠近吧！
        一般的天文望遠鏡所對的東西都很遠
        相對於相機在有限距離下的拍攝可以算是無限大了
        因此假若你的對焦是在無限遠
        那麼近的東西就不會成像（因為近物完全沒有被對焦）
        而相機拍攝時
        兩個物體的距離比例就接近得多了
        因此當一個被準確對焦時
        另外一個也會有那麼一點模糊的影像（模糊也是因為未被對焦）
        你可以試試看
        隨著二者比例越來越大
        未被對焦者也就越來越模糊
        最後就模糊到不會感覺到黑影的存在了
        可是事實上進來的光量卻減少了
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 焦距的問題
時間 | Mon Aug 20 19:44:55 2001

發信人: wysen999@ms14.hinet.net (完全新手), 看板: astronomy
標  題: 望遠鏡的焦距
發信站: DCI HiNet (Sun Oct 19 19:23:01 1997)
---------------------------------------------------------------------

    請教各位先進，若單從焦距的角度來看，同樣口徑的兩支望遠鏡，

ａ望遠鏡的焦距是b望遠鏡的兩倍，若使用相同目鏡，則ａ的倍率等於

ｂ的兩倍，若我們把ｂ望遠鏡接目鏡的的焦距縮短一半，則兩支望遠鏡的

倍率相等，請問若如此，則ａ，ｂ有何不同，ｂ的亮度會較暗嗎？還是視野

會比較窄，或有其他不同？　　幫忙解答好嗎？

> -------------------------------------------------------------------------- <

發信人: carterli@ms10.hinet.net (carterli), 看板: astronomy
標  題: Re: 望遠鏡的焦距
發信站: DCI HiNet (Mon Oct 20 00:52:40 1997)
-----------------------------------------------------------------------

個人覺得A較好,短焦望遠鏡成像一般較長焦差,別拿ED等來吐槽,色差也較少,
尤其一些高倍目鏡會損失一些光線,如V牌LV5,當然這不是絕對,要看目鏡,既然
焦距不同便不可能有相同表現,有人認為B較好嗎?

> -------------------------------------------------------------------------- <

發信人: Epsilon.bbs@bbs.mgt.ncu.edu.tw (小室哲), 看板: astronomy
標  題: Re: 望遠鏡的焦距
發信站: 中大資管龍貓資訊天地 (Mon Oct 20 01:24:53 1997)
--------------------------------------------------------------------------
==> "carterli" <carterli@ms10.hinet.net>, 看板: Astronomy 提到:
: 個人覺得A較好,短焦望遠鏡成像一般較長焦差,別拿ED等來吐槽,色差也較少,

    別說ED,SD或螢石,所有的光學設計都是越短焦影像越不容易做得好.
    這幾乎是鐵則了,不可能被吐槽的.....

: 尤其一些高倍目鏡會損失一些光線,如V牌LV5,當然這不是絕對,要看目鏡,既然
: 焦距不同便不可能有相同表現,有人認為B較好嗎?

    對折射鏡來說,頂級的短焦鏡是不會比長焦差的,但頂級的短焦折射鏡有,
    有頂級的短焦目鏡可匹配嗎? 我不禁想打個問號.....

    但對牛頓焦點與蓋賽格林焦點的反射鏡來說,光學設計再優秀,鏡片的研
    製再精確,都有個問題跑不掉,副鏡的遮蔽效應. 繞射會讓解析力與反差
    降低,而對這兩種焦點來說,都是焦比越低副鏡的遮蔽率越高. 所以毫無
    疑問,頂級的反射鏡上,焦比越大影像品質越佳.

    當然,也有全無遮蔽的反射鏡,他們的外觀都很另類,而且都屬極長焦類
    ,據說影像品質一級棒.在這類光學系上,只要設計與製作沒問題,長焦與
    短焦沒有理由有差別.

    但整體來說,我所謂的設計與製做都完美的頂級機有哪些? 考慮這個現
    實問題後,還是回過頭來選擇長焦的系統吧!

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 焦距與倍率的關係
時間 | Mon Aug 20 19:33:31 2001

發信人: wysen999@ms14.hinet.net (老男人), 看板: astronomy
標  題: 請問望遠鏡焦距代表甚麼意義?
發信站: National Yun-Lin Institute of Tech. (Wed Oct  8 18:28:01 1997)
--------------------------------------------------------------------

請問望遠鏡焦距代表甚麼意義?跟倍率有關係嗎?

> -------------------------------------------------------------------------- <

發信人: Epsilon.bbs@bbs.mgt.ncu.edu.tw (只有藍天), 看板: astronomy
標  題: Re: 請問望遠鏡焦距代表甚麼意義?
發信站: 中大資管龍貓資訊天地 (Thu Oct  9 11:28:13 1997)
-------------------------------------------------------------------------

    焦距決定第一次成像(實像)的大小,眼睛看到的是第二次成像(虛像),其
    倍率由主鏡焦距與目鏡焦距共同決定.

> -------------------------------------------------------------------------- <

發信人: Astro_Wu@tas.com.tw (Astro Wu), 看板: astronomy
標  題: Re: 請問望遠鏡焦距代表甚麼意義?
發信站: TAS (Thu Oct  9 13:21:48 1997)
---------------------------------------------------------------------------
       望遠鏡物鏡焦距 / 目鏡焦距 = 倍率

> -------------------------------------------------------------------------- <

發信人: flightmouse.bbs@bbs.ntnu.edu.tw (柚子真的想談戀愛), 看板: astronomy
標  題: Re: 請問望遠鏡焦距代表甚麼意義?
發信站: 師大計中(精靈之城) (Thu Oct  9 18:54:59 1997)
--------------------------------------------------------------------------

   說的白話一點,就是說:來自遠方物體的光在經過主鏡匯聚之後會形成一個實像,
   我們並不直接看這個實像,而是再透過一個小放大鏡(就是目鏡)來看這個實像,
   我們所看到的,是經過目鏡放大後的虛像.....所以可以很容易的想到:
   我們所看到的影像的大小,是由:1.那個實像的大小...2.那顆小放大鏡放多大...
   來共同決定的.............

   很複雜,對吧!!但是不必擔心...望遠鏡的放大倍率很容易計算,就是
   主鏡的焦距長除以當時所用的目鏡的焦距長...M=fo/fe.....
   因此,使用較長焦距的主鏡或較短焦距的目鏡都可以提高倍率.....

   直觀的想,焦距較長的主鏡所成的實像比較大,就好像用相同的角度揮動兩支
   不同長度的粉筆,則較長的筆可以畫出較長的線來.而焦距較短的目鏡所提供的放大率
   (柚子不太確定可不可以稱這個為放大率)比較大,就像高倍的放大鏡總是必須和要看
   的物體靠的很近才能看的清楚....

   嗯....好像並沒有解釋的比較簡單............

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | starey.bbs@crux.chem.nsysu.edu.tw (前進天文所), | 看板 | Astronomy
標題 | Re: [新聞]最強望遠鏡 從紐約可看到洛城高球凹洞
時間 | 中山南十字BBS站 (Fri Oct 4 22:50:12 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!netnews.csie.nctu!news.civil.ncku!n
來源 | crux.chem.nsysu.edu.tw

【 在 cyshcasper (開始考複習考了...) 的大作中提到: 】
:    這是用干涉儀的技術嗎
:    有沒有人可以跟我解釋干涉儀的原理
  我來說一下吧  從書上看到的，但並不肯定理解是否正確
  如果有錯或需要補充還請板上各位高手不吝指正.

  現在有兩架電波望遠鏡相距數公里，當某個電波源通過頭頂時，兩鏡同時觀測。
  電波源的信號以波的形式傳遞，我們把它想像成由波峰波谷交替組成
  (實際上電磁場不像水波那樣，但這樣想應該仍合理)
  兩架天線在同一時刻接收到的信號被送到混頻器中互相干涉後輸出，干涉儀由此得名.

  至於如何定出電波源的位置，經由如下的原理：
  當電波源位於頭頂時，它所發出的信號由兩架天線接收到是同位相的，都是波峰，
  這時混頻器疊加後得到一個強度增加的信號。
  經過一段時間後，其中一架天線接收的波峰與另一架接收的波谷同時到達混頻器，
  抵消後輸出的信號是零，於是我們就知道電波源不在頭頂了。
  再下一個時刻電波源又移動了一點，兩個波峰又同時到達混頻器，
  但我們不可能知道加在一起的是同一個波峰還是不同的波峰，只能看到輸出的結果。
  那我們如何判斷電波源在不在頭頂呢？
  當觀測者接收到強度增加的信號時，他只能說電波源現在在頭頂上或不久前在頭頂上。

  如果把天線所"看"到的天空上電波源的圖畫出來，會像如下的狀況：
  ┌┐┌┐┌┐
  ｜｜｜｜｜｜
  ｜｜｜｜｜｜
  └┘└┘└┘
  空白條紋裡面代表在天線觀測那時刻，產生進入干涉儀的信號的部分天空
  我們只能說，電波源位於某條空白條紋裡，但不能肯定是哪一條。
  條紋沿著南北方向拉長，因為在垂直於兩架望遠鏡連線的方向上，干涉儀仍不能分辨.

  干涉儀的作用把單架天線所看到的一團模糊圖樣分成一系列條紋，
  乍看之下好像好不了多少，它告訴我們，所搜尋的電波源位於某條紋中的某個地方。
  如果是單架天線的話，它的圖樣就好像一個圓圈，我們只知道電波源位於這圓圈中某處
  而這圈中可能有數千個天體。
  若用干涉儀產生的波束圖樣，我們就可以排除不在條紋中的一些天體，但這還不夠。
  這時再用第二架干涉儀，它的兩架天線與第一架的成直角；
  亦即第一架東西向，第二架就是南北向。
  這時產生的波束圖樣就與第一架也成直角，疊在一起好像格子那樣；
  又可以排除掉更多不是電波源的天體。

  經由調整兩天線的距離可以得到或寬或窄的干涉條紋，而改變天線的方向
  等於改變干涉條紋的方向，做多次觀測後可以把電波源的位置定得更準；
  由這樣分開數公里的較小天線取代建造數公里口徑的天線經濟得多，效果也更好。
  我所知道的大概是這樣.....
  至於定量上的計算還不十分清楚，若以上的敘述有錯誤或需要補充也請告知。

--
  ╔════════════╗
  ║∮有盡的宇宙˙無盡的心∮║
  ╚════════starey═╝

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61.221.29.118]


發信: SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), 看板: astronomy
標題: 認識各種天文望遠鏡與使用常識
發信: 淡江視障資訊研發中心_BBS (Sun Mar  3 05:01:27 1996)

      還有一種型式的望遠鏡叫作折反式（折射反射式），顧名思義它是結合了透

      鏡的折射和平面鏡的反射，鏡身的構造有一點類似卡賽格林式，只不過折反

      式副鏡是用球面鏡，而鏡筒前端多了片透鏡作成的補正板用來修正反射鏡的

      球面差和像差，折反式最大的特點在於鏡筒的長度只有焦距的四分之一到五

      分之一，例如焦距1000mm的鏡筒只有二十來公分呢！所以說在中小型的望遠

      鏡中它是最便於攜帶的。雖然補正板若作得好可以減低像差，只可惜光經過

      的鏡片較多，因此光容易損失一點點，同時解像力也沒有折射式來的好。折

      反式最具代表的兩款分別是施密特•卡賽格林式以及馬克斯托夫•卡賽格林

      式，施密特的補正板的中央為凸透鏡而周邊變為凹透鏡，副鏡為凸面鏡；馬

      克斯托夫的補正板及副鏡則為一體，補正板為球面的凹透鏡，而在透鏡後方

      中央鍍鋁作為副鏡將光反射至筒外。通常折反射式鏡筒後方能接上一種多用

      途的接頭，可同時裝上目鏡及相機，因此小型的折反式望遠鏡亦可充當賞鳥

      攝影用，不失為初學者購買望遠鏡時的一種選擇。

--
※ Origin: 星空之子 <starkids.twbbs.org>


發信: maxwellchen.bbs@cis.nctu.edu.tw (jj), 信區: astronomy
標題: 反射式,折射式
發信: 交大資科_BBS (Tue Feb 13 05:14:22 1996)

有人說 反射式會有繞射的問題
有人說 反射式要定期洗物鏡,要錢又麻煩. (真得嗎? )

但是,我還是無法想像,就這些原因就可以讓兩者價位差那麼多?
難道反射式口徑整整為折射式的兩倍,其性能還比不上折射式? why?

┌───<AstroLuo.bbs@bbs.ccu.edu.tw (星子), >──────────┐
│ 你可以以研磨的曲面數目來算,一般的折射鏡最少就有四個光學曲面,   │
│ 反射鏡最少有二個光學曲面(不可忽略斜鏡的重要性),遠少於折射鏡    │
│ 的曲面數,你就可以接受折射鏡的身價了吧!而且兩者鏡材的考慮層級   │
│ 不同.至於成像,氣流對反射鏡的影響很大,可想見,在一個氣流擾動十   │
│ 分劇烈的環境下, 即使成像十分銳利的鏡頭也無法完全發揮它的性能   │
│ (如白天用折射鏡), 你就不會對反射鏡有所苛求了.                  │
└────────────────────────────────┘
────────────────────────────────────
發信人: pqrmo.bbs@bbs.ntu.edu.tw (kat), 信區: astronomy
發信站: 台大計中椰林風情站 (Tue Feb 13 08:16:23 1996)
-------------------------------------------------------------------

   牛頓式反射鏡是比較麻煩 (光軸等)
   但也沒想像中麻煩
   如用史密特蓋賽林式反射鏡就沒什麼問題
   折射鏡每家做出來呈現的顏色都不太一樣
   物鏡上的度膜氧化就玩完了 (也要蠻久的)
   反射鏡不管表面怎樣慘
   只要物鏡在 都還可以救
                                                pqrmo
──────────────────────────────────
發信人: Cauchy.bbs@aidebbs.edu.tw (天文狂熱), 信區: astronomy
發信站: 臺灣學術網路 BBS 實驗站 (Tue Feb 13 23:40:49 1996)
-----------------------------------------------------------------------

  折射鏡較貴之因在於主鏡磨製較不易,而反射鏡由於其前端是開的,
  灰塵較易跑進去,為維護主鏡壽命,定期清洗是有其必要的。
  其實,兩種各有其優缺點。只不過看你的重點是在哪。

  ┌──────────<trios.bbs@bbs.ntu.edu.tw>─────────┐
  │ 咦? 反射鏡的鏡面應該是以不動為妙吧! 定期清洗的話恐怕主         │
  │ 鏡的壽命會縮短喔!反射鏡表面的鍍膜是很脆弱的...                 │
  └────────────────────────────────┘

────────────────────────────────────
發信人: ironman.bbs@vlsi1.iie.ncku.edu.tw (鐵骨柔情), 信區: astronomy
發信站: 成大資訊所_BBS (Wed Feb 14 10:37:39 1996)
------------------------------------------------------------------------

    知道為什麼現在最大口徑的望遠鏡都採用反射式的嗎？
    一個原因當然是因為折射式鏡片太重,腳架不易支撐.
    ┌────<AstroLuo.bbs@bbs.ccu.edu.tw (星子), >───────┐
    │   是不易支撐鏡片,因為折射鏡的支撐"點"(或"線")在鏡片周邊,   │
    │   反射鏡則擁有一整個支撐"面",再重的鏡筒也會有臺架支撐它.   │
    └──────────────────────────────┘
    其實最大的原因還是在他的成像原理...
    反射式的望遠鏡,其入射光只需要經過鏡片表面的反射即可.
    但是折射式的望遠鏡卻需要經過透鏡內部的折射.
    也就是說反射式只需要表面的要求,
    而折射式的卻需要內部結構絕對均勻.
    二者難易當然是相差很遠.

    只是有一點想不太透......為啥同口徑的反射與折射鏡,
    解析力會相差那麼多！
                                              旭陵星子  ironman
────────────────────────────────────
發信人: ljy.bbs@suncc2.scc.ntnu.edu.tw (LJY), 信區: astronomy
發信站: 師大理學院 BBS (Wed Feb 14 17:49:50 1996)
------------------------------------------------------------------

    不管折射反射都會有繞射的問題。
    但是因為不同頻率的光有不同的折射率，所以會有色像差的問題。
    也就是同一個透鏡對不同色的光會有不同的焦距。
    但是反射式的就沒有這個問題。

    如果怕灰塵可以加一片玻璃防止灰塵。

  ┌──────<trios.bbs@bbs.ntu.edu.tw>─────────────┐
  │ 千萬不要真的幹這種事! 除非你能找到精度八分之一波長或是更好的   │
  │ 玻璃片...                                                      │
  │                                                                │
  │ 不要忘了,你所加的任何透鏡都是被視為光學系統的一部份,即使那只   │
  │ 是一片玻璃片。而光路中任何一部份的品質不佳都會影響成像品質...  │
  └────────────────────────────────┘

✽_Edit_by_Nighthawk_✽_1996_Auguest_9_✽
--
※ Origin: 星空之子 <starkids.twbbs.org>


作者 | SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), | 看板 | astronomy
標題 | 認識各種天文望遠鏡與使用常識
時間 | 淡江視障資訊研發中心_BBS (Sun Mar 3 05:01:27 1996)

      反射式的主鏡較折射式便宜很多，適合製造大口徑的望遠鏡，原因很簡單，

      因為凹面鏡只有一面需要磨成球面或拋物面，反射式成像周圍不會有折射式

      色差的現象，且視野中心部成像亦很銳利。其中之一的牛頓式望遠鏡，它的

      物鏡（主鏡）是位於鏡筒底端的一片凹面鏡，當光線進入鏡身，由筒底的凹

      面鏡聚光並反射至前端的斜鏡，再經由斜鏡反射將光路轉九十度角導至在鏡

      筒前端側面的目鏡內。；牛頓式也有它的缺點，那就是因為多了個斜鏡的構

      造，光軸較易發生偏差。另一種反射式又稱卡賽格林式，一般用於天文台等

      二十五公分以上大口徑的望遠鏡，光線反射至前方的副鏡（雙曲面的凸面鏡）

      ，再由副鏡反射將光導入主鏡中央（有個孔）後方的焦點；由於卡賽格林式

      經過了兩次反射，因此在相同焦距長的情況下所需的鏡筒長度要比折射式和

      牛頓式來的短一半以上，故尤其適合作長焦距的望遠鏡。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hclin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | Vixen GP-R200SS 測試報告
時間 | 交大資科_BBS (Sat Nov 11 05:15:14 1995)

                  VIXEN GP-R200SS 測試報告    Astro Wu

        ∼一部輕得令人驚異、短得讓人喜愛的２０公分Ｆ／４牛頓式望遠鏡

        □基本資料

         鏡筒型式：牛頓反射式
         主鏡口徑：２０ｍｍ，多層鍍膜拋物面鏡
               焦距：８００ｍｍ
               焦比：Ｆ４
         次鏡短軸：７０ｍｍ，多層鍍膜平面鏡
         像差修正鏡：２群２枚
         對    焦：齒輪上下對焦
         鏡筒長度：７００ｍｍ
               外徑：２３５ｍｍ
         尋 星 鏡 ：６ｘ３０ｍｍ，視野８度
         鏡筒重量：６Ｋｇ

                   架台型式：德式赤道儀
         赤經赤緯：１４４齒全週微動
                            刻度：赤經１０’赤緯２度
                                軸徑：６２ｍｍ
           驅動馬達：單軸或雙軸驅動
                   極軸望遠鏡：內藏
                     重錘桿徑：２０ｍｍ
                    配備重錘：１．９、３．７Ｋｇ
                      最大負載：約７Ｋｇ
              架台重量：１０Ｋｇ
                       三腳重量：３Ｋｇ

                我第一次見到 R200SS 是 VIXEN 在日本東京的展售點上，當時它
        還是不見廬山真面目的最新產品，甚至連天文 Guide 上都還沒有它的蹤跡
        。 由於是在白天，所以無法實際看出其光學品質如何，但其超短的鏡筒與
        可愛的價格確實讓人很感興趣。 搭載 R200SS 的赤道儀為 92 年八月才上
        市的 GP ， 它的風評並不很好，此外，鏡筒本身結構之簡單也令我對它的
        品質相當懷疑。 在上市一年之後， R200SS 的使用者漸多，各項測試報告
        也紛紛公佈，再加上個人的使用心得，其結果頗多出人意料之處。

                牛頓式反射鏡從 1668 年牛頓發明以來幾乎沒有什麼變化， 拋物
        面主鏡與平面次鏡的簡單結構延用至今，但 VIXEN 卻突破了大部份廠商所
        遵循之 F6 ∼ F8 的傳統， 採其一貫之普及化產品的路線，推出以最快、
        最輕、最小、最低價為口號的 R200SS 。

                在業餘天文已邁入大口徑時代的今日， 十公分反射鏡早已絕跡，
        而二十公分牛頓式是兼顧價格與成像品質的均衡性產品， 在美、日等地幾
        成天文同好的標準配備； 反觀國內環境，二十公分鏡筒的價格與相應搭載
        的赤道儀價格卻仍令人望之怯步， 以高橋 MT-200 鏡筒來說，國內售價達
        十二萬左右，鏡筒本體重達十六公斤，非有 NJP 以上等級的赤道儀才承載
        得起，而 NJP 的國內特價亦高達十六萬圓 .... 。單就重量與價格這兩點
        而言， R200SS 的確稱得上是成功的產品。

                R200SS 的對焦部摒除了以往 RS 系列牛頓反射鏡的前後移動式對
        焦而改採的齒條式上下調焦， 調焦筒以三個滑軌與調焦座連接，動作還算
        平順。 特別值得一提的是 R200SS 雖然屬於低價的望遠鏡，但它卻具有調
        整調焦筒鬆緊的裝置， 而不像其他機型一樣只靠齒輪的壓力來控制調焦筒
        的鬆緊程度。 可惜它的調焦齒條只靠薄薄的金屬片固定於外側的調焦座上
        ， 長久使用之下難保不會鬆脫。為了儘量減小次鏡的短軸，以減少對入射
        光的阻擋， 調焦筒設計的調整範圍相當有限， 只有 28mm  ，  雖然搭配
        VIXEN 的配件不成問題， 但由於調焦輪與鏡筒間的空間太小，使得操作上
        稍感不便。

                調焦筒的內徑為 57mm ， 一般 35mm 相機或長焦目鏡均可經由不
        同的接環使用。 在相機接環與調焦筒之間有一個螺旋式的相機位置調整環
        ， 它對於需要常常轉動相機以取得正確視野的直焦攝影者而言相當不便，
        因為只要稍一調整相機位置便需重新對焦， 不如高橋 FC 的相機旋轉裝置
        來得便利。 調焦座的品質還不錯，是由四組螺絲固定在鋁製的鏡筒上，相
        當堅固， 能承受很大的力矩，即使加裝大底片相機或用力轉動卡住的接環
        時也不必擔心調焦座會因而鬆動。

                拆下主鏡座便可發現何以 R200SS 能如此之輕。 它的主鏡固定於
        一個很薄的環模中， 底下以雙面膠帶黏住黑色的橡皮墊，模環的邊緣每隔
        120 度有一組Ｌ型的金屬片鎖住鏡片， 最後鏡座再鎖在鏡筒後緣的加強環
        上， 由三組螺絲調整光軸。簡單說，主鏡根本就是直接鎖在鏡座上，再加
        上吸震的塑膠片而已， 這是一般自製望遠鏡者所採用的方式。

                R200SS 的次鏡支持結構也異常地簡單，一般牛頓鏡的次鏡座與支
        架至少可分為五個部份， 但 R200SS 的次鏡座卻只有兩個部份：鏡筒前端
        的加強環與一體成形的支持臂。 次鏡座以四支螺絲固定在支持臂上（一支
        調整旋退、三支調整旋進）， 這種一體成形支持臂的好處是比較堅固、安
        裝容易與價格低廉， 但調整上就較不具彈性了。重量減輕的另一個原因是
        其主鏡厚度僅直徑的十分之一， 2cm 而已，大幅減低了鏡片的重量。

                牛頓式望遠鏡採用拋物面鏡的一大缺點是〞彗形像差〞， 這種像
        差在距中心越遠處越明顯， 且焦比值越小越嚴重。 R200SS F/4 光學系統
        的彗差情形非常嚴重， 特別在低倍率觀測與直焦攝影時，幾乎一定得使用
        修正鏡來改善彗差現象， 但高倍率下使用修正鏡反而會降低中心部份的成
        像銳利度。 修正鏡詳細的光學資料並未公佈，只知是由兩枚透鏡組成，與
        其他廠牌的牛頓式修正鏡的結構差異不大， 但效果似乎不錯，建議應列為
        必購之配件。

                R200SS 所配屬的標準目鏡為 VIXEN 大獲好評的 LV-5 (160x) 與
        LV-20(40x) 。曾有測試報告表示以 LV-5 觀測效果不錯，在半信半疑之下
        以 LV-6(133x) 實際進行觀測後， 完全改變了我最初對它的懷疑，就一部
        低價的二十公分 F4 牛頓式望遠鏡而言， 它的成像品質已令人相當滿意了
        ， 當然， LV 目鏡亦功不可沒。在鏡面精度的測試中其表現極為出色，在
        此我很願意引述日本方面的測試結果：〞 .....R200SS 主鏡的精度之高居
        然使我無法測出任何誤差， ....  我可以正式宣稱，  其主鏡精度絕對在
        1/20 λ以下 .... ， 若 VIXEN 能以這樣的技術製作觀測行星用長焦的牛
        頓式望遠鏡， 一般以為高品質牛頓鏡只能靠手磨研製的觀念就要被打破了
        ， 而天文望遠鏡市場勢將混亂！〞這是日本某天文期刊主編對 R200SS 測
        試後所做的註解。

                對於搭載 R200SS 的 GP 赤道儀， 則是國內天文同好所較熟悉的
        ， 在此不擬做詳盡的介紹。以下僅就本身使用的經驗，針對購買前所需特
        別考慮之處做一簡述。

                GP 與其前身 SP 在性能上並沒有多大的差異，僅在外型上稍有不
        同， 例如馬達蓋、重錘桿與鏡筒座等小地方。它的重量比 SP 略輕，同架
        強度仍保持原有之程度， 但我並不以為赤道儀的輕量化可列為其優點，恐
        怕只是在攜帶上比較方便一點而已。 也許是結構上特性頻率設計不佳之故
        ， 測試時發現 GP 的振動情形非常嚴重，即使只是輕微的調焦動作，也會
        使望遠鏡晃上半天， 對風也相當敏感。最令人擔憂的是，當我將 GP 拆解
        之後， 發現 SP 最脆弱的部份－蝸桿仍然沒有改進，大部份的 SP 赤道儀
        在使用一、兩年後會發生蝸桿彎曲的現象， 嚴重影響其追蹤精度與操作平
        順性， 原因是蝸桿的材質不夠堅強，導致力矩稍大時便易磨損或變形，在
        此要提醒各位 SP 或 GP 的使用者， 請務必做好望遠鏡的平衡調整，同架
        重量勿超過規格中明訂的 7Kg ， 也就是說，在搭配重 6Kg 的 R200SS 鏡
        筒情況下，最多再加個相機機身便已接近其負載極限了。

                整體來說，套用天文 GUIDE 的一句話：” ....GP 是一部極普通
        的德式赤道儀，  它的優點及缺點都和  Meade  的德式赤道儀沒什麼兩樣
        .... ”，若以較嚴格的眼光來看，它是一部乏善可陳的赤道儀，但它畢竟
        只是一部最簡單、低價的赤道儀啊！

                R200SS 的出現的確在國外造成一股衝擊， VIXEN  更趁勝追擊，
        在九月底推出了 VISAC 光學系統的 VC200L ，雖然尚無緣一見，但從其檔
        案資料中可以看出，它可說是另一種光學系統的 R200SS 翻版。 VIXEN 的
        低價、大口徑發展路線， 對於國內久盼能建立自己觀測系統或更新儀器的
        同好來說不啻是個大好機會。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | lin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | 專業望遠鏡 DFM
時間 | 交大資科_BBS (Sat Nov 11 05:12:45 1995)

        DFM                                                       Darling

                DFM 是美國一家專業製造研究級天文望遠鏡的公司,自 1978 年成立
        迄今 , 已經在世界各地安置了 48 台中小型專業天文望遠鏡, 所製造的望遠
        鏡口徑規格範圍從 0.4 公尺到  2.4  公尺  ,  望遠鏡架台皆採叉式赤道儀
        (equatorial fork mount) 型式 .

        Model CCT-32

                80 公分口徑 Classical Cassegrain 反射式望遠鏡,主鏡焦比 F/3,
        有效焦比 F/8 ∼ F/18. 良像範圍(圓直徑) 125mm.

        □光學品質

                80% 入射光集中在 0.6 秒角範圍內,這是主鏡磨製精度的極限 : 符
        合 Airy 盤第一主極大所能容納的能量 (83%) . 鏡材採用 Zerodur  零膨脹
        玻璃 , 保證鏡片焦距不受溫差影響變化 , 鏡面鍍鋁,鋁面氧化後會自動形成
        一層一氧化矽 (silicon monoxide) 的保護膜 .

        ˙次鏡移動路徑長度30mm.

        ˙焦點溫度補償

                Invar spaces 提供焦點溫度補償.

        ˙尋星鏡

                13 cm F/5 , 兩吋直徑大型目鏡焦長32mm

                * 可指定不同焦比及良像範圍 .

                * 提供 RC (Ritchey Chretie'n) 望遠鏡光學 .

                * 像場修正鏡 .

        □望遠鏡架台

        ˙兩軸採摩擦輪(friction drive)直流伺服馬達(DC servomotor)驅動,零游
        隙 ZERO BACKLASH.

        ˙開放式結構望遠鏡框架

        ˙驅動速度設定: 0 - 4 度 / 秒

        ˙每秒4度的快速驅動定位.

        ˙追蹤精度:±0.5秒角(5分鐘內), ±5秒角(1小時內)

        ˙定位精度 ( 經折射及光軸修正 ) 優於 30 秒角 RMS.

        ˙可承載100公斤的儀器.

                *自動圓頂控制及封閉式鏡筒供選用.

        □儀器

        ˙CCD 相機.

        ˙導引星導入模組(Guide Acquire Module, GAM)

        ˙濾鏡轉盤(filter wheel)

        ˙X-Y位置移動裝置(stage)

        ˙攝譜儀

        □電腦控制系統

                定位系統修正包括進動 (precession),nutation, aberration,  大
        氣折射 (atmospheric refraction), mount misalignment, flexure.對60度
        天頂距範圍內的任意定位精度達10∼20秒角.

        ˙使用IBM PC 相容型電腦控制.

        ˙數位類比混合(hybrid)伺服(servo)控制器-零位置誤差累積

        ˙系統安全保護-水銀限制開關避免望遠鏡過度運轉.

        ˙可連接一般商業自動導星系統.

        ˙任意年分點(epoch)設定.

        ˙掌上型控制器功能包括導星(guide)、設定(set)、高速驅動(slew)、對焦
        (focus)及圓頂左右轉動控制.

        ˙28個命令分為「初始化(initialization)、移動(movement)、速度(rate)
        、其他 (miscellaneous)」四大群組.

        ˙焦點採步進馬達驅動,結合potentiometerm與光學(遞增式)編碼器偵測焦點
        位置.

                * 移控用圓頂監視器與鍵盤提供公眾夜間開放與教學指引時直接利
        用望遠鏡之需要性.

                * 可直接控制 Ash 或 Observadome 公司的圓頂驅動馬達 .

                * 圓頂控制採直流伺服馬達 .
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), | 看板 | astronomy
標題 | 認識各種天文望遠鏡與使用常識
時間 | 淡江視障資訊研發中心_BBS (Sun Mar 3 05:01:27 1996)

      折射式望遠鏡主要以凸透鏡為物鏡，位在鏡筒的最前端，目鏡是裝置在鏡筒

      的末端，也就是說觀測的瞻孔是在鏡筒的後面。目鏡的光軸與物鏡的光軸在

      同一直線上，並不需要用斜鏡來改變光路，因為它的光學結構簡單，所以光

      軸之誤差較容易控制，影像穩定、反差良好、解像力高是它最大的特色，在

      同等級（所謂同等級一般指兩望遠鏡的主鏡直徑及焦距長相當）中的其它型

      式望遠鏡恐怕無法與之相媲美，但是由於大口徑的物鏡製造、研磨比較困難

      ，一般使用主鏡直徑大多在 6公分到12公分之間，焦距長約在 800mm上下，

      再大的等級其花費恐怕不是一般人捨得購買了。利略式望遠鏡是折射式中的

      一種，它同時也是自有人類以來的第一部望遠鏡，由於它的目鏡是採凹透鏡

      ，故我們所得到的是物體正向放大的虛像，另一種折射式望遠鏡是開普勒望

      遠鏡，也就是現在一般使用的折射式天文望遠鏡，它主要與伽利略式不同的

      地方在於目鏡是使用凸透鏡，物鏡的後焦點落在目鏡的前端，因此我們見到

      的是物體倒立放大的實像。折射式望遠鏡由於瞻孔在後方，因此當觀測高仰

      角的天體就顯得不太方便，通常我們可以在鏡筒及目鏡間加裝各種角度的稜

      鏡來彎曲光路，讓瞻孔的位置朝上以便於觀測。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hclin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | 即將消失的瑰寶 FC-76
時間 | 交大資科_BBS (Sat Nov 11 05:11:30 1995)

                    即將消失的 ３ 吋瑰寶 ─  ＦＣ-７６

                〞從第一眼的印象到測試完畢， 無疑地，這是我們所見過最好的
        ３吋望遠鏡。〞這是 Astronomy 的 Alan Dyer 給即將停產的高橋 FC-76
        所下的最後註解。 儘管低價的 FS 系列已推出，並取代 FC ，但在其性能
        、品質均尚未受到肯定前， FC 仍為全球天文愛好者爭相典藏的珍品。

                                    光 學 品 質

                Takahashi 幾乎控制了整個日本的小型望遠鏡市場， 雖然高橋也
        製造牛頓式、雙曲面鏡、以及最近生產的史密特與 D-K 卡式望遠鏡，但真
        正使其成名的還是折射鏡，從 FC-50 至最大的 FC-150 均採用螢石鏡組，
        大幅降低了傳統折射鏡之色差現象。實際上 FC-76 的消色差效果又是如何
        呢?答案是：棒極了！據測試的結果，在合焦時觀測月球及木星時，完全看
        不出任何色差， 觀測金星時則邊緣有少許因大氣所造成的顏色，向外離焦
        時， 亮的物體呈現淺藍色；內離焦時為淡黃色，這與其他的消色差折射鏡
        所產生的紫色及綠色影像大不相同； 那些望遠鏡會讓你有稍一離焦就失去
        鮮活色彩的感覺， 高橋則完全沒有這個缺點。此外，由恆星內外離焦所得
        的繞射花紋也可看出她絲毫沒有球面像差及像散的現象。

                進一步的測試使我們對    FC-76    的印象更加深刻。    在與
        Astrophysics 10 公分  f8  的  Starfire  比較時發現，  FC-76  竟比
        Starfire 及其他各種 10 公分折射鏡能看到更多的行星表面細節（測試目
        標為木星）。儘管 FC-76 如此優異，完全滿足了對月球、行星及一些亮天
        體的觀測， 但她仍不能創造奇蹟， 對暗天體或如行星狀星雲的細節 ....
        等，還是無法達到大口徑望遠鏡那樣的效果。就攝影方面來說， FC-76 與
        35mm 相機的連接相當容易，以她３度的視野、堅實的架台與無像差的光學
        品質來說， 的確是個攝影的好選擇。在 F8 的直焦點上，我們發現邊緣的
        像場有點彎曲而造成失焦，但使用 F/5.9 的減焦鏡時（視野４．５度），
        整個視野的成像都如針尖般的銳利，只有在輪廓處稍有瑕疵。

                                    機 械 品 質

                雖然 EM-1S 略遜於其前身 EM-1 ，但她仍是極優秀的小型赤道儀
        。我曾以 MT-130 的直焦 795mm 自動追蹤，做長達 25 分鐘的攝影而毫無
        誤差，對極軸的工作也只需一分鐘便可完成。在 EM-1S 上做導星可說是一
        件很悠閒的工作。

                高橋對 EM-1S 的週期誤差保證在 13 " 以下，但我相信她的精度
        絕對遠在此之上， 即使發生少許的追蹤誤差時，也可以用控制器輕易地修
        正回來，她的 2 倍速修正控制器做得相當精密，絕不會有絲毫延遲或過衝
        的現象。手動的赤緯微動裝置動作也非常平順，只可惜其不夠精密。

                即使是對非從事天文攝影的愛好者， 高橋也為其預置了豪華的配
        備， 她那 7x50 的尋星鏡是我們所見過最好的尋星鏡，精密鏤刻的十字線
        ，當星點置於其中心時仍能清楚的看到它，十字線由可調整亮度的 LED 照
        明， 在照亮十字線的同時，也不會使視野變亮，尋星鏡和極軸望遠鏡的照
        明開關都有 on 及 off ，不像一般望遠鏡，必須將電池旋進旋出才能控制
        開關。

                FC-76  所配備的重錘足夠在裝上目鏡、相機與導星鏡後維持平衡
        ， 鏡筒內部裝有六個防止迷光的遮光闌，其他的望遠鏡通常僅裝一個，甚
        至根本沒有。 調焦裝置相當平順，只有當齒條全部拉出時才有點不順的感
        覺。

                另一個出人意表之外的是其耗電量之低。她的直流步進馬達為 6V
        驅動，消費電流非常小，在三個月間 150 個小時的測試運轉中（包括數次
        連續數日的運轉）， 電池仍未耗盡，這一點與其他所有的直流馬達形成了
        強烈的對比。

                                    瑕 不 掩 瑜

                天下沒有十全十美的事物， 這架鑽石般的望遠鏡也難免此理。雖
        然高橋鏡組外部是經多層膜處理的，但其內部的螢石鏡片卻未經鍍膜 ( 反
        射光呈白色）， 的確螢石鏡片通常是不做鍍膜處理的，因為鍍膜過程中的
        潛熱可能會傷害到螢石鏡， 這使得其比經全鍍膜處理的鏡片損失約 6% 的
        光。 其昂貴、複雜的接環系統必須詳讀手冊後，才能正確地連接目鏡、減
        焦鏡、相機及濾鏡等零件。 附屬的接環有時會過緊地卡在調焦筒的螺齒上
        ， 而且由於所有的接環都是以螺牙旋上去的，所以相機的視野無法由轉動
        接環來調整， 必須旋轉整個鏡筒，因此通常裝設尋星鏡的位置都會與導星
        鏡分開一個角度， 以免旋轉鏡筒時互相卡到，高橋有一種相機旋轉接環，
        但對一般同好而言，這又是另一個昂貴的附件。

                FC-76 本身配備 24.5mm 的目鏡及天頂稜鏡， 卓越的成像使這些
        Or 目鏡給人的感覺棒極了，但如果你想使用 31.7mm 的 LE 目鏡，那就必
        須另買一個目鏡轉接環了，問題是它的價格也不低。

                但這些缺點都不足以影響其優異的性能， 沒有人會對這樣一架令
        人滿意的望遠鏡再有什麼責難， 但不可否認的，她也是目前市場上最昂貴
        的３吋折射鏡， 而且其配件也會花上你一大筆銀子。如果你要我推薦一部
        我所用過最好的望遠鏡，那麼就是她了─ Takahashi ＦＣ－７６

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 消色鏡之研究
時間 | Fri Aug 17 14:19:44 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 消色鏡設計之研究
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 05:33:10 1995)
----------------------------------------------------------------
        消色鏡設計之研究
        Ver 1.1  08-10-84

        1.前言

                折射式望遠鏡由於具有影像素質清晰且成像穩定的優點， 所已雖
        然在口徑與價位上受到限制， 但對每一位同好來說擁有一架高品質的折射
        鏡仍是夢寐以求的事。 因為無論你是否以擁有其它形式的望遠鏡，在做觀
        測或攝影甚至導星時一架高品質的 6.5 公分折射鏡經常是不可或缺的工具
        。

                但是在選擇望遠鏡時卻又經常是無所適從， 面對著一堆廠牌型式
        不知從何挑起， 對天文稍有瞭解的同好可能會去翻些資料，但是看到書刊
        雜誌上一堆術語及複雜的圖形只怕更混亂， 舉個例子來說，在日文書籍中
        常常可以看到有關新出品折射鏡的測試報告， 由於不懂日文許多人只好憑
        直覺去猜或是看圖說故事， 點像圖越小越好， transverse spherical 圖
        中線最直最靠近的產品最優秀！ 但真的如此嗎？在許多主觀的觀念下告訴
        一個人 FCT 只是比 FC 多了一片透鏡來降低焦比使其能達到攝星的要求，
        並不代表前者的光學系統優於後者是件很困難的事情（但價錢上確是如此
        ）。

                這篇文章的目的就是希望讀者在閱讀過許多 " 教科書 " 後， 能
        夠更進一步瞭解折射鏡是如何去消除各種像差， 經由熟悉折射鏡設計的原
        理能讓你看懂許多資料上的測試報告，懂得如何去選擇適合你的折射鏡。

                由於本文將讀者定位在進階者， 所以許多在其它書籍中已有的基
        本東西都一筆帶過， 專有名詞則盡量翻譯但會附上原文。有興趣的讀者可
        以去翻閱 William-Bell 所出版的 Telescope Optics 這本書。

                可能有人會問為何標題是消色鏡設計而非全消色鏡
        (apochromatic lens) ， 畢竟科技在進步該談些新東西，那我得告訴你看
        完全文你自會曉得。 對於其它型式望遠鏡的主人也別灰心，文中有許多原
        理也能用在你心愛儀器上的。

        2.  像差 (image aberrations)

        2-1. 像差的種類

                若不考慮繞射的問題， 理想上一個完美的光學系統能將一物點之
        像毫無變形的於焦平面上呈現， 也就是假設物點為一點光源時，在焦點之
        像應該也是一個點。 但在實際上卻是無法達成的，尤其是對於偏離光學主
        軸的光線， 當上述的情況發生時，稱為像差。像差的發生會影響光學系統
        像的品質， 造成影像糊、色調失真、物體變形等缺點，所以在設計光學系
        統時應至將像差減小到最低。 通常像差並不會單獨出現，而是好幾種像差
        的組合，這將造成分析上的困難。

                像差的種類可主要分為單色光像差             (monochromatic
        aberrations) 與多色光像差 (chromatic aberrations) ， 故名思義前者
        僅考慮單一波長色光，後者則是由於不同波長色光之折射率不同所引起。

                單色像差可以細分成下列五種，德國數學家 Ludwing von Seidel
        曾經在 1850 年研究分析過，故又稱為 Seidel aberrations 。

        (1).球面像差(spherical aberrations)
        (2).彗形像差(coma aberrations)
        (3).像面彎曲(curvature of field)
        (4).像散(astigmatism)
        (5).畸變(distortion)

                其中只有球面像差是由與光學主軸平行的光線所引起， 其餘均為
        皆因光線偏離主軸而形成，以下是其簡單的敘述。

        2-2.球面像差

                如圖 2-2-1 ，其成因為與主軸平行而入射高度不同的光線經透鏡
        折射無法聚集於一點。 對一透鏡或球面鏡而言，離主軸遠的光線主軸應與
        主軸相交於較接近透鏡之一側。 球面像差的表示法有兩種  longitudinal
        spherical aberrations 與 transverse spherical aberrations ， 前者
        以入射光線之高度為縱軸， 橫軸則為各光線之焦點和與主軸相重疊光線焦
        點之差異。 至於 transverse spherical aberrations 是表示在光學主軸
        上任一垂直截面之球面差， 若以光線追蹤程式去模擬透鏡成像時，可發現
        球面像差在平面 c 最小。

                圖 2-2-1 {REF INTERN_LINK1  \*  mergeformat|longitudinal}
                   球面差

                圖 2-2-2 transverse 球面差

        2-3.彗形像差

                與主軸成一傾斜角度的光束經透鏡折射後無法聚焦於同一焦點時
        稱為彗形像差， 此時成像如同彗形般帶有尾巴，也就是組成此一傾斜光束
        的各光線並不對稱於此傾斜之主軸。 由於成像不對稱性的關係，具有嚴重
        彗形像差的光學系統所拍攝的底片是無法用來測定位置。 Ernst Abbe  發
        現一完全避免彗形像差的透鏡必須遵守下列之數學式：

                (h/sinU1)= C ... (2-3-1)

                其中 h 是入射光線的高度， U1 是折射光與主軸的角度， C  是
        一常數。上式告訴我們一無彗形像差的系統存在著一假想球面其半徑為 C
        ， 球心為焦點 F 。在此情形下整個系統是完全對稱的，實際上常數 C 即
        為不同高度入射光的焦距。

                圖 2-3-1 彗形像差

                圖 2-3-2 Abbe Sine Condiction

                我們通常以 OSC(Offense against the Sine Condiction)  表示
        一光學系統慧星像差的大小：

                OSC=(C(h)/C(0))-1 ... (2-3-2)

                其中 C(h) 、 C(0) 分別為高度 h 及 0 的常數 C ，當然對於遵
        守數學式 h/sinU1= C 者其 OSC 為 0 。

        2-4.像散

                像散是最複雜也是最不亦懂的像差（老實說我也是一頭霧水），
        或許由圖型來說明會更易瞭解， 如圖與物點所發出的光線經透鏡折射後會
        有兩個焦平面 tangential plane 與  sagittal  plane  ，  tangential
        plane 包含物點與透鏡軸 sagittal plane 則與 tangential plane  垂直
        。位於 tangential plane 上的光線在 b 點合焦， sagittal plane 上的
        光線則在 d 點合焦。 從各橫截面的點成像來看為於 c 點的像最小，而在
        b 、 d 兩點的星像則是一直線。

                圖 2-4-1 像散

        2-5.像面彎曲

                簡單的說像面彎曲代表光學系統擁有一彎曲而非平面的焦平面，
        這將造成對焦上的困難， 如果在拍攝相片時須將底片彎曲，斯密特相機正
        是最好的例子。實際上許許多多的光學設計都有或多或少的像面彎曲。

                圖 2-5-1 像面彎曲

        2-6.畸變

                畸變影響的並不是成像的清晰度而是成像的大小， 使成像較理想
        狀態大者稱為 pincushion distortion ，相反則稱做 barrel distortion
        。有關畸變所造成的成像結果如圖 2-6-1 。

                圖 2-6-1 畸變

        2-7.色差

                如大家所瞭解色差是不同波長的光具有不同的折射率引起， 在此
        不多做敘述。 許多光學玻璃廠商會在其目錄中列出產品對不同波長光的折
        射率，表 2-7-1 是各種被用來做為標準的光線波長、代號及其來源。

        △表2-7-1

      ────────────────────────────────────
       線       h      g      F1     F      e      d      C1     C      r
      ────────────────────────────────────
       波長(nm) 404.66 435.83 479.77 486.13 546.07 587.56 643.85 656.27 706.52
       元素     Hg     Hg     Cd     H      Hg     He     Cd     H      He
       顏色     紫     紫     藍     藍     綠     黃     紅     紅     深紅
      ────────────────────────────────────

                接著來談談色散， 介紹一個係數－阿貝係數 (Abbe numbers) 也
        被稱做色散係數 (dispersion numbers) ：

                Vd=(nd-1)/(nF-nC) ... (2-7-1)

                其中 nd 、 nF 、 nC 分別是 d 、 F 、 C 線的折射率，請記住
        此式將來會用到。 當 F 線與 C 線的折射率相差越小時阿貝係數越大。普
        通的光學玻璃 nd 在 1.44 到 1.96 ， Vd 則在 20 到 90 之間。 阿貝係
        數大於 50 稱做冕牌玻璃 (crowns) 小於 50 稱做重石玻璃 (flints)  。
        另外大家所熟知的新一代光學玻璃如螢石、低色散玻璃等因擁有色散低（
        阿貝係數大）及透光率高的優異特質，使得它們受到許多光學廠的重視。

                圖 2-7-1 光學玻璃的種類

        3. 消色鏡的設計標準

        3-1.觀測與攝影用消色鏡

                折射鏡就使用目的而言可以簡單的區分為觀測與攝影兩類， 而在
        觀測時由於是在高倍率下故視野非常狹小， 通常都只考慮主軸附近的成像
        ，進行設計計算時 90 到 95% 光線都選自是主軸附近。由於人類眼睛對於
        綠色光最為敏感， 對於紅 / 藍光的敏感度僅有綠色光的 10% ，其所以光
        學設計採用以 546.07nm 的  e  線為主。  而成像的大小標準應以不超過
        Airy disk 為標準， Airy disk 的線性大小與波長及望遠鏡的焦比有關，
        表 3-1-1 列出一些數值供做參考。

        ────────────────────────────
        Focal Ratio    f/20   f/15   f/10   f/8    f/6    f/5
        ────────────────────────────
        Airy Disk (mm) 0.026  0.020  0.013  0.011  0.008  0.007
        ────────────────────────────

                表 3-1-1 上的研究一般職業天文台所拍攝的照片不超過 0.025mm
        ，只要有 90 到 95% 的光線均落於此範圍內即可，當然設計者也可以更嚴
        格的選擇更小的範圍標準。 最後要考慮的就是在多大的底片範圍內能達到
        上述的要求， 說的簡單通俗一些也就是折射鏡能使用那種型式的相機，談
        到這裏你該瞭解為何有些廠牌望遠鏡能接 120  底片有些則只能使用  135
        底片了吧？原因很簡單只是光學系統的設計罷了， 所以在適當的設計下大
        口徑的牛頓反射鏡能使用 120 底片或 25 × 25cm 乾版。

                綜合以上的說法設計一供觀測用的折射鏡時我們考慮紅、藍、綠
        三波長光並且取綠色光的點像最小處為系統焦點， 此時雖然紅、藍光的焦
        點與其並不相同但也應該要求其點像小於某一範圍。 對於以攝影為主的折
        射鏡而言， 應當以拍攝目標所發出光線的波長及底片所能感應波長的範圍
        考量， 散光星雲所散發出的 Ha 線是不可漏掉的，許多年輕星星銀河發射
        的光波大多屬於藍紫光，此時整個設計以藍光的焦點為焦點。表 3-1-2 是
        列表說明觀測與拍攝所應考慮之光波範圍。

          表3-1-2  不同目的應考慮之光波範圍
          ──────────────────────
           目的                主焦點波長
          ──────────────────────
           觀測  顏色   紅         綠         藍
                 波長   656.27nm   546.07nm   486.13nm
                 線     C          e          F
          ──────────────────────
           攝影  顏色   紅         藍         紫
                 波長   656.27nm   486.13nm   404.66nm
                 線     C          F          h
          ──────────────────────

                最後考慮所使用的底片型式， 一般相機所用的 24 × 36mm 底片
        可以被一直徑 22mm 的圓所包括， 同樣道理的 6 × 4.5 與 6 × 6 相機
        之底片分別可以被直徑 36mm 及 40mm 的圓包圍住， 那麼在觀察點像圖時
        應注意在偏離主軸約 10 到 20mm 處之成像是否小於 0.025mm 。在觀測時
        使用 31.7mm 目鏡的視野半徑是 10mm  ，  50mm  大型目鏡的視野直徑是
        20mm ，相對於點像圖上偏離主軸 10 與 20mm 處。但在實際上觀測時目鏡
        造成的像差遠遠大於主鏡本身的像差， 至於詳細的情形則是另一個話題了
        。

        3-2.點像圖(spot diagrams)

                為了能評斷一光學系統的優劣， 設計者利用幾何光學數學式來計
        算出像差的大小。 早期的繁瑣的計算工作是使用紙筆，現今借助電腦的輔
        助即使是非專業者也能迅速的做出分析。 點像圖的原理是以數學模擬一束
        光線通過透鏡， 觀察光線在焦平面上所形成的點像，由其分佈形狀大小及
        密度來分析成像品質。

                在許多相關的資料中經常能看到折射鏡點像圖的分析， 但究竟一
        具優良的折射鏡的點像圖應該是什麼樣子？或者是從點像圖中我們可以看
        出那些資訊？在判斷點像圖時許多人直覺的認為產生能最小點像的光學系
        統就是最好的， 就原則上來講是正確的，但仍然須要將許多因素一同考慮
        進去。

                光線的數目對於點像圖的結果有很大的影響， 當選取的光線數目
        太少時無法清楚的顯示出星像， 選取光線數太多雖然無此困擾但計算耗時
        且過份強調星像能量微弱處。 如何選擇光線的分佈與範圍是另一重點，選
        擇的光線必須是均勻的分佈。對於使用 135 相機的系統，去計算偏離主軸
        22mm 外的光線是毫無意義因已超過使用底片的範圍。而對於觀測用系統，
        在進行計算時就應該以主軸附近的光線為主。

                圖 3-2-1 光線數目對點像圖的影響

                在評斷點像圖時應避免被誤導， 除了考慮點像的大小形狀外，例
        如假設兩光學系統其中之一的光線追蹤點成像最大直徑是 0.050mm ，而另
        一系統點成像則小於 0.030mm ，乍看下似乎後者優於前者。但仔細分析前
        者 90% 的光線均集中於直徑 0.015mm 圓點，  另外  10%  的光線分佈在
        0.015mm 到 0.050mm ， 此時由於 10% 的光線能量太低無法被眼睛或底片
        感受到，反而是前者較佳。

                又例如計算出的牛頓反射鏡偏離主軸星像遠遠超過底片上所能測
        量到的， 如果仔細的分析不難發現出原因。若將焦平面上每一點被光線擊
        中的數目也考慮進去時， 大多數光線僅集中在某一區域，只有少數光線是
        分散在以外的範圍， 這些光線因能量太低，再加上周邊減光效應除非是明
        亮的興星點否則是不可能在底片上成像的， 所以真正在底片上看到的星像
        大小是 30 × 40 μ m 而非原先計算出的 60 × 130 μ m 。

                圖 3-2-2 光線強度對點像圖的影響

        4.折射鏡

        4-1.折射鏡的種類

                如大家所熟知折射鏡是採用二枚或以上之透鏡所組成， 其目的在
        消除單一鏡片所造成的種種像差。圖 4-1-1 列出較具代表性的三種，其中
        Fraunhofer 式將冕牌凸透鏡置於前方，火石凹透鏡於後方是最常看見的型
        式。 Steinheli 式則相反的將凸透鏡置於後方，通常是為了能提供較少的
        像差， 或是凸透鏡所用的材質性質使其無法置於前方，但卻因透鏡曲率大
        使其製作困難。 至於密合式的透鏡設計則是將凸透鏡與凸透鏡以膠水黏合
        ， 由於接合面精度要求高，故增加製作困難度。另一變通的辦法則是在透
        鏡間滴入折射率與透鏡接近的矽油， 如此只要注意其中一面的精度，而大
        大降低研磨困難度。

                圖 4-1-1 折射鏡的種類

                到這裏讀者應不難瞭解為何高橋 FS 系列的價錢會比 FC  系列便
        宜了吧？如果去翻翻資料你會發現 FS 系列將 FC  系列中置於後方的螢石
        鏡放到了前方。 自然在鏡片研磨方面屬於 Fraunhofer 式的 FS 系列自然
        要簡單的多了。

        4-2.像差的校正方法

                單單一片透鏡會有嚴重的色差產生， 為了消除色差就必須採取兩
        片以上的透鏡組合， 其原理是適當選擇一面凸透鏡與凹透鏡，經由巧妙的
        設計二者的焦距、曲率、折射率使得凸透鏡所造成的色差恰好可以被凹透
        鏡的色散現像所彌補， 便能達到消色的目的。實際上除色差之外的像差有
        時也是以相同的方式來校正。 通常選取的凸透鏡具有較低的色散（阿貝係
        數高），而凹透鏡則有較長的焦距。

                由於使用的透鏡組合為球面鏡， 球面像差是不可避免的，當二透
        鏡的折射率完全一樣時會造成校正的困難， 特別是透鏡密合的設計。故選
        擇較高折射率的鏡材製做凹透鏡。

                當透鏡的焦距不變時， 改變透鏡的曲率便能改變透鏡的形狀，此
        時我們發現單一透鏡的曲率與球面像差及彗形像差有關聯， 在透鏡前後的
        曲率是 1:6 時球面像差及彗形像差會達到最小值。

                圖 4-2-1 不同曲率透鏡的球面差與彗形像差

                若是採用透鏡非密合的設計則二透鏡相對面的曲率並不須要完全
        相同， 此時藉著改變透鏡相對面的曲率及透鏡間隔的大小，同樣的也能消
        除球面像差及彗形像差。

                至於像散與像面彎曲在一般二枚透鏡組成的消色鏡中是無法消除
        ， 所以許多目前市售的短焦消色鏡都有此缺點，人類的眼球能自動的調節
        以適應像面彎曲， 但對於攝影來說要能在整張底片上都得到清晰的影像是
        不可能的。

        4-3.二級像差(secondary spectrum)

                在 3-1 中提到觀測用消色鏡是以綠色光的焦點為主，並將藍光及
        紅光的焦點設計成位於其後方， 至於對眼睛最不敏感的紫色光焦點則在更
        後方， 這是因為眼睛對綠色光的敏感度最高。在考慮攝影時因為底片乳劑
        對藍 / 紫色光的感度大， 在設計時就要便將藍 / 紫色光一同列入考慮範
        圍內。

                對於一消色鏡綠色光與紅 / 紫光焦點的差異稱做二級像差，普通
        的 Fraunhofer 式消色鏡二級像差約為 1/2000f ，製做的更精密消色效果
        更好的半全消色鏡 (semi-aprochmats) 的二級像差為 1/4000f ， 當採用
        某些特殊光學玻璃為製鏡材料時，二級像差可以降至 1/8000f ，使用如低
        色散玻璃、螢石等高級材料時， 由於這些材質本身的低色散 (V=95.6) 、
        低折射率， 光學設計師能夠將紅、藍、紫三種色光聚焦於同一點，製造出
        二級像差為 1/10000f 的全消色鏡 (apochromats) 。在這裏讀者不難發現
        玻璃材質對折射鏡的品質幾乎有決定性的影響，也就是在白紙上不難 " 設
        計 " 出更優秀的折射鏡，但很可能最後卻無法在現實世界中找到能具有如
        此性質的材質。

                圖 4-3-1 二次像差

                二級像差的範圍應該是多大呢？通常以小於綠色光  Airy   disk
        (dA) 的三倍為可以接受的標準。 一般消色鏡的二級像差約  1/2000f  ，
        dA(arc sec) 可以由 280/D 求出， 其中 D 是折射鏡的口徑 (mm) ，而在
        焦平面上 1 arc sec 等於 f/20265 mm 將其代入求得 Airy disk dA 的大
        小：

                dA=(280/D ) × (f/20265 )=N/735 mm

                其中 N 是焦比，  若將二級像差的範圍定為不超過綠色光  Airy
        disk 的三倍則：

                3 × (N/735)=1/2000f, Nmin=0.122D

                在這裏求出的是折射鏡最小焦比與口鏡的關係，     假設口徑是
        100mm 時要達到消色的標準則最小的焦比是 12.2 。

        4-4.球面色差

                當對消色鏡的對綠色光進行球面差的校正時，如圖 4-4-1 對紅光
        會有校正不足而藍光則有校正過剩情形出現。由圖可發現如果依 3-1 所言
        將主軸上的紅光及藍光聚焦於同一點， 則在偏離主軸方向會有嚴重的色差
        產生， 這種現像稱為球面色差。光學設計師為了減少這種色差，通常會將
        主軸上的紅光焦點稍微延長些，使紅、藍光的球面差曲線在約 70% 處相交
        ，所以一般的色差校正是指離主軸約 70% 高度處。

                圖 4-4-1 球面色差

        5.消色鏡的設計

        5-1.設計步驟

                消色鏡的設計是一項複雜的過程， 但由於現代科技的進步，採用
        電腦來輔助計算可以節省不少時間與精力， 在前面幾部分中已提到利用控
        制各種玻璃材質、透鏡曲率、透鏡距離等變數， 可以消除各種的像差。整
        個設計一屬於嘗試錯誤過程， 但藉著此過程可以更加明瞭各個變數所扮演
        的角色，進而熟悉消色鏡的原理。

                通常在進行設計時是有系統的一次改變一個變數， 直到求出最佳
        結果， 並記錄下改變的經過。消色鏡設計經過可以簡單的分為以下四個步
        驟：

        (1).選取光學玻璃
        (2).校正球面差
        (3).校正彗形像差
        (4).降低球面色差

        5-2. 校正色差

                假設有一透鏡而 fR 、 fG 、 fB  分別為紅、綠、藍光的焦距，
        並定義 (fR-fB) 以便知道透鏡的色差究竟有多大，而對於一薄透鏡有下列
        的關係存在：

                圖 5-2-1 透鏡的色差校正

                1/f=(n-1)(1/R1-1/R2) ... (5-2-1)

                其中 f 是焦距， n 是折射率， R1 、 R2 是曲率， 所以將  fR
        、 fB 代入：

                (1/fR-1/fB)=(nB-nR)(1/R1-1/R2) ... (5-2-2)

                (fR-fB)/(fB × fR)=(nB-nR)(1/R1-1/R2)... (5-2-3)

                因為 (fR-fB) 在與 fG 相較下很小，故 (fB × fR)=fG2 ：

                (fR-fB)/fG2=(nB-nR)(1/R1-1/R2) ... (5-2-4)

                1/fG=(nG-1)(1/R1-1/R2) ... (5-2-5)

                (fR-fB)/fG=(nB-nR)/(nG-1) ... (5-2-6)

                (fR-fB)=fG/[(nG-1)/(nB-nR)] ... (5-2-7)

                上式中等號右邊的分母是阿貝係數，所以可得知 (fR-fB) 即色差
        大小等於透鏡焦距除以阿貝係數， 而當光學玻璃的阿貝係數高（低色散）
        則主軸上的色差小。

                對於一複合透鏡的色差求法則較複雜， 而為了找出其色差必須先
        曉得下面的參數：

        (1).兩面透鏡的曲率R1、R2、R3、R4。

        (2).兩面透鏡對紅、綠、藍光的折射率nR1、nG1、nB1、nR2、nG2、nB2。

        (3).兩面透鏡對紅、綠、藍光的焦距fR1、fG1、fB1、fR2、fG2、fB2。

        (4).兩面透鏡紅、綠、藍光的合成焦距fRcomb、fGcomb、fBcomb。

        (5).兩面透鏡的阿貝係數V1、V2。

                圖 5-2-2 消色鏡的參數

                首先一透鏡組的合成焦距可由下式求出：

        1/fcomb=1/f1+1/f2=(n1-1)(1/R1-1/R2)+(n2-1)(1/R3-1/R4) ... (5-2-8)

        1/fBcombb=(nB1-1)(1/R1-1/R2)+(nB2-1)(1/R3-1/R4)       ... (5-2-9)

        1/fRcombb=(nR1-1)(1/R1-1/R2)+(nR2-1)(1/R3-1/R4)       ... (5-2-10)

                對於一消色鏡而言紅藍光的焦點相同：

         (nB1-1)(1/R1-1/R2)+(nB2-1)(1/R3-1/R4)
         =(nR1-1)(1/R1-1/R2)+(nR2-1)(1/R3-1/R4) ... (5-2-11)

        (1/R1-1/R2)(nB1-nR1)+(1/R3-1/R4)(nB2-nR2)=0 ... (5-2-12)

                由式 (5-2-1) 得知：

        (1/R1-1/R2)=1/[f × (n-1)] ... (5-2-13)

                將其代入式 (5-2-12) ：

        (1/fG1) × [(nB1-nR1)/(nG1-1)]+(1/fG2)  ×  [(nB2-nR2)/(nG2-1)]=0
        ... (5-2-14)

                1/(fG1 × V1)+1/(fG2 × V2)=0 ... (5-2-15)

                -fG2/fG1=V1/V2 ... (5-2-16)

                由式 (5-2-16)  中可以知道消色鏡中透鏡的焦距與阿貝係數成反
        比關係， 如果把式 (5-2-16) 再代入式 (5-2-8) 就能分別求出  fG2  、
        fG1 ：

        1/fG1=V1/[fGcomb × (V1-V2)] ... (5-2-17)

        1/fG2=V2/[fGcomb × (V2-V1)] ... (5-2-18)

                以前面所提到的 200mm f15 消色鏡為例：

        1/fG1=64.4/[3000 × (64.4-37.27)]=1/1264 ... fG1=1264mm

        1/fG2=37.27/[3000 × (37.27-64.4)]=-1/2184 ... fG=-=2184mm

                對於二次像差 (fRBcombb-fGcom) 也可以從式 (5-2-1) 與式
        (5-2-17)導出：

        1/fG1=V1/[fGcomb × (V1-V2)]=(nG1-1)(1/R1-1/R2) ... (5-2-19)

        (1/R1-1/R2)=1/[fGcomb × (V1-V2) × (nB1-nR1)] ... (5-2-20)

        (1/R3-1/R4)=1/[fGcomb × (V2-V1) × (nB2-nR2)] ... (5-2-21)

        1/fGcomb=1/fG1+1/fG2=(nG1-1)(1/R1-1/R2)+(nG2-1)(1/R3-1/R4)    ...
        (5-2-22)

        1/fRBcombb=1/fRB1+1/fRB2=(nB1-1)(1/R1-1/R2)+(nB2-1)(1/R3-1/R4)
        ... (5-2-23)

        (1/fRBcombb-1/fGcom)=(fGcomb-fRBcombb)/(fGcomb    ×    fRBcombb)
        =(nB1-nG1)(1/R1-1/R2)+(nB2-nG2)(1/R3-1/R4) ... (5-2-24)

                最後將式 (5-2-20) 、 (5-2-21) 代入式 (5-2-24)  並簡化後就
        能得到二次像差 (fRBcombb-fGcom) 的大小：

        (fGcom-fRBcombb)=[(PB1-PB2)/(V1-V2)] × fRBcombb

        PB1=(nB1-nG1)/(nB1-nR1),PB2=(nB2-nG2)/(nB2-nR2) ... (5-2-25)

                其中 PB1 、 PB2 稱為部分色散係數 (relative  partial
        dispersions)，通常以 C 、 F 、 e 線做為標準波長所以：

        PF,e=(nF-ne)/(nF-nC) ... (5-2-26)

                同樣以上面的折射鏡為例子，將所有相關參數代入式 (5-2-25)
        ：

        Δ f/f=(0.4532-0.4689)/(64.40-37.27)=-1/1728

                其二次像差大約是綠光焦距的 1/2000 。 為了更容易瞭解式
        (5-2-25)所代表的含義故將其改寫成：

        Δ f=[(PF,e1-PF,e2)/(V1-V2)] × f ... (5-2-27)

                由於 P 、 V  值對於消色鏡的重要，  玻璃廠商都會提供商品的
        P-V 圖。 以圖 5-2-3 為範例， 在式 (5-2-27) 中很明顯的看出當 PF,e1
        、 PF,e2 間的差距越小或 V1 、 V2 的相差越大，則二次像差會降到最小
        。要達到上述的標準則構成消色透鏡的玻璃應選擇 P-V 圖中接近位於同一
        水平線， 且距離越大者越好。對於一般的光學玻璃如 F3-BK7 組合，都落
        在以虛線所包圍的區域內， 所以很難達到如此的要求。但對於新一代材質
        如 FK50-KzFSN2 、 fluorite-LaK10 組合， 由於其極大的 V 值使得要找
        到一玻璃材質與其搭配出高Δ V 是不難的，此外因為它的低折射率，也容
        易找到一折射率稍高的玻璃材質，這將有利於球面差的校正。

                圖 5-2-3 光學玻璃的 P-V 圖

                綜合以上及的說法可以簡單的將消色的過程整理如下：

        (1).構成凸透鏡的材質應具有較低色散（阿貝係數高）。
        (2).二玻璃材質的阿貝係數差越大越利於球面差、彗形像差的校正。
        (3).構成凹透鏡的材質應具有較高折射率。
        (4).二玻璃材質的部分色散係數差越小則二次像差越小。
        (5). 對於二透鏡的焦距可由式 (5-2-17)、(5-2-18) 求出， 但由於使用的透
             鏡是具有厚度的，所以並不可能使紅藍光焦點剛好重合，但藉著
             稍微修改任一透鏡的焦距來完成。

        5-3.校正球面差

                由式 (5-2-19) 可以求出透鏡的曲率 R1 、 R2 、 R3 、 R4  彼
        此的關係：

        (1/R1-1/R2)=V1/[fGcomb × (nG1-1) × (V1-V2)] ... (5-3-1)

        (1/R3-1/R4)=V2/[fGcomb × (nG2-1) × (V2-V1)] ... (5-3-2)

        R2=1/{1/R1-[1/fGcomb(nG1-1)] × [V1/(V1-V2)]} ... (5-3-3)

        R4=1/{1/R3-[1/fGcomb(nG2-1)] × [V2/(V2-V1)]} ... (5-3-4)

                由於設計是以綠光為重點所以 V=(ne-1)/(nF-nc) ，當選定 R1
        、 R 3後就可由式 (5-3-3) 、 (5-3-4) 求出 R2 、 R4 。

                在計算球面差時必須先有下面的參數：

        (1).透鏡的直徑D。
        (2).透鏡的曲率R1、R2、R3、R4。
        (3).透鏡的中心厚度。
        (4).透鏡間隔的距離。
        (5).透鏡對e線的折射率。

                其中透鏡的中心厚度可以從透鏡邊緣的厚度與二曲面的 sagittas
        Z 計算出，而一般習慣透鏡邊緣的厚度先設定為最小值，以直徑 200mm 透
        鏡為例大約是 15mm 。 至於二曲面的 sagittas Z 可以使用以下的數學式
        計算出：

        Z=D2/{4R × [1+(1-(D/2R)2)1/2]} ... (5-3-5)

                圖 5-3-1 Z 值與透鏡的關係

                在圖 5-3-1 中可以發現對於所有凸透鏡其 Z1 值大於 Z2 值，凹
        透鏡則 Z1 值小於 Z2 值。 在找到 Z1 、 Z2 值後透鏡的中心厚度 Tc 即
        能求出：

        Tc=T1-((Z1 ＞ Z2) ． (Z1-Z2)) ... (5-3-6)

                當 Z1 ＞ Z2 為真時 (Z1 ＞ Z2) 表示 -1 ，否則為 0 。所以對
        凸透鏡 Tc=Tedge+Z1-Z2 ，對凹透鏡 Tc=Tedge 。

                在開始時對於曲率的選擇並無規定， 同樣以的消色鏡為例子，取
        R1 大約為焦距的三分之二， R2 可從式 (5-3-3) 算出， R3 因與 R2  相
        接故先視為與 R2 相同，同理 R4 由式 (5-3-4) 計算出。至於透鏡間隔的
        距離通常是 1 到 2mm 。

                在所有的參數都知道後就可以開始計算消色鏡的球面差，   如圖
        5-2-3 在第一次計算中發現到很大的球面差（曲線 1 ），此時為了減小球
        面差須要 " 彎曲 " 鏡面， 也就是在不改變透鏡焦距的情況下改變透鏡的
        曲率， 例如取 R3 為 R2 的 1.01 倍再進行計算，經過數次的嘗試錯誤後
        可以得到曲線 2 及曲線 3 。

                圖 5-3-2 消色透鏡的 LA 曲線

                最後將所求出的各曲線加以分析判斷找出最適化的設計， 但這並
        不是一件簡單的工作。圖 5-3-2 列出數種可能得到的 LA 曲線圖，當然也
        可能得到的是其鏡像。其中 (2) 是經常看到的型式，主軸與邊緣的光線焦
        距相同，   但有時   (3)   才是最佳的設計，   所以在判斷時還必須以
        transversr spherical aberration  並配合光線追蹤程式做出點像圖來分
        析。但依據經驗可以 LAmax 為一初步篩選最適化的設計的標準，以下列出
        不同 f 值的 LAmax 做為參考。

                圖 5-3-3 幾種典型的 LA 曲線

                f/20            2.0mm
                f/15            1.2mm
                f/10            0.6mm
                f/8             0.4mm
                f/5             0.16mm

    5-4.校正彗形像差

                因為球面差和彗形像差是兩種獨立像差， 所以對於一個沒有球面
        差的系統仍然須要檢視其彗形像差的大小， 若是彗形像差太大，就要重新
        尋求另一組合。 在 2-3 中提到彗形像差的大小是以  OSC  表示，  以圖
        5-4-1 為例，依照 Ernst Abbe Ch 、 C0 要能符合下面的條件：

                圖 5-4-1 Sine condiction 與 OSC

        Ch=H/sinUh, C0=h0/sinU0 ... (5-4-1)

                所以其 OSC 的大小是：

        OSC=(Ch/C0)-1=[(H/sinUh) × (sinU0/h0)]-1 ... (5-4-2)

                在圖中整個系統除了彗形像差外還有球面差，故 OSC 還要乘上一
        校正係數：

        OSC=[(H/sinUh) × (sinU0/h0) × (L0/Lh)]-1 ... (5-4-3)

                要完全消除彗形像差 OSC 必須小於 0.001 。 假如發現到整個系
        統的球面差消除後仍舊存在嚴重的彗形像差， 就要改變原先的曲率 R1 、
        R3/R2 後重新計算，一直到其 LA 與 OSC 都低於標準以下，此時整個光學
        系統才算沒有彗形像和球面差。

        5-5. 校正球面色差

                當一系統對綠光校正到沒有彗形像和球面差時， 並不代表對藍、
        紅光亦是如此。這就是在 4-4 中所說的球面色差，對綠色光進行球面差的
        校正時， 則紅光有校正不足而藍光有校正過剩情形出現。普通是將紅光及
        藍光曲線相交於約 50-100% 入射高度處，至於真正的相交點尚須依球面差
        曲線的型狀來決定。

                圖 5-5-1 球面色差的型式

                如果是依照上面方法校正彗形像和球面差，最後會得到如同 (2)
        的結果。 原因是以式 (5-3-3) 、 (5-3-4) 算出的曲率只適用於薄透鏡。
        為了能達到 (3) 的結果，須要將位於前方的透鏡焦距稍為減小一些，而由
        於這項改變對於其它變數的影響並不大， 但如有必要仍須重頭再檢視紅、
        藍光曲線。

        6.結語

                折射鏡發展從早期的兩片單一透鏡到今天的全消色鏡甚至非球面
        鏡已有三百年的歷史， 為了抑制色差的產生初期的折射鏡都擁有很長的焦
        距， 例如 Christiaan Huygens 所建造的 20mm 折設鏡焦距長達 20M  ！
        1758 年 John Dollond 完成了第一具消色鏡，而一直到 19 世紀末折射鏡
        依舊是世界上天文台的主力， 但受限於無法製作出超過直徑一公尺以上的
        鏡片， 很快的在二十世紀初折射鏡在天文台的地位就被反射或折反鏡所取
        代。 但對於業餘天文愛好者而言，折射鏡的高品質成像是永遠無法被其它
        型式望遠鏡所替代。 而最近以螢石、低色散玻璃材質開發出的高級全消色
        鏡，接近無色差的完美成像更是業餘者不可缺少的工具。

                隨著科技的進步， 反射鏡的製作技術又向前邁進，以特殊技術融
        鑄出的 8M 鏡材，集光力超過 6M 的反射式複合鏡，隨著大氣狀況而 " 變
        形 " 的反射鏡，能夠減輕重量又不失強度的蜂巢鏡。而折射鏡呢，非球面
        鏡的大眾化？更優秀的玻璃材質？ You'll never know untill then ！
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.146.200


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | Pentax 75SD
時間 | Fri Aug 17 14:21:54 2001

作者: Panny (Panny) 看板: astronomy
標題: Re: 有人用過Pronto這支鏡嗎?
時間: Wed Dec 20 02:30:32 1995
-------------------------------------------------------------------

※ 引述《skyquasar (tro)》之銘言：
:      是一樣的吧,結論很簡單,,,因為光害太亮了,,,,
:        哇!多簡單的答案,,,要避免那個另人討厭的灰綠的圓圈,就僅量找沒光害的地
:      方拍就是了.光害讓背景快速的增亮,而這速度又以靠中心圓為最快.....
:      (大家知道,光學鏡片都會有周邊減光情形,周邊image無論如何是不能等同於中心的..)
:      如果說周邊減光有損75sd威名的化,也可改稱讚"中央集光(害)力"特別好..:)
:         對啦,,一般曝光是不可能太高的,也少有曝到背景都亮起來,,,我這幾天收到
:       provia 400的正片,,發現在清華曝不到三分鐘我就可看到光害那個綠圓了....

你說的 75sd  應是 Pentax 的. 這支鏡片影像圈足以函概 135 但不表式
有影像就是光度平均. 要看有沒有減光要看失光率.
我印像中沒錯 ,就連 100EDUF (這是幾年前的型號, 現在改到那理了我不清楚)
是 88mm , 用在 645 像機仍有嚴重的週邊減光.
另, 週邊減光不是"曝光過頭"產生的. 週邊減光要看的出來必需在"曝光均勻場"
在天文攝影來說 ,就是有光害的地方. 如果沒有光害, 就算你怎樣拍也不太容易
看的出來週邊有減光現像.
75sd 在 135 軟片雖然能涵概, 但在勻亮場還是會有減光現像.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.146.200


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | BORK的鏡筒
時間 | Fri Aug 17 14:27:06 2001

作者: laboys (大狗) 看板: astronomy
標題: Re: 請問BORK的鏡筒﹖
時間: Wed Jan  3 11:26:58 1996
---------------------------------------------------------------------

※ 引述《je.bbs@aidebbs.edu.tw (南十字)》之銘言：
:    不曉得有沒有同好用過BORK的ED鏡,不知效果如何﹖值得買嗎﹖
:                                                J.E.
---------------------------------------------------------------------------
     我曾經用過BORG的望遠鏡,但是不是ED的鏡片,但是我對於
     BORG的設計,覺得有可取之處ㄜ,首先是他的接眼部,是可
     以直接裝120相機的機身,不須很多雜七雜八的環,是很方
     便的,他的調焦是採用轉動式的<和相機鏡頭相同>精密度
     也比較能控制.還有可以使用接環,依次放置4個目鏡....
     其次是他的鏡筒,分為塑膠和金屬兩種,而且可以伸縮以便
     加長鏡筒長,所以攜帶方便,作為導星鏡,可以用塑膠鏡筒,
     以減輕赤道儀的負重量......
     第三他是可以拆的,他是TOMY的產品,所以看起來有點像玩具,
     <TOMY原本就是玩具大廠嘛>,這點滿像pantax的75SD的設計,
     所以帶上山時,便可分為物鏡部,鏡筒部,接眼部,一反上山都
     抱著大大的鏡筒.......
    我想BORG的競爭力在於他的價格便宜,對照天文guide的價目
     是比其他的廠牌便宜很多,還有他的便利性,以及像相機鏡頭
    的方便<一個鏡筒可以換不同的物鏡>他的普通鏡片,到適合別的
    廠牌沒兩樣,倒是滿物超所值的,但是國內的價格就不敢領教摟
   ok,報告完畢,有問題,mail給我,大家一起討論,希望各位學長
    和前輩不吝指教......
                                 雙子大狗留

> -------------------------------------------------------------------------- <

發信人: EPS.bbs@bbs.ntu.edu.tw (吉田榮), 看板: astronomy
標  題: Re: 請問BORK的鏡筒﹖
發信站: 台大計中椰林風情站 (Thu Jan  4 11:31:42 1996)
-------------------------------------------------------------------
        BORG的鏡筒比高橋或PENTAX等廠的產品便宜應無疑問，即使這
      些廠牌單賣鏡筒，也頂多含一個小尋星鏡而已，甚至沒有。重點
      是台灣這幾家進口儀器的實在太可惡了（名字就不提了，大家心
      裡有數），再便宜的東西都能賣得貴死人。我勸要買儀器的人先
      去買本日本雜誌看看，了解東西的原訂價，好心裡有個譜。不過
      別看到促銷價去，高興過了頭，台灣的商人通常是拿不到特假品
      的。而買的方法最好是請熟人從日本帶回來（反正你們也不可能
      買那種太大帶不動的東西），甚或向日本郵購（那得要你買的公
      司沒有在台的代理商，否則他們是不會賣你的），如果要透過本
      地的儀器商......自求多福吧！

        BORG鏡筒的設計不錯，我一位朋友用了之後一直稱贊，我自己
      借來把玩時也覺的滿順手的。不過，我想如果要買的話一定要買
      金屬鏡筒，別為了貪便宜而買塑膠鏡筒。金屬鏡筒雖較重，但和
      其他廠的相比也已輕了很多，不該在此計較。反而，塑膠鏡筒的
      剛性與精密度堪慮，如果想買來長期使用或是用做導星等精密用
      途，千萬不要貪小便宜。甚至，我擔心即使是金屬鏡筒也會強度
      不足，在加67機身之後。

        其次，請一定要買ED鏡片！焦比在六點四，又只有兩枚鏡片，
      用普通玻璃做的一定是慘不忍賭，色差極其嚴重！我那位朋友買
      的是非ED鏡片的，事後他後悔不已。而事實上，即使是ED鏡，只
      有兩枚而想做到夠好的消色差的話，焦比也要在十以上才可能，
      像PENTAX的105SD或MIZAR的102SD ，焦比便是十，不過性能仍有
      可挑剔處。而BORG的ED鏡，只有兩枚鏡片卻敢做到六點四的低焦
      比，可想見的的是他的消色差一定仍不夠好。我想，這樣的程度
      用於直焦點攝影應無問題，若要用於高倍率的觀測或導星大概還
      不夠。

        因此，基本上BORG的ED你不妨視為專為直焦點攝影單一用途的
      望遠鏡。它最大的好處是便宜（和PENTAX的同級鏡比），又有水
      準以上的性能（比PENTAX的差就是了），而且週邊設備非常齊。
      至於它新的125ED/F8、F6.4、F4這一系列，乍看之下還真不錯。
      可能還是沒有PENTAX的125SD好，可是從資料上看應該也不差（
      不過資料有可能騙人就是了），重要的是它比PENTAX的便宜了一
      半以上。目前13公分級的折射鏡中，單考慮直焦點攝影的性能的
      話，最值得買的大概就是BORG這支了。

> -------------------------------------------------------------------------- <

作者: laboys (大狗) 看板: astronomy
標題: Re: 請問BORK的鏡筒﹖
時間: Thu Jan  4 13:04:30 1996
------------------------------------------------------------------------
          謝謝EPS學長的指導ㄜ,對了,學長呀,你寒假要跟一中
          上山嗎????
          補充一點,BORG的尋星鏡的底部有很多孔,可以適用很
          多廠牌的尋星鏡ㄜ.....
                                  雙子大狗留
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.146.200


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 消色差望遠鏡實務分析
時間 | Fri Aug 17 14:28:37 2001

發信人: hclin.bbs@cis.nctu.edu.tw (Darling), 看板: astronomy
標  題: 消色差望遠鏡實務分析
發信站: 交大資科_BBS (Sat Nov 11 05:07:28 1995)
--------------------------------------------------------------------
        消色差望遠鏡實務分析

        Astro  Wu

                在各類有關望遠鏡的文件中常可見到〞 Apochromatic Telescope
        〞這個字眼， 或許您已知道它指的就是〞消色差望遠鏡〞，但您對消色差
        望遠鏡到底瞭解多少呢？以下就讓我為您做深入的說明。

                消色差望遠鏡可將 4047 A ∼ 7065 A ， 組成白光的各種波長可
        見光聚焦於同一焦點上。 就光學上來說，一顆白色的星從優秀的天文望遠
        鏡看去， 在口徑公分數５０倍的倍率下，應該是一個完全沒有彩色光暈的
        白色星點，織女星就是一個極好的測試對象。

                其實大部份同好所擁有的都可算是消色差望遠鏡！ 因為所有單靠
        面鏡鍍鋁成像的系統，  都屬於消色差的光學設計，  例如  Newton   或
        Cassegrain 式望遠鏡。然而，〞消色差〞這個字眼通常只有在談到折射成
        像的系統時才會被提及， 例如，折射鏡或 Maksutov 系統。折射式望遠鏡
        可說是使用最普遍的天文望遠鏡了， 許多〞前輩〞級的業餘天文者都知道
        ， 在合理的價格下，有些普通的折射鏡（由兩枚普通冕玻璃及鉛玻璃組成
        ）也能在可容許的色差範圍內有優良的成像。 直到最近為止，除了以大焦
        比來降低色差外 (F15 以上 ) ，幾乎沒有別的辦法能在兼顧經濟的條件下
        改善這個問題。

                在這種情況下， 近十年來出現了一些雖然不是甚切實際，但尚能
        符合經濟效益的產品： ED 、 Super ED ( FK01 、 FK02 、 FK03 ) 及螢
        石 (CaF2) .... 等材質的望遠鏡，在配合電腦光學設計後，竟然能將 F6
        左右小焦比折射鏡的色差現象修正到相當可觀的程度， 而且其價格也還在
        可接受的範圍內，相當令人興奮，但問題並非如此簡單！

                首先讓我們來看看這幾年來在台灣造成一陣旋風的螢石光學系統
        。 通常螢石望遠鏡中使用一枚螢石鏡以達到高消色差之效果，並使其透過
        波長範圍增加。 但螢石為結晶體，供給量相當有限，特別是大口徑、無瑕
        疵之結晶鏡片， 製作上更是困難，因此造成價格昂貴。螢石晶體的穩定度
        低， 在長年使用下，其易風化與吸收水氣強之特性往往造成光學性能大幅
        衰減。 螢石之熱膨脹係數亦遠高於其他光學材質，不適宜做太陽方面觀測
        ， 且較為厚重，一般觀測前需要很長的時間方能與外界溫度達到平衡，進
        入理想的觀測狀態， 尤其是口徑 15 公分以上者，情形特別嚴重。螢石為
        極脆弱之晶體，硬度低 ( 硬度指數僅４ *) ，保養困難，擦拭稍有不慎即
        造成永久性之傷害。 基於以上種種原因，目前世界上僅兩三家廠商生產小
        口徑之螢石望遠鏡。

                撇開螢石系統， 讓我們再看看以這些最新的技術及其他材質鏡片
        ， 究竟能將色差修正到何種程度？要瞭解這個問題，應先知道橫向色差的
        理論計算方式。 就專業觀點來看，它是一種由於不同波長的光，在到達焦
        平面時的光學路徑差 (OPD = Optical Path Difference) 所引起的現象。
        光在進入物鏡後即開始偏折， 在焦點處聚合成像，但很不幸地，折射率是
        波長的函數， 導致不同波長的光會在不同處聚焦，  無論螢石、  ED  、
        SD.... 或任何一種材質的鏡片， 都會有這種現象。 OPD 的定義就是取各
        種色光中，聚焦點與理論焦點差異最大的值。因此，我們可以從 OPD 來判
        斷一個光學系統消色差程度的優劣。

                幾乎所有光學系統的設計，其最大 OPD 都產生在紫色的 4047 A
        處。 這個波長對人眼來說，僅有 2% 的靈敏度，但就攝影而言，特別是高
        反差的黑白底片，如 TP 2415 ，卻是非常的敏感，所以有些底片的包裝上
        會註明紫光的 OPD 以供拍攝者參考。 一般對消色差的定義為 OPD 必須低
        於波長的 1/2 ， 但若要求色差集中於成像的 Airy Disk 範圍內，則其對
        可見光 OPD 的限定將必須低於波長的 1/4 ， 像這樣的要求，理論上只有
        三枚式的 ED 鏡可以達到，但也僅限於紅光到 4861 A 的藍光範圍；以 ED
        與燧石 (KZF2) 組成的普通兩枚式 ED 鏡僅在 15cm 以下口徑或 F/13  以
        上焦比時方能達到如此嚴格的標準。

                但三枚 ED 鏡並非完美的， 它的設計是將 ED 鏡片置於兩枚鏡片
        中間， 以達良好之高消色差效果，並阻隔外界空氣對其之影響，但缺點是
        三枚鏡片太重， 且對入射光之吸收量過高，反而降低了觀測效率。其實市
        面上所謂的消色差望遠鏡沒有一種能達到上述的標準， 無論哪一種折射系
        統的消色差效果都還是與其焦比有相當大的關係！ 限於篇幅，以下僅就近
        年來在市場上頗被看好的兩種 ED 鏡做一比較，以供參考。

        廠牌    Vixen     Vixen     Vixen    Astrophysics  Astrophysics
        型號    FL102S    PH130S    ED130M    Star 12ED       152EDT
        口徑     102       130       130         120           152
        焦比      9         7         9          8.5            9
        材質     螢石    Photaron    ED           ED            ED
        型式     兩枚      三枚      兩枚        兩枚          三枚
        OPD       1        0.5       2.5         2.5           1.2
        (4047A)

                * 螢石硬度僅 4 ，而空氣中飄浮的塵埃成份中佔比例最高的長石
        ( 硬度 5 ∼ 7) 與石英 ( 硬度 7) 均會傷害螢石鏡面， 所以理想的螢石
        鏡設計均將其置於後以避免與空氣直接接觸。 此外，由於鍍膜時產生的潛
        熱會對螢石晶體結構造成破壞， 因此螢石鏡片大多不加鍍膜或僅做簡單之
        抗反射鍍膜。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.146.200


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | Some Questions about the telescope!
時間 | Sat Aug 18 00:23:33 2001

作者: argus (羅網乾坤崎路人) 看板: astroclub
標題: Re: 請問一個小小的問題--急呀!
時間: Mon Mar 23 19:26:30 1998
-----------------------------------------------------------------------

※ 引述《Ashang (別吵,別吵,別吵...)》之銘言：
>   為什麼反射式望遠鏡沒有色差呢
    我簡單講好了。
    折射式會經過很多片玻璃,而每個頻率的光在玻璃內跑的速度及折射角都不同,
    所以折射式容易有頻散的缺點,需要加其他透鏡修正頻散。
    反射式基本上要做成拋物面才不會有像差,
    現在聽說還有一種以水銀做底面的反射鏡,基本上就是為了這個緣故。
    你可以找一些普物或光學的書,上面有圖解比較容易了解。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.146.172


作者 | skyquasar.bbs@bbs.cs.nthu.edu.tw (銀河鐵道天鵝座列車長), | 看板 | astronomy
標題 | Re: Some Questions about the telescope!
時間 | 清華資訊系學會(楓橋驛站) (Mon Nov 13 18:07:35 1995)

※ 引述《astrochild.bbs@sun1.fg.tp.edu.tw (喜歡星星的小孩)》之銘言：
: ==> 在 Anthony_Lai 的文章中提到:: :    1﹒天文望遠鏡的保養要注意那些事項？要如何保養？
: :    2﹒望遠鏡的倍率是如何計算的？ 是看目鏡的直徑大小還是…？
: :    3﹒一般您都在何時觀測天文？ 10 p.m. or midnight or …？
: :    4﹒台中那裡有比較便宜或者是機種齊全的望遠鏡販賣店？
: 1.
: 建議你盡量把望遠鏡可以包的部分都好包起來...
: 注意不要受潮了喲!!
: 如果受潮了就用吹風機輕吹...千萬不要用布擦哦!!
: 2.倍率的算法是將主鏡的焦距除目鏡的焦距即可!!!
: 3.晚上9:00以後觀測是最好的了!!
: 4.買望遠鏡建議你到台北眾辰or高雄光華儀器行是再好不過了!!!
:        來自高雄中學天文社的天文狂留........

 1.  to astrochild :既然是天文狂就趕快來星空站報到吧...我跟士杰會好好招待你的.
 2.  小小意見to上面問題:

   望遠鏡也要看看是什麼型式的,反射鏡重"修養",折射鏡重"保護"
   反射like牛頓式,不太怕受潮發霉,折射或密封的鏡筒較怕潮,
   但總合來說,望遠鏡(telescope)優於雙筒優於鏡頭.....(抗潮)
   受潮應用冷風吹,陰乾,OR擺在除濕機口即可,鏡筒當然可以擦
   鏡片當然能吹則吹 如果你有保養過鏡頭,又慎選好拭鏡紙,好LIQUID....再擦吧....

   光學系統維護就有得講了,機械(EQ MOUNT)還有一大堆問題,所以你問的問題
   太大了,應該提一下你要問那種器材 的 那一個部份,OK?

   觀測時間跟  在什麼地點,觀測OR拍照的主題有絕對關系,你若只想休閒一下
   九點以後光害會漸少,但你若有特定目標,跟本沒有固定時間,
   簡而言之,  1.目標何時出現  2.出現的仰角高度隨時間的變化  才是我們所關心
   的,你要預留充份的準備時間,調極軸,儀器,找星圖.......
   否則等你一切就緒,目標早下山了,別笑,這可是天人之間的交戰.....

 3.買儀器的地方:光華?沒聽過(誰開的?) 眾辰 :曹永杰和吳志剛合開的,但吳志剛
   先生轉行了,原因無它,生意太少,現在業務應由黃先生弄吧,??,如果你不介意也
   可以去看看,但他們的重點已不在同好個人的購買,因為實在太少了,所以價錢也
   比當初預設的高很多,我想以NIKON 7X50雙筒而言,價格比你去博愛街高1500-2000
   左右,或以望遠鏡而言,報價甚至比瑞元貴一點(半斤八兩),但我想今年出眾辰有寄
   價目表到各社團,你現在可以用此價目配上天文GUIDE上的價錢去爭取更低價,
   我想算是合理的價格啦,因為誰教我們同好少得可憐???人家也得賺錢呀!!!!
   它們公司是在公寓裡一小間,試者找一下.....

   瑞元:不知最近有沒有人去看過?同行都說它財務有問題???  算是老店了
ㄅ      但你是熟人,同好,或新手...會有不同的待遇,價錢不同,所以勸你內 行
        一點再去,可以的話找幾個重量級人物出面,保證"通通通"........
        說實話,我聽過太多抱怨瑞元的話,但說好話的也不少就是了...所以評價各不同
        如果你外行看來又很凱,瑞元可能會推薦你不太適當的東西,這是我私下的感覺
        如果你覺得它價格不好,也難殺價,所以看你最初的表現了..
   永光:算是國內的龍頭老大,專接學校業務,天文台.......永光前後換了好幾任業務代
        表,有得造成很不好的風評,有的會偷工減料,當然也有一些是蠻負責的.......
        接觸的技巧同瑞元,內行一點,窮一點比較有利,價碼各有千秋
        是TAKAHASFHI,VIXEN總代裡
        也就是說,其它店的高橋,VIXEN都是水貨啦....(不過有人說,代理不一定會修..
        這我不否認...)
   太極,太陽,福鑫.....=這些是雜牌軍啦,也就是說,上面所提的店,頂多是貴些
        然而也都還有專業的天文台柱,差是通常不會太差,(當然也有罵得死去活來的例)
        而這些可就讓人有點惋息了,公司的政策是有點旁門左道,賣的東西品質?????
        廣告是打得天花亂綴..

   東杭:最後還是要提一下這小的不能再小的店,但不論是站在朋友立場或同好立場
        都希望大家能參考, 比較一下.這公司也是跑學校業務的,所以只有目錄而沒有
        展示場,公司只有老闆兼司機一人,叫許調賢,剛從永光獨立出來,資金少,所以也
        沒東西給你看,要從國外訂貨,,,,,建議你先到別家看個夠,再來比價就好了
        東西是以永光的VIXEN TAKAHASHI為主,所以也是公司貨.
        適合預算較緊,已到最後決定買不買階段的同好參考,特別說明是,你最好對要買
        什麼,性能評價自己心裡有數,他是不會主動建議的.
        好處是比較老實, 不會說好聽的話. 缺點是:資金少沒有現貨.

  好累......終於打完了,個人經驗 自行參考比較,...............
  買東西要慎重.............................................
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.146.172


作者 EPS

首先,FS78與FS102都可以看出週邊星點虛虛的,不過我同意,不會到不能看的地步,
事實上是相當不錯,看來我原先說的話要收回. 而FS78與102會看來不錯的原因之
一是如老貓提到的,它們是F8,屬於焦比略大的機種,同樣的像面彎曲程度,F8的機
種拍出的周邊星像會比F6好,因為景深變深了.

不過我的看法還是一樣,折射鏡如果沒有像場修正,周邊星像是一定會受像面彎曲
(其實還要加上彗差與像散)影響的,只是影響程度多寡不一而已,要求折射鏡在沒
有修正鏡時的週邊星像要很好是強人所難. 真的好是揀到,不好是正常.

舉個例子,牛頓鏡的週邊如果不加修正鏡是一定不好的,古典蓋賽格林也是,
純RC也是,Dall-Kirkham(高橋的mewlon)也是,他們的週邊不加修正鏡的話
沒一個是好的,但壞到什麼程度卻彼此有所不同,這是設計使然. 如果我們
可以接受這些反射鏡不加修正鏡週邊一定不好的事實,為什麼不能接受折射
鏡不加修正鏡週邊也一定不好?

同焦長的兩枚式的折射鏡的像場彎曲程度都是接近的,不論怎麼設計,這是因
為設計自由度有限,這是為什麼BORG的修正鏡或減焦鏡也可以套在高橋FS上用, 因為
他們都是兩枚式的. 但多加了第三枚後,設計自由度大增,這第三枚一般是用來
修正色差與球差,但也會對像場平坦度有影響,影響可以是正面的,也可以是負面的.
端看設計者如何取捨.

總之,沒有像場修正鏡的折射鏡,評價它的方式很簡單,就看中心星像夠不夠銳,
看色差修得好不好,這和評價牛頓式是一樣的(當然,牛頓沒色差). 週邊,
好的話是揀到,不好的話是正常,不應該拿來苛責設計者或製造者.

元生兄提到FLT105應讓修正鏡成為標準配備,這我覺得見仁見智. A-P的130,105,
也沒讓修正鏡成為標準配備啊,但它的使用者就被教育得很好,知道要攝影要加修正鏡.
 如果廠商號稱FLT105是以攝影為主的望遠鏡,卻沒讓修正鏡成為標準配備或沒告訴使
用者攝影要加修正鏡,那就是廠商不實宣傳了,或許設計主鏡的人壓根沒想到會變這樣.

至於貴,那就是另一個議題了,A-P的155也貴啊,但我們卻從來不預期AP155在拿下修正鏡
後拍直焦還能嚇嚇叫,那有點強人所難. 但AP155在拿掉修正鏡後我們可以預期什麼?
 我們可以預其它的中心成像仍相當銳利,這是為什麼A-P可以賣精簡版沒有修正鏡的155.
 這就是折射鏡啊,沒有後群的鏡片,只要它中心成像銳,它就及格了.

FLT105我沒用過,不知道它中心成像如何,色差修正如何. 如果都不錯,我們能不能說,
它多出那麼多的售價是用來改正色差與球面像差以及像潛水艇般的鏡筒? 我們何以一
定要預期這多出的售價是投射在像場平坦性方面? 同樣的道理我們也可以套在
Pentax 125SDHF上(老貓別介意,我知道您有這支),125SDHF也貴啊,但像場平坦,
所以貴得值得,但他卻沒有最銳利的中心成像,也沒有5"等級最佳的色差修正,
我們是不是在看了它高倍的中心成像後要怪它:怎麼那麼貴中心成像卻不佳?
這就不公平了.

寫得有點亂,希望大家能了解我的意思. 我不是要幫FLT105說話,我只是要表達,
它的週邊不佳我一點也不意外,不能因為它貴,就一定要它在沒有修正鏡的情況
下仍有很好的週邊,這對折射鏡來說是強人所難的.

 但反之,FS那兩隻的週邊比我想像中好,這是值得我們幫高橋鼓掌的.


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 天文濾鏡使用技巧
時間 | Fri Aug 17 19:15:39 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 天文濾鏡使用技巧(1)
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:37:10 1995)
-----------------------------------------------------------------

天文濾鏡使用技巧系列（一）
                                                         Astro Wu
                 木 星 的 觀 測 與 攝 影

    木星是一個相當明亮的行星，它的獨特迷人之處便在於其細緻多變的條
紋，要詳細觀察這些條紋，則必須使用某些特殊的濾鏡。因為木星的表面亮
度太高，通常我們得設法降低其表面亮度，我的建議是使用兩片偏光鏡，而
不是一般的 ND 鏡（原因另文分析）。
    木星條紋的顏色大致從紅色至棕紫色，他們的色調變化雖不像火星的海
與沙漠那麼強烈，但其亮度卻足以讓我們用各種濾鏡去觀察它，事實上，正
因為它的顏色並不強烈，所以濾鏡的使用是有其必要的。
    透過係數高的黃或橘色濾鏡適合觀測木星的雲帶與那些纖細的藍色絲狀
紋 (fsetoon)，這些濾鏡使雲帶中的藍色成份變暗，而不影響紅、黃部份，
使用藍色的濾鏡則可得到相反的效果，使偏紅色的雲系變得較暗。
    淡藍色的濾鏡在使用十字絲測量雲系經緯度時特別有用，因為藍光能加
強暗雲系邊緣的反差與銳利度，而使得測量工作便利許多。
    Cassini 於 1865 年第一次記錄了木星神秘的大紅斑，它的顏色變化之
大，從深橘紅色到灰黃色都有，甚至一度變成〞大白斑〞。無論是觀測或攝
影，藍色及綠色的濾鏡都能使大紅斑的顏色加深而明顯，當大紅斑變成淡黃
色的時候，綠色綠鏡就不太管用了，您最好採用藍色濾鏡以提高其反差，這
也就是何以藍色濾鏡有〞木星濾鏡〞之稱的原因，若大紅斑呈稍綠的白色時
，觀測可就困難了，這時暗紅色的濾鏡反而或許有用。
    在拍攝木星的衛星時，您應該選擇能使天空背景變暗的濾鏡。當發生凌
的現象時，有許多種濾鏡可供選擇，通常，衛星的亮度與木星表面亮度十分
接近，使我們無法在木星本體上分辨出衛星來，此時唯有採用木星本體補色
的濾鏡方能達到減低本體亮度、提高兩者反差的效果，
    衛影凌木星的現象恰與前者相反，但選取濾鏡的原則相同，儘量使用與
木星本體顏色接近的濾鏡，以提高陰影對比。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 天文濾鏡使用技巧2
時間 | Fri Aug 17 19:16:24 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 天文濾鏡使用技巧(2)
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:23:18 1995)
--------------------------------------------------------------------

        天文濾鏡使用技巧系列（二）

         水 星 與 金 星 的 觀 測 與 攝 影
                                                         Astro Wu

                對大部份的同好來說， 水星可能是一個〞只聞其名，未見其人〞
        的行星， 因為她總是如此地接近太陽。事實上，幾乎所有的水星觀測者都
        是在白天進行觀測工作， 清晨與傍晚時雖然陽光強度減弱，但此時水星的
        高度太低， 大氣擾動也最強烈，要想看到表面細節是極困難的，無怪乎水
        星觀測被視為行星觀測之一大挑戰。

                由於在白天進行觀測， 濾鏡成為觀測必備的工具。選用適當的濾
        鏡將可加強視穩定度、對比與降低天光散射；  例如，   紅色的   Kadak
        Wratten 25 能改善不穩定的大氣擾動現象，橘紅色的 Wratten 21 可降低
        背景的耀眼強光， 而藍色的 Wratten 38A 、 80A 則對加強水星表面模糊
        特徵的反差有極顯著的功效， 這些呈灰色或淡棕色的斑紋在略帶粉紅色的
        表面上幾乎無法直接觀測到， 必須借重紅、橘、黃、綠等不同顏色的濾鏡
        才能加以分辨，尤其是綠色濾鏡，對水星臨邊增亮的效果特別顯著。

                雖然金星的離日度比水星大得多， 但大部份的觀測仍無法避免高
        度與大氣擾動的問題， 白晝觀測是唯一解決的辦法，因此，能降低藍天散
        射光的紅色濾鏡是必要的， 甚至再加上一片偏光鏡，對表面細節的辨認似
        乎更有效。

                藍色和紫色濾鏡， 如 Wratten 47 ，對觀測金星上大氣的陰影，
        也就是指雲面上不定形的斑點及那些反差甚低的紋帶， 相當有幫助，其實
        紅、黃、綠等濾鏡對小細節的觀測都很有效， 但我無法明確地指出哪一種
        最有效，因為表面特徵的顏色從紅至藍都有，而且不時地變化著。

                金星上最著名的〞Ｙ〞型暗帶很模糊， 應以紫色濾鏡觀察為宜，
        經由對其連續的觀測，可以粗略估計金星的自轉週期。

                紅色的 Wratten 25 除了能降低天空強光外， 偶爾對金星表面明
        暗交界處的特徵觀測也很有效。

                在前一篇有關觀測木星濾鏡的文章刊出後， 引起許多讀者的迴響
        ， 其中不少同好對降低木星表面亮度應使用偏光鏡而非 ND 鏡感到不解，
        在此做一解說。 偏光鏡減光原理是僅讓單一方向的偏極光透過，所以我們
        使用兩片偏光鏡， 以不同的角度搭配，便可達到不同程度的減光效果。在
        不同天候、不同亮度、不同高度、使用不同濾鏡觀測不同行星的細節時，
        此點的確優於 ND 鏡的單一固定倍率減光。 使用兩片偏光鏡的缺點則是兩
        次反射所造成的雙影問題， 特別是偏光鏡並不注重其表面的抗反射處理，
        但總歸各方面來說，偏光鏡仍是較理想的選擇。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | darling.bbs@bbs.mgt.ncu.edu.tw (darling), | 看板 | astronomy
標題 | 太陽濾鏡
時間 | 中央資管龍貓資訊天地 (Sat Nov 11 13:55:09 1995)

        太陽濾鏡                    林宏欽 11:45pm/09/11/1992

                □前置式 or 後置式?

                前置式太陽濾鏡不怕濾鏡燒壞,因過熱而破裂, 安全但會影響光學
        系的品質越多片越不好 .

                後置式太陽濾鏡最大的優點是最不影響光學系的品質,

                「前置式 + 後置式」太陽濾鏡 :  最好的選擇, 前置一減光大的
        (ND400 ,D4...) , 後置一減光小的來調整 .

                精密太陽濾鏡

                THOUSAND OAKS OPTICAL 太陽濾鏡

                1 型

                高品質手選玻璃 , 機械精磨 , 鍍三層鎳鉻 (Nickel-Chromium)
        合金,鋁質外圓框,可以套在望遠鏡遮光罩上 , 太陽影像呈橘黃色 .  不須
        另外的減光濾鏡.

                2 型

                類似 1 型 , 光學品質質同 1 型,加鍍不銹鋼表面更加耐磨 . 對
        極端的操作和抗紫外線輻射有更高的表現 . 鋁質外圓框可以套在望遠鏡遮
        光罩上,太陽影像呈橘黃色 .

                3 型

                光學品質同 1 型,鍍到中性密度 (neutral density) 4 ( 減光至
        萬分之一 ), 以利慢速底片 (Kodachrome 25,Fujichrome  Velvia, Kodak
        TP 2415), 用高速快門 ( 越快越好至少在百分之一秒以上千分之一秒以上
        尤佳此時太陽面很亮小心傷眼 ) 做太陽攝影 . 鋁質外圓框 , 可以套在望
        遠鏡遮光罩上 , 太陽影像呈橘黃色,此型僅用於攝影專用 .

                1 型和 2 型皆適用於眼視觀察或攝影.

                全規格從 2.4 吋到 14 吋直徑不等 ( $ 62 - 259)

        規格(直徑:吋)           適用機種

        2.4
        3.1
        3.5 to 4
        4.25 to 5
        6
        8                       C8,Meade2080
        10                      Meade2010
        11                      C11
        12.5 to 13.1
        14                      C14

                另有專用於眼視觀察的便宜軟質塑膠濾片  ,   有   Mylar   和
        Plastic 兩種材質 .

                Mylar 兩面鍍鋁 , 裝在固定框架 , 每一片有單一封套,透過光為
        藍色 .

                Plastic 類似 Mylar, 透過光為橙色 , 影像較銳 .

                □使用報告

                用超大口徑觀測太陽 , 理論上可以得到更好的解析力 .  但是白
        天因太陽曝曬大地 , 滾滾紅塵,視相不佳,不見得能發揮大口徑的優點 .

                減光力強 , 蠻適合 CCD 使用,表面易刮傷,觀測時會產生眩光 .
        雖然可以用貼紙遮掩或塗黑 , 但仍可能有危險,所以我們現在都不用了  .
        1,2 型減光過強,並不很適合攝影, 3 型略貴,很適合太陽攝影 . 眼視場合
        可以另配合 ND2 ,ND4 ,ND8,ND400 等濾鏡組合,如果不確定用那一種大小,
        不妨買大一點規格,再墊絨布內裏調整大小,總比太小來得好辦,也可以訂做
        但比較貴吧 .

                □ND2 ,ND4 ,ND8,ND400 等濾鏡比較耐用,刮傷也可以使用, 只怕摔
        破 . 但是直徑一般不大於 10 公分 (4 吋 ), 而且價格較昂, 如果不是一
        定要用超大口徑觀測太陽,這是比較好的選擇,一般用到 10  公分口徑以內
        也儘夠了 .

                ND2,4,8

                ND400 : Kenko ,Nikon

                B+W ... 很貴規格非常齊整 D4( 減光至萬分之一 )

                D5( 減光至十萬分之一 )

                D6 ( 減光至百萬分之一 )

                接受訂做 .

                Kodak 膠質濾片不耐用

                望遠鏡用的 sunglass

                裝在目鏡上,只適合 " 縮小到規定口徑 " 觀看 ( 一般規定 1-3
        公分口徑內 ), 因位於焦點附近 , 受熱集中一點, 一但放大口徑很容易因
        過熱而破裂 ,  安全性堪慮, 不利於攝影  .  有些攝影專用的  sunglass
        (MIZAR) 利於攝影,但仍易因過熱而破裂,安全性堪慮 .

                彩色攝影,宜用 ND 濾鏡 , 以原色攝影 . Kodachrome 25 是極佳
        的選擇 , 但需寄到國外沖洗 , 時間上較長 ; 若不願久等 Fujichrome 50
        是另一種最好的選擇 .

                黑白攝影 , 除了用 ND 濾鏡減光外 , 還可以善用有色濾鏡 ( 紅
        ) 來增加反差 . Kodak TP 2415 是極佳的選擇 .

                □單色光濾鏡

                Hα

                K-line

                中性密度 (neutral density) 濾鏡 , 只減光 , 不改變顏色 .

                使用 Nikon F4 點測光,光圈先決式自動曝光, +0.5  級曝光補償
        EPR 正片 , 得到的效果還不錯,可以考慮以 +0 ,+0.5 ,+1 包圍式曝光 .

                改變濾鏡組合,使曝光比 1/1000 秒快, 使大氣及儀器穩定度的影
        響降到最低 .

                相機的機背記錄 , 儘量用在每一格間區域的方式記錄, 避免破壞
        畫面 .

                THOUSAND  OAKS  OPTICAL  一類太陽濾鏡只能用  Acetone   或
        Isopropyl(rubbing alcohol)  清潔, 一般太陽濾鏡上會有  Pinholes  &
        scratches.If found to be bothersome,opaque with a black felt  tip
        marker.

                If image is too bright  on  lower  power, use  a  neutral
        density filter.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hclin.bbs@bbs.cis.nctu (Darling), 信區: astronomy
標題 | VIXEN 製暗視野導星裝置 GA-4
時間 | 交大資科_BBS (Wed May 17 04:06:12 1995)

        □ VIXEN 製暗視野導星裝置 GA-4                  林宏欽

                長時間導星對於天文攝影而言猶如燈塔之於船隻,具有指引星
        際迷航的作用,眾廠家也針對此設計了許多不同種類的導星裝置, 從早
        期拉細金屬線或蜘蛛絲做十字線,到如今在玻璃面蝕刻複雜的圖紋, 加
        上許多照明裝置貼心的設計,使用家目不暇給,其中 VIXEN GA  導星裝
        置系列一直是天文攝影中最令人激賞的 .

                從事星野導引攝影時,通常將一顆星置入導引望遠鏡作為導星之用
        , 此時必須要有基準點線作為參考 . 導星專用的目鏡因運而生, 這一類目
        鏡從傳統十字線形式到複雜的圓圈刻畫,都是為了方便作為導星基準之用 ,
        有些還提供了角度量測的特別功能 .

                在夜間使用時,通常需以弱光照明, 使刻畫與背景可以明顯分
        辨,照明方式分為「明視野」及「暗視野」兩種,明視野照明天空背景,
        此時刻畫顯現黑色,而天空是暗紅色,只能看到較亮的星星,這種方通常
        用於極軸望遠鏡中,而不適合用於暗星來導星的場合,;  暗視野方式則
        照明十字線刻畫 , 此時刻畫顯現紅色,而天空是黑色,這種方式適合觀
        測暗星 , 用於導星最為合適 .

                GA-4 並不是導星目鏡, 但是它可以使用不同焦距的目鏡作為導星
        之用, 使用上非常具有彈性   ,   加上歷經四代的改良及出色的設計理念
        .GA-4 幾乎成為導星攝影裝置的標準 .GA-4  利用一個半透過鏡片  (beam
        sliter 反射率 68% , 透過率 28% ), 使光路分道 . 來自導引星的光經前
        置 3 倍巴羅鏡放大之後,經半透過鏡片 45 度直角反射進入目鏡  (  約有
        0.5 個星等的光亮損失 ) ; 同時底部的刻畫經 LED  照明投映透過半透過
        鏡片進入目鏡 . 兩道光束合成我們最後具以導星的成像 .  使用不同焦距
        的目鏡可以得到不同大小成像的刻畫,使用一般 5mm  的目鏡就可以得到滿
        視野的刻畫成像 .

                結合十字及圓圈兩種形式的刻畫提供了導星時的便捷,十字的直線
        刻畫分割線間隔為 5" (31.7mm 用為 8.6"), 圓周刻畫的間隔則為 10 °,
        彗星追蹤攝影時 ( 法 ) 可以做簡單的角距離測量 .GA-4的底座上的旋鈕
        可以使刻畫旋轉及做XY方向移動,提供「不移動重而不便的導星鏡」就可以
        使刻畫中心對準導引星的好方法.

                GA-4 有兩種規格,分別適用於 24.5mm , 及 31.7mm 目鏡使用,其
        導星的容許範圍也不同 . 就導星精度而言,24.5mm 規格用的 GA-4 應該是
        比較好的選擇,價格也比較便宜 .

                使用導星望遠鏡焦距為 1000mm 時,GA-4導星的容許範圍如下:

                導星的容許範圍          足以導引的焦距

                                        24.5mm用        31.7mm用

              (最內圈)  第1圈           800mm           464mm
                        第2圈           400mm           232mm
                        第3圈           200mm           116mm
                        第4圈           100mm            58mm
                        第5圈            50mm            29mm
              (最外圈)  第6圈            25mm            14.5mm

                舉例來說,假如想要使用焦距 800mm 的望遠鏡或鏡頭做追蹤攝影,
        就必須使用 1000mm 焦距的導星鏡加上 GA-4 (24.5mm 用 ) 來導星, 而且
        必須使導引星保持在最內圈 ( 第 1 圓 ) 才行 . 如果使用 31.7mm  規格
        的 GA-4, 那麼只能導 464mm 的焦距 .

                使用 2000mm 焦距的導星鏡加上 GA-4 (24.5mm 用 ) 來導星, 而
        且使導引星保持在最內圈 ( 第 1 圓 ) , 就可以導引焦距 1600mm 的望遠
        鏡或鏡頭做追蹤攝影,

                此時導星鏡本身的穩定度十分重要,稍微的偏移量都會使我們做出
        錯誤的導星修正而功虧一簣 . 導星鏡的架台在此扮演一個非常重要的角色
        , 既要容易微調以尋找導引星,又要可以固定時聞風不動 ,實在兩難;一般
        市面上買得到的產品都逐漸考慮到這些因素.但是觀測者的巧思,稍微動手
        改進加強往往會有很好的效果.舉一例來說,結合MIZAR的導引台及環型的3
        個固定螺絲就是.

                最好的裝置應該是偏置導星裝置,只是安裝 GA-4 時可要花點功夫
        . 因為 GA-4 的形式結合巴羅鏡與天頂稜鏡的特性,

                GA-4 使用兩個 LR44 做為電源,耗電量極省 .
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | HHY (小毛) | 看板 | astroclub
標題 | APO, ED, SD, 與 FL
時間 | Sat Apr 27 13:11:54 1996

  [本文改編自 darling.bbs@bbs.mgt.ncu.edu.tw (darling)
              AstroLuo.bbs@bbs.ccu.edu.tw (愛看星星的男孩)
              zeiss.bbs@vlsi1.iie.ncku.edu.tw (南空惑星)...等人之文章]

 APO 是 Apochromatic Lens為複消色差鏡片的意思,
 相較於一般的低色差鏡片(Chromatic Lens), 下列的設計均為 Apochromatic Lens
   ED  是 Extro Low Dispersion
   Meade 出的 ED 鏡稱為 ED.APO , 哇!......其實沒什麼
   比 ED 高級的還有 SD(Super Extro Low Dispersion ....應該是這樣寫吧!)
                 與 FL(Fluorite,瑩石鏡)

  一般而言只要鏡材有用消色差材質鏡筒
  都會貫上 APO 的皇冠價格也上了皇冠!

  ED 是消色差沒錯, 但因 mark 太平凡了,
  所以有Super-ED, 即 SD 鏡!如 PENTAX 125SDHF ....等

  螢石簡稱 FL 如 VIXEN FL102 高橋 FC 125 <停產> FS128 ......等

  一般來說,SD or FL 各有優缺點,但佔在公司立場,
  為求市場區隔確保利益, 後進場方不會與先進場一樣,
  如 Nikon 用 ED, Canon 用 FL, PENTAX 用 ED, 高橋 用 FL,
  至於 VIXEN 兩者都有.
  用過 SD 鏡品質真的沒話說
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | laboys.bbs@140.114.98.117 (雙子大狗), | 看板 | astronomy
標題 | Re: 請問何謂APO?
時間 | 星空之子 (Thu May 2 18:31:51 1996)

    `其時ㄋ,所謂APO這是第二代的說法了拉!!!!!
    從頭說起好了拉,鏡片會有色差是眾所皆知的事了, 所以消色差
    就是一直改良的目標摟!!!!!!!

    <螢石光學系統>
     螢石光學系統是採用一枚螢時鏡片以達到消色差的效果
     -6而螢石為結晶體,供幾量有限,且大口徑,無暇疵的結晶
    鏡片更是制作困難,.....且螢石的熱澎脹係數亦高於其它光
    學質材,不適合做太陽觀測,因較為厚重,一般觀測要很長時間
     才能和外界溫度達到平衡.....況且硬度低(只有4),保養真困難
     所以螢石鏡大多都是小口徑的..........
    <ＥＤ光學系統>
     ED鏡片常置於兩枚鏡片中間,有良好的高消色差效果,並阻絕空氣
     之影響,但缺點是鏡片太重,對光吸收量過大,對DEEP-SKY的拍照
     哎!!!!!!!
     <ＥＤ　ＡＰＯ光學系統>
     這是ED鏡片的改良型,MEADE有這種設計,以MEADE178為例,鏡片最厚
     部分只有19mm,...且ED質材耐久,保養也算簡單.........

                                        雙子大狗狗

> -------------------------------------------------------------------------- <

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: Re: 請問何謂APO?
發信站: 中央資管龍貓資訊天地 (Sat Apr 27 10:24:36 1996)
---------------------------------------------------------------------

> APO 是 Apochromatic Lens為超低色差鏡片的意思,
                            ^^^^^^^^
                            複消色差

> 相較於一般的低色差鏡片(Chromatic Lens), 下列的設計均為 Apochromatic Lens
>   ED  是 Extro Low Dispersion
>   Meade 出的 ED 鏡稱為 ED.APO , 哇!......其實沒什麼
>   比 ED 高級的還有 SD(Super Extro Low Dispersion ....應該是這樣寫吧!)鏡
>                 與 Fluorite (瑩石)鏡
>                                                        愛看星星的男孩..^_^

> -------------------------------------------------------------------------- <

發信人: zeiss.bbs@vlsi1.iie.ncku.edu.tw (南空惑星), 看板: astronomy
標  題: Re: APO
發信站: 成大資訊所_BBS (Sat Apr 27 11:28:04 1996)
-------------------------------------------------------------------------

  一 般 而 言 只 要 鏡 材 有 用 消 色 差 材 質 鏡 筒
  都 會 貫 上 APO的 皇 冠 價 格 也 上 了 皇 冠!
  ED 是 消 色 差 沒 錯,但 因  mark 太 平 凡 了,現 在
  改 叫 SD 鏡!如 PENTAX 125SDHF ....等
  螢 石 簡 稱 FL 如 VIXEN FL102 高 橋 FC 125 <停產>
  FS128 ......等
  一 般 來 說,SD or FL 各 有 優 缺 點,但 佔 在 公 司
  立 場,為 求 市 場 區 隔 確 保 利 益,後 進 場 方 不
  會 與 先 進 場 一 樣,如 Nikon 用 ED Canon 用 FL
  PENTAX   用 ED 高 橋 用 FL 至 於 VIXEN 兩 者 都 有
  折 不 與 至 評!
  用 過 SD 鏡 品 質 真 的 沒 話 說

                                                          南 空 惑 星

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | aruba.bbs@bbs.ee.ncu.edu.tw (梭倫弟子), | 看板 | astronomy
標題 | Re: 請問目鏡?
時間 | 中央大學松濤風情資訊站 (Wed Mar 6 11:34:52 1996)

惠更斯式---構造簡易，可自製。適宜折光望遠鏡，不適宜反光鏡。耐熱高，可用來
 H目鏡     觀測太陽。

密登賽.惠更斯式---是惠更斯式的改良型，適於折光或反光，也可以觀測太陽。
 HM或MH目鏡

凱爾那式---適於折光與反光，其構造適於低倍及中倍率，效果甚佳，但不能用來觀
 K目鏡     測太陽。

奧索史考匹克式----是目鏡中的的最高品質，無論折光或反光都能映出理想影像
 Or或O目鏡        尤其是高倍率時更能發揮其最大功能。

艾魯夫烈式----這種目鏡視野廣，可達60~70度，可用來觀測星雲星團，O和E是不適
 E目鏡        宜用來觀測太陽。
---------------------------------------------------------------------------
  [SuperNova]

  1.)惠更斯 H    適用於折光望遠鏡，並不適於反射式，它的耐熱性高，可用於太陽
                 觀測。

  2.)密登賽•惠更斯 HM、MH       惠更斯之改良型，可用於反射式望遠鏡。

  3.) K          皆可適用於折射或反射式望遠鏡，一般用於中、低倍率，但因其鏡
                 片之結合多用黏膠，在高溫下容易起化學變化、起泡，故不能用於
                 觀測太陽。

  4.) Or、O      目鏡中算是上等的等級，尤其在高倍率時更可發揮其功效，但它也
                 不太適於觀測太陽。

  5.) E          寬視野是它的特點，達60°到70°左右，用於低倍率，尤適合於觀
                 測星雲、星團，而不適於觀測太陽。不過由於國內天文並不普及，
                 它的價格不會太便宜，且在國內也很難單獨買到這種目鏡，講到這
                 裡實在令人不勝欷噓！

       一般目鏡的瞻孔框上會標示型式及目鏡焦距長，大家在購買時可以很容易的區
       別，另外還有一種叫巴羅鏡的目鏡，可以把物鏡的焦距可以調整為兩倍到三倍
       ，也就是物像可以再放大二至三倍，多用於攝影方面。除巴羅鏡外，也有用於
       觀測時加在鏡筒及目鏡間的放大鏡頭，強迫放大目鏡的倍率。通常我們在購買
       望遠鏡時都會搭配三個以上不同焦距的目鏡，以便我們能用不同的倍率來觀察
       ，但是最重要的還是要注意到前面所講過的倍率上的限制。

       濾鏡是用來觀測不同天體時的附屬鏡片，有的是裝在鏡筒前端，也有的是裝在
       目鏡上。觀測太陽時我們用太陽濾鏡（成墨綠色），觀測滿月月亮時則用月亮
       濾鏡（一般成綠色，減光能力較小），而觀測星雲、星團時也有專們用來排除
       光害的濾鏡。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | trios.bbs@bbs.ntu.edu.tw (看!....太平洋!), | 看板 | astronomy
標題 | Re: 目鏡名稱的問題?
時間 | 台大計中椰林風情站 (Tue Apr 2 18:12:30 1996)

==> zinsser.bbs@starwar.seed.net.tw (zinsser) 提到:
> H25 SR4 OR25  K20 是四種目鏡的編號
> 請問其中的英文代表什麼意思?
> 這四種目鏡有什麼不同的用途?

H 是 Huygens ,兩群兩片,是較便宜的目鏡,通常是看太陽用的。

K 是 Kellner ,兩群三片,良視場廣,適合中低倍率。

OR 是 Orthoscopic ,兩群四片,低色差且低像差,算是較高級的目鏡,適合各種倍率。
我想OR目鏡是大家很熟悉的。

SR 是什麼? 我不知道。

   買目鏡時除了要考慮色像差外,long eye relief 或是較大的目鏡 (31.7mm 甚至
50.8mm) 似乎是最近人們所喜愛的。 Pentax,Vixen,Televue 等大廠的目鏡我想都有
一定的水準。至於那些報紙上賣望遠鏡附送的目鏡我就不敢說了。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | rigelsys@aol.com (RIGELSYS), | 看板 | s-astro-am
標題 | Re: DIY red LED flashlight
時間 | America Online, Inc. (1-800-827-6364) (Mon Nov 6 12:47:34 1995)

The advantage of the current regulator circuit is that you can always get
the "peak" brightness out of your flashlight, even as the alkaline
batteries drop in voltage.  Typically an alkaline battery will age down
from 1.5 volts to 1.25 volts in the first 10% of its lifetime, and spend
the rest of its lifetime fading from 1.25 volts down to about 1.1 volts at
which it can't really supply any current load.  So if you use a resistor
to regulate the max current for 2x1.5=3 volts, that's 3 volts less 2 volts
for the red led, you have 1 volt to drop across the resistor for current
regulation when the batteries are new.  As they quickly age down to 1.25
volts, you only have 0.5 volts drop across the resistor, and the
brightness drops to 50%  of the "peak" brightness, and that's the best you
get for most of the life of the batteries.

A current regulation circuit adjusts to maintain the current through the
LEDs constant, so you can always get the peak brightness out of the LEDs,
regardless of the batteries voltage drop with age.  Troule is, the current
regulation circuits using silicon transistors themselves require 0.7
volts, so adding 2 volts (for the LED) plus 0.7 volts (for the
transistors) means that you require at least 2.7 volts for the current
regulation circuit to work correctly, anything below that and it doesn't
regulate and is really no better than just using a resistor.  To make the
current regulation circuit work, you therefore need at least 3 batteries
(to get up to 4.5 volts).

But if you don't need peak brightness, then  a higher ohm resistor or a
potentiometer works out pretty good.  Then the things do last almost
forever.  As for radio shack LEDs, I find the beams too structured, with
bright and dark spots, and the higher brightness LEDs  have too small a
beam for reading.  All LEDs with a rating of 2000 MCD or higher contain
the same "chip", putting out the same amount of light, the difference is
how it is lensed by the plastic encapsuelation.  The big (15mm) leds focus
it down to a smaller, more intense spot, the smaller (5mm) leds have a
wider beam.


作者 | lingo.bbs@vlsi1.iie.ncku.edu.tw (天生散人), | 看板 | astronomy
標題 | Re: 請問一下........
時間 | 成大資訊所_BBS (Tue Oct 31 17:55:54 1995)

---------------------------------------------------------------------

==> Maverick.bbs@bbs.cs.nthu.edu.tw (小傑爵) 提到:
:        請問一下,望遠鏡的"牛頓環"的成因是什麼呢??
:        為什麼有的望遠鏡有,有的望遠鏡沒有呢??
:        Thanks..............
$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$

         基本上牛頓環是由楔形干涉原理產生的

         這只有在兩片緊貼的時候才會發生

         所以折攝式望遠鏡才有此問題

         如果coating(鍍膜)做的不錯的話也不會看出來

         一般可以牛頓環的形狀來判斷鏡片光軸是否重合良好

         以及鏡片是否變形扭曲(汽定螺力道不均勻)

         我寫了一篇有關的東西

         等我搞清楚如何把磁片上的東西post上來之後

         我會公諸於世的


作者 | darling.bbs@bbs.mgt.ncu.edu.tw (darling), | 看板 | astronomy
標題 | 望遠鏡的極限星等(上)
時間 | 中央資管龍貓資訊天地 (Sat Nov 11 13:21:51 1995)

------------------------------------------------------------------

                望 遠 鏡 的 極 限 星 等 (上)
                                                          Astro Wu

                幾乎沒有例外， 每個擁有天文望遠鏡的人都非常希望知道自己的
        儀器到底能窺見多少深空的密秘？能看到幾等星？也就是極限星等的問題
        ， 這的確是件重要的事情，您可能已經在許多書籍中找到有關計算極限星
        等的公式或圖表， 但在深入探討這個題目之前，讓我先提醒您，〞極限星
        等〞只是一個定義模糊的概念， 因為即使在最透明的天空、最穩定的大氣
        與完全無光害的觀測條件下， 同一架望遠鏡所謂的極限星等也會有３等以
        上的差距， 因為極限星等不僅取決於望遠鏡的口徑與天空品質而已，放大
        倍率、目鏡種類、望遠鏡型式與觀測者的經驗 .... 等等， 都是不可忽略
        的重要因素， 而本文的目的正是要提出一些能幫助您提高極限星等的技巧
        與建議。

                首先， 就讓我們分段討論一下影響極限星等最重要的幾個因素，
        以及如何巧妙地去應用它。

       （一）口徑

                眾所週知， 口徑是決定極限星等最重要的因素，因為望遠鏡的集
        光力與口徑的平方成正比， 口徑越大，集光力越強，也能看到越暗的天體
        ； 但您是否對此說法略感牽強？就以１０公分與５公分口徑的望遠鏡為例
        ， 其集光力差４倍，那麼是否意指將５公分望遠鏡的曝光時間加長４倍即
        可達到與１０公分相同的極限星等？相信您的答案是否定的。

                事實上， 極限星等真正取決於兩大因素，一是集光器所捕獲星體
        之總光子數， 另一則是天空背景之總光子數，當前者多於後者時，該星體
        即可被察覺。 在完全理想的條件下，天頂附近每平方弧秒天空背景光度約
        為２１等， 所以除非能達到更高的解析度或利用特殊的影像處理技術，任
        何地面望遠鏡所能達到的極限星等都無法超過２１等。 再以肉眼為例，由
        於其感光波長範圍小、有效曝光時間在０．１秒左右， 且口徑小，分解能
        僅有弧分程度， 因此裸眼所能見之極限星等在７等左右。所以口徑對極限
        星等真正的影響在於其分解能力。

       （二）大氣

                大氣是一種非常複雜的光學介質， 它的穩定度每夜、甚至每一分
        鐘都不同， 即使在極穩定的狀態下，垂直穿透大氣的星光在到達海平面前
        亦被吸收掉約２５％， 而且越偏離天頂，這種吸收越嚴重，到了地平線附
        近， 我們就只能看到１等星而已了。在大氣穩定的夜晚，假如霧氣使天頂
        附近降低一個星等的光度， 那麼在地平面附近大概就看不到星星了，因為
        在仰角３０度的方向， 星光要穿過比天頂方向厚兩倍的大氣，減光約２．
        ５個星等， 仰角為１４．５度時的大氣厚四倍，減光５個星等，大氣透明
        度在此角度以下更急速降低。 精確地說，大氣厚度正比於ＳＥＣ（與天頂
        之夾角）。所以極限星等是指在天頂範圍內所能分辨最暗星的星等。

                視相（ seeing ）是個很難定義的名詞， 它不是指天空雲量的多
        寡或天氣的好壞， 而是指大氣的寧靜度。有時看來清澈的夜空，在望遠鏡
        之下， 即使已經過精密的對焦，混亂的大氣也會使原本應該如針點般銳利
        的星像變成直徑數秒的盤面並扭曲晃動， 解析度大幅降低的結果造成無法
        從天空背景中檢出黯淡的星點。 因此，良好的視相對觀測來說是相當重要
        的條件。 另外，使用開放式鏡筒時，如牛頓式，筒內氣流的問題亦不可忽
        略，在進行觀測前應有充份的時間讓筒內氣流達到穩定狀態。

       （三）光害

                隨著生活的進步， 人為光害對觀測的影響也日益嚴重。城市中最
        常見的人為光源的是路燈與招牌霓虹燈， 它們的光會使天空變亮而不利於
        暗星體的觀測或攝影， 這些光害的主要波長分佈在 4360 A 以下與  5300
        ∼ 6300 A 之間，對行星狀星雲的ＨΒ 4861 A 、Ｏ III 4959 A 、 5007
        A 與散光星雲主要的Ｈα 6563 A 影響甚鉅。 僅管目前光害濾鏡（ＬＰＲ
        ）的種類繁多且效果不錯， 但對於極限星等的挑戰，我仍建議您必須多跑
        些路， 尋找一片透澈寧靜的天空。在天然光源方面，月光、黃道光，甚至
        極光都是無可避免的， 但相較之下，人為光害的傷害力遠超過這些自然的
        光源。

        * 關於 LPR，詳見下一期之〞天文濾鏡使用技巧(三)〞

       （四）倍率

                由於人的瞳孔感光效率在中央最高， 邊緣較差，所以倍率越高，
        相對地瞳孔的接收效率也越高； 舉個實際的例子來說，同樣 20cm 口徑的
        望遠鏡， 300 倍所能看到的最暗星等就要比 60 倍來得高。

       （五）目鏡

                像 Or 或 Possol 、 Er  等高級的目鏡通常由四、五片以上分離
        的透鏡所組成， 但是若鏡片沒有做良好的抗反射鍍膜處理，則空氣與鏡片
        接觸面的反射會使你的目鏡損失相當多的光， 結果甚至比不上一個具有優
        秀鍍膜的普通目鏡， 許多廉價的 Or 目鏡便是如此；其他諸如，眼鏡、使
        用濾鏡或透過玻璃窗進行觀測 .... ， 每一個因素都會大幅降低你所能達
        到的極限星等。

                其實無論是否要向極限星等挑戰， 我都得再次提醒您選擇使用優
        秀的目鏡做觀測。 以一架最常見的兩枚式折射鏡為例，星光除了經過兩枚
        物鏡外， 還要經過２∼４枚的目鏡鏡片， 也就是說，全光路中有 1/2 ∼
        2/3 的光學元件在目鏡中，它的重要性當然無可置疑。

       （六）望遠鏡的種類

                光線在進入不同介質時， 會產生部份反射的現象，而折射鏡的物
        鏡通常由兩枚以上鏡片所組成， 當星光由空氣→第一枚鏡→空氣→第二枚
        鏡時， 同樣會因反射而損失光線的透過率，甚至某些折射鏡的設計採用三
        枚式鏡片， 或許可藉此獲得較好之色差修正，但各鏡面之抗反射處理就更
        形重要了。 這也並不表示反射鏡就比較理想，因為反射鏡的二次鏡會阻擋
        部份入射光，甚至更糟：它還會散射光線。

       （七）經驗與耐心

                有些人的確可以看見比較暗的星體， 撇開視覺的敏銳程度不同以
        外，經驗與耐心是更重要的因素；據估計， 6 秒鐘的觀測與 60 秒的觀測
        ， 其極限星等至少差半個星等。因此我們必須承認：耐心，是一個優秀的
        觀測者所不可或缺的基本能力。 其原理不僅對極限星等的提昇相當重要，
        對一般觀測也可說是關鍵性的一著。 在下一期中，我們便要專題深入探討
        〞經驗與耐心〞的原理與如何利用它來加強觀測能力與極限星等。


作者 | Panny (Panny) | 看板 | photo
標題 | 解像力的結論
時間 | Sun Jan 21 10:53:40 1996

-----------------------------------------------------------

BMTong :

        我不知是因為語言溝通關系還是用寫的不清楚, 你發現你寫的
我沒有領略到, 我發現我寫的你也沒有完全看懂, 我想用力舉例來溝通
是否會較好, 一方面其它然讀起來也較輕鬆.
我舉幾個例然後提出我的看法 ,你不同意請提出你的看法 ,然後請避免
長篇大論.

<1>
假設:
在實際世界中 ,底片解像力有限 ,光學也無法達完美, 越大光圈鏡頭越難製
造. 用同樣的技術層次去製造所有鏡頭

Case 1.

50mm f1.4 vs 50mm f2.8

兩者在最大的光圈下 , 通常(以下都是通常)  f1.4 會稍遜
兩者都在 f2.8 下, 通常 f2.8 會較差
兩者都在 f8-f11 理想光圈下, 兩者解像力相當

Case 2.

50mm f1.4+2x 鏡 vs. 100mm f2.8

兩者都開最大光圈 ,'前者會較差
兩者都在 f8-11 下, 前者會較差, 約有 10% loss

Case 3.

50mm f32+2x 鏡 vs. 50mm f32 ( or f16+2x vs f16 )
因超過繞射極限 ,角解像力不再增加, 所以前者的線條解像力約只有後者一半
about 繞射極限 upto you , you can assum 16 , 32 or 50

Case 4.

一部 D=50cm f=500mm telescope 與一部 D=5cm f=500mm telescope
直焦點攝影時, 解像力無法有明顯差異
在加以  OR2.8 目鏡放大到 179 倍時後者的解像力明顯比前者好

> -------------------------------------------------------------------------- <

作者: Panny (Panny) 看板: photo
標題: 解像力的結論 (2)
時間: Sun Jan 21 11:27:37 1996
------------------------------------------------------------------------

 ※ 引述《Panny (Panny)》之銘言：
: BMTong :
:         我不知是因為語言溝通關系還是用寫的不清楚, 你發現你寫的
: 我沒有領略到, 我發現我寫的你也沒有完全看懂, 我想用力舉例來溝通
: 是否會較好, 一方面其它人讀起來也較輕鬆.
: 我舉幾個例然後提出我的看法 ,你不同意請提出你的看法 ,然後請避免
: 長篇大論.
: <1>
: 假設:
: 在實際世界中 ,底片解像力有限 ,光學也無法達完美, 越大光圈鏡頭越難製
: 造. 用同樣的技術層次去製造所有鏡頭

<2>
所有都是完美的, 放在底片平面的感測儀也是完美的 ,繞射存在

角解像力隨物鏡直徑成正比. 物鏡直徑為兩倍就能解開兩倍近的物體

        此為望遠鏡解像力公式 116"/D(mm) from 繞射定律

lpmm 隨光圈成正比, 光圈大兩倍就能有兩倍的線條數
-> 若口徑大兩倍, 角解像力變兩倍, 同時焦距又兩倍, 單為長度的限條數
減半, 所以線條數不變, 此時光圈不變.

        此為 lpmm = 1500/f , from 繞射定律 also

在底片解像力不夠或放大倍率不夠時, 無法達此理論解像力, 由其是在
光圈大時.
如

帕絡馬天文台 500 cm Telescope 解像力為 0.023"
若小於 5000 倍倍率是無法將兩顆相距 0.023" 的雙星分解開來的

又如,  16mm f2.8 理論極限為 535lpmm 很明顯實際上在實際底片上是無法達到的


作者 | skyquasar (tro) | 看板 | astronomy
標題 | Re: 望遠鏡!
時間 | Thu Nov 9 15:34:30 1995

---------------------------------------------------------------

※ 引述《EPS.bbs@bbs.ntu.edu.tw (吉田榮)》之銘言：
: 　　能在兩萬元以內買到的一定是玩具，完整的、可以用的、全新的天
: 　  文望遠鏡一定在四萬元以上....
: 　　買天文望遠鏡最需要注意的是：從你有要買的念頭，到你真的買它
: 　  ，最好能隔個兩年以上，否則包你後悔！

   我想這是每個人必經的歷程...尤其是學校社團的同好
   我在高二就開始存錢買望遠鏡,以學生而言,我能負擔的僅有一萬左右
   (而那也就是我全部的財產了)....但實際上我一直到了大三才真正
   狠下心來 買了自己的裝備,這之中,我玩過了很多很多的望遠鏡,好的
   像是fc-100這樣結像鮮銳的望遠鏡,爛的也有像清朝利馬竇用的那種
   搖搖欲墜的東西(現存雄中),,不錯,我承認看得越久,你的眼光就會更挑
   而你會理所當然的, 打死也不會去買那第一名以外的.,,,,,,,,
   然而 這樣就代表 進步??代表你更能從星空中得到樂趣???
   不盡然,這完全是因人而異的......

   你如果說,"那告訴我買什麼最好 不就得了?",讓EPS或某某,或我直接建議你
   一種,絕對的行家選擇,....那我想你買了以後馬上會埋怨我們....
   ...也就是說,你想得到飛行的樂趣,,,應該先去跳跳傘,玩滑翔翼,,,而不是
   去飛B-52轟炸機,,,,,你沒有經過其中的過程,對器材的價值觀就是道聽途說
   ,而不是自己的,單就這點而言,我認為不該取代你摸索的樂趣,不該將你陷入
   "精密,高價"的迷思裡..

     好笑的是 記憶中,越便宜越爛的望遠鏡,帶給我的樂趣越多..........
   我國小時,一具爛爛的TASCO 7X35,(葉秉宜說非常之爛),陪我渡過了五年
   但每晚我用它看星星時,那種興奮的心情是難以想像的,,,,,,,,
   而高中以後,用士杰的SP-150R,,,TASCO就慢慢失去了魅力,,,到了大學..
   SP-150RS的法力也退了....換成貴兩倍的FC-100+EM-10...,這樣的,每換一
   次器材,我的胃口就挑了些,但它們能帶給我的新鮮"效用"也越來越低.....
   我想大家都有這個毛病,用的儀器越好,越貴,越繁雜,你跟星星的距離也越來
   越遠了,,,,然而同好們的櫃子裡還是"永遠少一架愛機"......:)

   ANNNN,,,好像還沒回答你的問題,但我想如果不提這些,談其他的都會覺得
   是打高射炮,大夥鴨子聽雷,,,,


作者 | SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), | 看板 | astronomy
標題 | 認識各種天文望遠鏡與使用常識
時間 | 淡江視障資訊研發中心_BBS (Sun Mar 3 05:01:27 1996)

--------------------------------------------------------------

認識各種天文望遠鏡的構造與使用上應具備的常識

            如果你對天文非常有興趣，那我打賭你一定會迫不及待的想看看

        望遠鏡裡的宇宙長得是哪付德性，畢竟我們肉眼所能見到的世界實在

        有限，唯有藉著望遠鏡才能真正接觸到它美麗而又奧秘的一面，要不

        然，我們便一輩子總是只能看看星座及幾個大的天體，跟那片浩瀚時

        空裡所蘊藏的寶藏比起來，可說是連門都還沒跨進呢！這樣的比喻並

        不誇張，我的目的是要提醒大家可別辜負了造物者的一番美意。

            會發出或反射可見光的天體，我們一般使用光學天文望遠鏡便可

        觀測到，差別只是望遠鏡的構造、口徑、焦距以及材料的好壞，簡單

        的說就是成本上的不同啦，至於那些不發光或遠的看不見卻擁有能量

        的天體，就必須靠電波望遠鏡或者其它特殊儀器才能知道它的存在。

        身為一個業餘的天文愛好者，實在不能苛求自己去弄台大口徑望遠鏡

        或電波望遠鏡、光譜分析儀等昂貴的儀器來玩玩，就算是天文科學家

        們，也只能靠經費去租用天文台或專業機構所擁有的設備，要不然就

        是一些相關學術機構有這筆研究的預算才可能自己添置﹐當然啦﹐富

        翁例外。而我們只要剛開始能夠擁有隻二萬元以下的小型天文望遠鏡

        就已經算是不錯了，先決條件是你要對天文真的有興趣，不然只是買

        來當古董供著實在很浪費。

            幸好社團內有現成的望遠鏡可讓大夥兒使用，實在是一大福音，

        希望大家知道它的價值後能好好的愛惜並善用，如果能充份了解它的

        構造且將它的功效發揮到極致，那麼加入天文社的這段日子便已值回

        票價，哦，是會費。我們這一章節便是要來深入探討各種光學天文望

        遠鏡的構造、原理以及操作的方法，以便大家在觀測時都能輕鬆的駕

        御它，才不會搬個儀器死去活來，到了畢業了還不知道如何使用，那

        可就遜掛了吧。

            首先，我們先來看看人類的眼球是如何接受到外界的訊息。

            來自外界景物的光線經過位於眼球前面的晶狀體，形成一個縮小

        倒立的實像，而由於晶狀體擁有自動調節焦距的能力，因此可以將此

        實像成形於其後的視網膜上。視網膜上的兩種神經細胞分擔了不同的

        責任，其一是棒狀細胞，用來分辨明暗，另一種錐狀細胞則能感受到

        顏色的不同，由此兩種細胞所得到的訊號傳至大腦，便形成了我們的

        視覺。要看的見某一物體，只要它的像能成形在視網膜上便可，但是

        若要看的清清楚楚，除了像要足夠的明亮外，同時物體的兩部份對眼

        睛的張角（視角）要大於一分，這樣兩部份的像才會落在兩個不同的

        感光細胞上，如此才能分辨物體的兩處。雖然眼睛能夠調整瞳孔的大

        小讓進入光線的亮度適宜，但是它卻無法改變成像的大小，所以若感

        到視角太小，便只能把物體移近些，或靠近物體讓視角增大來看清楚

        物體，而物體能夠成像於視網膜的最短距離並非沒有限制，當物體靠

        近至所謂的近點時，無論晶狀體再怎麼調節也無法成像在視網膜上了

        。反觀遠處的東西，由於正常的晶狀體能將平行的光束匯聚在視網膜

        上，故如果你的晶狀體若還沒變形的話，理論上可以看見無限遠的東

        西，也就是說一般正常人眼睛的遠點是無限遠，不必懷疑，但前題是

        亮度要夠大，視角也要夠大才能看清楚。

            無奈的是，大部份的天體是離我們那麼的遙遠，先不說亮度是否

        夠大，光視角就已非常的小了，我們自然就無法看清楚它們了，而望

        遠鏡便是用來匯聚遠方星體的光線並將其視角放大，說了這麼多，這

        就是我們能藉由天文望遠鏡來看清遠方天體的原理，現在就讓我們一

        同來了解望遠鏡究竟是由那幾種基本鏡片所組成的。

            一塊透明的玻璃，兩面中只要有任何一面是球面或拋物面我們都

        稱作是透鏡，而其中邊緣部份較薄，中心較厚的叫凸透鏡；另一種則

        是邊緣厚而越中央越薄的，我們稱作凹透鏡；一束平行光線投射到凸

        透鏡後便被折射而會聚在另一側某處的一點上，此點稱為焦點 f，焦

        點到透鏡中心（光心）的距離為焦距 F。當一束投射到凹透鏡後光線

        折射則會向外發散，並不會聚到一點上，但將這些發散光線作反方向

        延伸亦會交於光軸上一點，我們站在光線發散後的那一邊向透鏡看過

        去，彷彿所有光線是從此點發射出來的（雖然事實非如此），這點我

        們叫它作虛焦點，同樣的﹐凹透鏡也有焦距。透鏡位於望遠鏡中主要

        是用來改變光路和成像，望遠鏡的目鏡常利用凸、凹透鏡來組合，以

        達到除了聚光成像外還有消色的作用，例如紅色光和藍色光的波長不

        同，因此它們在透鏡中的折射角度也會不同，我們利用兩片以上不同

        折射率的透鏡來組合以使得紅、藍兩色的影像能聚在同一焦點上，減

        少色差的產生。

            與透鏡不同的，平面鏡是由一片平滑的玻璃背面塗上水銀，甚至

        鍍鋁、鍍銀，當景物的光線投射在平面鏡時會發生反射的現像，而當

        我們面對鏡子，我們將會看見物體的虛像似乎來自鏡子的背面。反射

        鏡面若非平面而是作成凹面的話，我們便稱作凹面鏡（球面鏡的一種

        ），當平行光束投射在凹面鏡上，反射回來的光線會在凹面鏡前會聚

        在一點，這就是它的焦點，焦點和凹面中心之距離則為焦距，凹面鏡

        在望遠鏡中同凸透鏡一樣是用來當作主鏡（物鏡），有聚光和成像的

        功能。另外一種平面鏡是完全平面的反射鏡，用來改變光在望遠鏡內

        行進的路線，通常我們稱之斜鏡。

            除物鏡及斜鏡外，目鏡亦是相當重要的部份，目鏡通常由二到五

        片的凸透鏡和凹透鏡組合成，由於目鏡鏡片的組合方式及品質、用途

        各有不同，我們也將會在後面一一介紹。

            一般我們分辨望遠鏡的規格除型式外是以物鏡的直徑及其焦距長

        為主，因為它們關係著望遠鏡所能放大的最大倍率以及其集光度和分

        解能等，我們現在就簡潔地列出有關望遠鏡的規格及功能上的名詞。

             1.)有效瞳孔徑（目鏡瞻孔直徑）＝口徑÷倍率。因為瞳孔徑超

                過某限度時，部份的光線會自瞻孔遺漏而平白造成了光線損

                失；由於人眼睛的瞳孔張至最大時約為 7mm，照理來說瞻孔

                的最大直徑應不得超過 7mm，因此可推算望遠鏡的最低理想

                倍率為口徑÷7。

             2.)倍率＝物鏡焦距÷目鏡焦距。我們藉由更換不同焦距的目鏡

                來改變倍率，不過每增加倍率（換較短焦距的目鏡），除了

                瞻孔變小觀測較不舒服外，亮度和解像力都會跟著變差，所

                以最高倍率也不是沒有限度，一般有效最高倍率以不超過主

                鏡口徑（mm）的 1.5倍至 2倍為限，而最佳的最高倍率即等

                於口徑，例如 100mm口徑的最佳最高倍率為 100倍，超過此

                倍率我們稱為「過剩倍率」。

             3.)分解能＝116"÷口徑（mm）。即解像力，能分辨最小視角內

                兩物體的能力。

             4.)集光力＝口徑^2÷49。即聚集光線的能力。

             5.)極限星等。可以看到的最暗星等。

             6.)焦比F＝焦距÷有效口徑。焦比類似照相機的光圈值（f/No.

                ），光圈數值越大就表示光圈越小，亦即同時間內進入的光

                量越少，攝影時曝光所需的時間便要加長。

             7.)色差。由於透色材料之折射率隨波長變化，造成不同波長的

                光線通過光學系統後不會聚焦在一點上，造成星點會有色環

                出現，一般稱此種色差叫作位置色差（縱向色差）。而另一              種色差為橫向色差（倍率色差），除了前項色差的因素外

                也與物體離光軸的高度有關，它使不同波長光線成像時的像

                高不同，在成像面上物體之點會成一條小光譜。一般折射式

                較容易出現色差，通常利用目鏡之光學系統可改善此現象。

             8.)初級像差。其中之球差與物體離光軸的高度無關，但與入射

                光瞳孔徑之三次方成正比，它會使理想成像平面上的物點成

                圓斑狀。另外慧差與物高一次方、入射光瞳孔徑的二次方成

                正比，若存在此種像差，則不同環帶上的入射光會在成像面

                上形成沿半徑偏移如同慧星狀的擴散斑。場曲與物高二次方

                、入射光瞳孔徑的一次方成正比，此像差使得正確的成像是

                在一球面上，因此在我們的理想成像平面看來會變成圓斑，

                且離光軸越遠的半徑上圓斑越大。像散也是與物高二次方、

                入射光瞳孔徑的一次方成正比，光點在成像面上成向半徑方

                向的橢圓，離光軸越遠的半徑上越加明顯。最後一種三級像

                差為畸變，與物高三次方成正比，所得到的像是清晰的，只

                是幾何形狀變了形。在光軸上的物點只有球差此種像差。

            在介紹各種天文望遠鏡之前，我們先來了解一下望遠鏡的放大原

            理。以折射式為例，如附圖，望遠鏡對著景物那頭的透鏡或反射

            鏡稱為物鏡，靠近眼睛這頭的透鏡稱為目鏡，當物鏡對著天上的

            景物時，物體AB兩點對物鏡的張角為α，因為距離遙遠，無論是

            從 A端或是 B端射入鏡筒的光線都可以看成是平行的光束，它們

            經物鏡O1的折射後分別會聚在焦平面的A1和B1處，A1B1就是物體

            AB通過物鏡所形成的倒立實像，又因為物鏡的後焦平面和目鏡的

            前焦平面重合，所以A1B1經目鏡O2折射後進入觀測者的眼睛也幾

            乎是平行光束，但是，這時平行光束所張的視角β比起大多了，

            這就是望遠鏡放大遠處景物的原理。

                一般常見的幾種天文望遠鏡的構造為以下幾種。

                折射式望遠鏡主要以凸透鏡為物鏡，位在鏡筒的最前端，目

            鏡是裝置在鏡筒的末端，也就是說觀測的瞻孔是在鏡筒的後面。

            目鏡的光軸與物鏡的光軸在同一直線上，並不需要用斜鏡來改變

            光路，因為它的光學結構簡單，所以光軸之誤差較容易控制，影

            像穩定、反差良好、解像力高是它最大的特色，在同等級（所謂

            同等級一般指兩望遠鏡的主鏡直徑及焦距長相當）中的其它型式

            望遠鏡恐怕無法與之相媲美，但是由於大口徑的物鏡製造、研磨

            比較困難，一般使用主鏡直徑大多在 6公分到12公分之間，焦距

            長約在 800mm上下，再大的等級其花費恐怕不是一般人捨得購買

            了。利略式望遠鏡是折射式中的一種，它同時也是自有人類以來

            的第一部望遠鏡，由於它的目鏡是採凹透鏡，故我們所得到的是

            物體正向放大的虛像（記得前面我們所講過光線通過凹透鏡的情

            況嗎？），另一種折射式望遠鏡是開普勒望遠鏡，也就是現在一

            般使用的折射式天文望遠鏡，它主要與伽利略式不同的地方在於

            目鏡是使用凸透鏡，物鏡的後焦點落在目鏡的前端，因此我們見

            到的是物體倒立放大的實像。折射式望遠鏡由於瞻孔在後方，因

            此當觀測高仰角的天體就顯得不太方便，通常我們可以在鏡筒及

            目鏡間加裝各種角度的稜鏡來彎曲光路，讓瞻孔的位置朝上以便

            於觀測。

                反射式的主鏡較折射式便宜很多，適合製造大口徑的望遠鏡

            ，原因很簡單，因為凹面鏡只有一面需要磨成球面或拋物面，反

            射式成像周圍不會有折射式色差的現象，且視野中心部成像亦很

            銳利。其中之一的牛頓式望遠鏡，它的物鏡（主鏡）是位於鏡筒

            底端的一片凹面鏡，當光線進入鏡身，由筒底的凹面鏡聚光並反

            射至前端的斜鏡，再經由斜鏡反射將光路轉九十度角導至在鏡筒

            前端側面的目鏡內。；牛頓式也有它的缺點，那就是因為多了個

            斜鏡的構造，光軸較易發生偏差。另一種反射式又稱卡賽格林式

            ，一般用於天文台等二十五公分以上大口徑的望遠鏡，光線反射

            至前方的副鏡（雙曲面的凸面鏡），再由副鏡反射將光導入主鏡

            中央（有個孔）後方的焦點；由於卡賽格林式經過了兩次反射，

            因此在相同焦距長的情況下所需的鏡筒長度要比折射式和牛頓式

            來的短一半以上，故尤其適合作長焦距的望遠鏡。

                還有一種型式的望遠鏡叫作折反式（折射反射式），顧名思

            義它是結合了透鏡的折射和平面鏡的反射，鏡身的構造有一點類

            似卡賽格林式，只不過折反式副鏡是用球面鏡，而鏡筒前端多了

            片透鏡作成的補正板用來修正反射鏡的球面差和像差，折反式最

            大的特點在於鏡筒的長度只有焦距的四分之一到五分之一，例如

            焦距1000mm的鏡筒只有二十來公分呢！所以說在中小型的望遠鏡

            中它是最便於攜帶的。雖然補正板若作得好可以減低像差，只可

            惜光經過的鏡片較多，因此光容易損失一點點，同時解像力也沒

            有折射式來的好。折反式最具代表的兩款分別是施密特•卡賽格

            林式以及馬克斯托夫•卡賽格林式，施密特的補正板的中央為凸

            透鏡而周邊變為凹透鏡，副鏡為凸面鏡；馬克斯托夫的補正板及

            副鏡則為一體，補正板為球面的凹透鏡，而在透鏡後方中央鍍鋁

            作為副鏡將光反射至筒外。通常折反射式鏡筒後方能接上一種多

            用途的接頭，可同時裝上目鏡及相機，因此小型的折反式望遠鏡

            亦可充當賞鳥攝影用，不失為初學者購買望遠鏡時的一種選擇。

                除上述的幾種天文望遠鏡之外其實還有許多其它的改良型，

            但由於一般業餘愛好者的環境很少會接觸到，因此我們就不再此

            一一詳敘了。

                目鏡在望遠鏡的構造中與物鏡具有同等重要的地位，因為目

            鏡的品質直接影響放大的倍率，成像後的影像是否穩定、清晰，

            且不同的光學構造分別適用於不同的觀測場合，選購目鏡時實在

            不得馬乎。第一我們要注意到的便是搜入口的規格，也就是目鏡

            框的口徑大小，日製的規格搜入口一般是24.5mm（公厘），而美

            規則是 31.75mm，另外美規有一種超廣角用的 2吋型，甚至有為

            了長焦點用的螺絲旋入型，所以若是你買錯了規格，那目鏡就連

            放都放不進去了，馬上臉就黑了一半，更不用說觀測了。又依目

            鏡的鏡片組合方式及品質，可大概分為以下幾種，如附圖。

                 1.)惠更斯 H    適用於折光望遠鏡，並不適於反射式，它

                                的耐熱性高，可用於太陽觀測。

                 2.)密登賽•惠更斯 HM、MH       惠更斯之改良型，可用

                                                於反射式望遠鏡。

                 3.) K          皆可適用於折射或反射式望遠鏡，一般用

                                於中、低倍率，但因其鏡片之結合多用黏

                                膠，在高溫下容易起化學變化、起泡，故

                                不能用於觀測太陽。

                 4.) Or、O      目鏡中算是上等的等級，尤其在高倍率時

                                更可發揮其功效，但它也不太適於觀測太

                                陽。

                 5.) E          寬視野是它的特點，達60°到70°左右，

                                用於低倍率，尤適合於觀測星雲、星團，

                                而不適於觀測太陽。不過由於國內天文並

                                不普及，它的價格不會太便宜，且在國內

                                也很難單獨買到這種目鏡，講到這裡實在

                                令人不勝欷噓！

                一般目鏡的瞻孔框上會標示型式及目鏡焦距長，大家在購買

            時可以很容易的區別，另外還有一種叫巴羅鏡的目鏡，可以把物

            鏡的焦距可以調整為兩倍到三倍，也就是物像可以再放大二至三

            倍，多用於攝影方面。除巴羅鏡外，也有用於觀測時加在鏡筒及

            目鏡間的放大鏡頭，強迫放大目鏡的倍率。通常我們在購買望遠

            鏡時都會搭配三個以上不同焦距的目鏡，以便我們能用不同的倍

            率來觀察，但是最重要的還是要注意到前面所講過的倍率上的限

            制。

                還有一些觀測上的配件我們也來大概說明一番。在觀測時，

            由於某些仰角的位置使人觀測起來相當不舒適，例如天頂附近，

            因此我們可以在鏡筒跟目鏡間加裝可以改變光路的稜鏡，能彎曲

            90°的稱天頂稜鏡，45°的則稱為地面稜鏡，另外還有可讓原來

            倒立的像變成正立的正向稜鏡等。太陽稜鏡則是在觀測太陽時使

            用，除了有天頂稜鏡的功能外，在稜鏡的後方挖了一個小孔以便

            讓大部分的陽光排出鏡外，這樣子才不會進入過量的光線。

                尋星鏡（找星鏡）裝置在鏡筒的外測，顧名思義，它是方便

            我們在搜尋目標天體時使用，它的倍率低（一般在四至七倍間）

            所以視野廣，且觀測線與目標在同一方向上，如果你沒有尋星鏡

            而直接用目鏡來找目標的話，恐怕會忙的滿頭大汗還很難對準，

            原因是目鏡裡是放大數倍後的物像，因此視野相當窄，稍微動一

            下就差了十萬八千里，且如果你觀察的瞻孔是在側面（如牛頓式

            ）、或是其它方向（如折反式或是加裝的天體稜鏡），那就連上

            下左右都可能會搞不清楚了。尋鏡通常的像也是倒立的，也有人

            用正向且附十字準的阻擊鏡來充當尋星鏡，也不失為一好方法。

            不過在觀測前得先矯正尋星鏡，將其歸零，也就是讓出現在目鏡

            視野中心的物體也能出現在尋星鏡的正中心，要不然你無論再用

            尋星星對準目標物，在目鏡內還有可能找不到呢！規零方法是先

            用低倍率的目鏡將一基準物體引入視野中央，然後調整尋星鏡的

            螺絲讓十字絲中心也對準物體，接著再換高一點的倍率重覆以上

            步驟即可。有一點須注意的是，觀測行星和其它恆星時，由於兩

            者離地球的距離相差很遠，因此尋星鏡規零的位置也會不同。

                濾鏡是用來觀測不同天體時的附屬鏡片，有的是裝在鏡筒前

            端，也有的是裝在目鏡上。觀測太陽時我們用太陽濾鏡（成墨綠

            色），觀測滿月月亮時則用月亮濾鏡（一般成綠色，減光能力較

            小），而觀測星雲、星團時也有專們用來排除光害的濾鏡。喔，

            對了！提醒大家一點，觀測太陽時可別忘了讓您的尋星鏡戴上帽

            子（濾鏡蓋）呦！其它特殊濾鏡我們就先不在此討論了。

                有一些配件像是相機接環，三合一鏡頭，V8接頭，以及 CCD

            接頭等則是在天文攝影時的輔助配件，一般觀測時是用不到的。

            大家也不必先急於去深入了解它們的構造或光學系統，有用到時

            再選購既可。

                現在我們要來談到另一項重要的組件，那就是腳架，腳架主

            要可分為有赤經、赤緯座標軸的經緯儀，以及附有馬達追蹤裝置

            的赤道儀。腳架的腳一般是三支（我好像也沒看過有更多腳的）

            ，且以木製的較受好評，腳架是否穩定直接影響了影像的穩定度

            ，所以選擇腳架也應相當的謹慎才對。一般我們若只單純為了觀

            測用，且可以不需要自動追蹤的，使用經緯儀式即可；若是求攜

            帶輕便，小型折反式也可以用相機腳架再加裝個微動雲台亦可，

            只不過穩定度差。在天文攝影的場合，那我們就非得用有追蹤裝

            置的赤道儀了（除了拍攝星軌跡時不用追蹤外），赤道儀比較不

            同的地方是它的赤經軸上有齒輪追蹤裝置，可以與天球同步旋轉

            ，即是與地球同速但反方向之旋轉，較精密一點的赤道儀有兩軸

            追蹤裝置，不過一較經濟的考量以使用單軸赤道儀即可。赤道儀

            的赤經軸又稱作極軸，上面有一極軸望遠鏡，用來對準天球北極

            方向，不同的赤道儀其極軸望遠鏡內的景窗上的圖樣就不盡相同

            ，以PENTAX的為例，其景窗內只有標出北極星以及天球北極的位

            置，通常此種赤道儀其腳架最好附有水平儀，讓腳座調整到與地

            平呈水平後再來對準北極星才會找到正確天球北極的位置。另外

            許多高橋式的赤道儀則不需水平儀的輔助，因為它的景窗內會有

            大熊座及仙后座等天球北極附近明顯的星座圖樣，你只要選擇目

            前天空中看得到的一個星座來對準就可得到正確的北極位置了，

            此型的赤道儀有的有支援對準南天天極的，其對準的星座便是南

            十字或波江座水委一等南極附近的明顯目標了。

                追蹤觀測或是追蹤攝影首要之務就是要將極軸對準天球高度

            ，其步驟可簡單分為以下幾項。

                 1.)將鏡筒調整使其儘量與極軸成水平。

                 2.)極軸朝北，同時將極軸高度約略調成與觀測所在地之地

                    球緯度相同。天極北方在指北針指向北方再偏西約 2度

                    之處。

                 3.)對準北極星或星座（大熊或仙后座）。則離北極星 52'

                    處，也就是在極軸望遠鏡的正中央便是天球北極的位置

                    了。

                 4.)由於追蹤裝置精度上的誤差，或觀測者的北極對準位置

                    有偏差，我們有時需要先引入一天上較明亮的星來作導

                    星，隨時手調較正極軸，讓導星始終保持在十字中央，

                    待無誤後再來追蹤目標天體。一般若用東北方赤緯+45°

                    附近的星作為導星，若導星在視野內向北偏離時就是極

                    軸的高度過高了，若是向南偏離便是極軸比天的北極低

                    了；如果用西北方的星則情況相反。我們也可用中南天

                    空上天球赤道附近的星作為導星，則當導星偏向北時表

                    示極軸偏西，導星向南偏離則是極軸偏東了。（注意在

                    觀察導星時最好有十字絲的裝置，並將十字對準東西南

                    北方位。）

            最後，我們要順便提一下一種較新型的望遠鏡，這就是大家可以

            在天文相關影片中常看到的，由美國業餘天文家J.杜布蘇尼安所

            設計出來「杜布蘇尼安式望遠鏡」，又有人簡稱為杜布生望遠鏡

            ，或大砲。它是一種構造簡單的反射式望遠鏡，由於反射鏡主鏡

            較折射透鏡要便宜了許多，且其它組件的材料都是生活中常見的

            ，所以杜布蘇尼安尤其適合愛好天文的朋友們自製較大口徑的反

            射式望遠鏡，比較精密可能無法自己製造的零件大概就只有主鏡

            和斜鏡，而目鏡我們可以利用現有望遠鏡的，比較複雜的地方應

            是光軸的修正而已，如此一來我們就可以用較低的費用便可得到

            較大口徑的反射式望遠鏡了。可惜的是國內引進這類望遠鏡的廠

            商不多，且價格亦不便宜，而單賣主鏡或斜鏡的目前似乎還沒有

            ，所以如果大家想嘗嘗自製反射望遠鏡的樂趣可能機會不多，除

            非從國外採購鏡片了。

      <<本文禁止任何網路以外商業型式的轉載>>

      PS. 希望這份整理心得能有助於初接觸望遠鏡的同好能在知道如何使用

          之餘﹐進一步掌握你的設備性能與應用。


作者 | kafka.bbs@vlsi1.iie.ncku.edu.tw (KAFKA HSU), | 看板 | astronomy
標題 | 天文用雙筒望遠鏡選購必讀手冊
時間 | 成大資訊所_BBS (Tue Oct 10 21:29:23 1995)

-----------------------------------------------------------------

┌────────────────────────────────────┐
│☆譯者說明:                                                             ├┐
│                                                                        ││
│  1. 本手冊譯文以 BUY_BINO.TXT 為檔名存放.                              ││
│                                                                        ││
│  2. 本手冊內容譯自 1992 年 11 月份 ASTRONOMY 雜誌所贈的「天文用雙筒望遠││
│     鏡選購手冊」附刊, 內容詳實. 而該社今年初出版之「1995觀測者指南」裡 ││
│     介紹雙筒望遠鏡一文, 內容實為前述附刊的精華摘要. 指南所收錄各廠牌雙 ││
│     筒望遠鏡型錄, 因年代較近, 內容較新, 但與附刊所載相較之下並無太大差 ││
│     異. 各廠牌雙筒望遠鏡型錄總表因族繁不能備載請讀者自行參考原手冊.    ││
│                                                                        ││
│  3. 譯文除某幾個小段落稍作必要潤飾外, 盡所能忠於原著.                  ││
│                                                                        ││
│                                                   KAFKA HSU 1995.09.21 ││
└┬───────────────────────────────────┘│
  └────────────────────────────────────┘

天文用雙筒望遠鏡選購手冊

★一、雙筒望遠鏡天地★

  透過雙筒望遠鏡你不只可以觀看一場球賽、看天上翔鷹或是獵取海上航船的景緻. 你
  也可以用它來揭示兩百萬光年之遙的銀河.

  雙筒望遠鏡是用來進行宇宙探險的利器. 它可以用來欣賞月球上的坑洞、圍繞木星的
  幾個衛星及堆滿無數星星的天河星場.

  許多人都錯以為單筒天文望遠鏡是進入後院天文 (backyard astronomy) 興趣之門的
  門票.其實對每一個人來說雙筒望遠鏡才是天文入門的最佳工具---它的廣視角及正立
  像讓目標搜尋簡化了. 架起雙筒望遠鏡也不用費吹灰之力---只要掛到你的脖子上走出
  門外就成了. 張開雙眼欣賞開闊的星空無非是快意又自然的天上之旅啊.

  最好的一件事是雙筒望遠鏡並不貴. 花個三千塊錢就可以買到一付不錯的雙筒望遠鏡
  了. 不管是碰到初學者對花錢買望遠鏡的遲疑, 或者是面對想鼓動孩子興趣又價格敏
  感的父母, 購買一付雙筒望遠鏡以展開終生觀星事業所需的開銷, 相信無論誰都付得
  起.

  ☆⑴雙筒望遠鏡基礎

    你應該熟悉一些基本的雙筒望遠鏡規格, 才能決定那一種雙筒望遠鏡是你的首選.

    選購天文雙筒望遠鏡最要注重的特性是「口徑」. 口徑參照鏡頭 (front lenses)
    的直徑. 口徑越大成像會越亮. 天文用途雙筒望遠鏡的鏡頭直徑應該至少要40毫米
    (mm). 小巧的20mm到30mm雙筒望遠鏡用於白天看風景很恰當, 但因不能聚集足夠的
    光線所以並不適於天文用途.

    直徑要怎麼看呢? 很簡單. 每付雙筒望遠鏡都標有一組數字如 7x50 或 10x50 之
    類. 舉例來說, 第二個數字 "50" 就是指鏡頭直徑.

    雙筒望遠鏡規格上的第一個數字, 比方說 7x50 或 7x42 上的 "7" 指的就是「倍
    率」. 七倍的機型是一種暢銷機型, 會讓觀看的每一樣物品拉近七倍. 你還可以選
    購 10x、16x, 甚至高倍機型 20x 以及 30x.

    你可能認為天文用途上高倍率是必要的, 其實不然. 一付 7x 雙筒望遠鏡就夠好了,
    而且接下來我們還會論及 7x 所擁有的優點超過大部份的高倍率機型.

    在許多雙筒望遠鏡小手冊你也會上發現一個規格叫「射出瞳」(exit pupil) 的. 它
    是光線從目鏡裡射出來的寬度. 你可以用口徑 (單位mm) 除以倍率來算射出瞳. 舉
    例來說 7x50 型就有 50/7 (7mm) 的射出瞳. 所有 7x50 機型射出瞳都是 7mm. 所
    有 7x42 機種射出瞳都是 6mm, 依此類推.
                                       ┌──────────────────┐
    你會發現很多被推薦用於天文的雙筒望 │能看什麼呢?                         │
    遠鏡都是 7mm 射出瞳, 這是很有道理  │                                    │
    的. 當你的雙眼習慣於夜裡的黑暗時,  │  雙筒望遠鏡打開了一扇舒適、清晰的  │
    瞳孔會張大讓更多光線進去. 人類瞳孔 │  天窗. 透過它, 你可以看許多遙遠星  │
    頂多能擴大到7mm. 所以只要雙筒望遠  │  象, 如: 星團、星雲, 甚至幾個較明  │
    鏡射出 7mm 光錐進入你的眼睛, 讓雙  │  亮卻是最遙遠的銀河. 你還可以看木  │
    眼集光力得以發揮最大效用時你就很可 │  星的衛星, 觀察它們每夜的位移. 你  │
    能看到最亮的成像.                  │  可以觀測金星盈虧及月相.           │
                                       │                                    │
    所有設計用來應付低光度環境的雙筒望 │  其他還有月暈、新月時地球照、天王  │
    遠鏡都有 7mm 射出瞳. 包括: 7x50、  │  星、海王星、薄幕時低沉的水星、小  │
    8x56、9x63、10x70 及 11x80 等機型. │  行星、月蝕及慧星. 雙筒望遠鏡也適  │
    通常都最適用於天文觀測.            │  合用來看天河壯麗的星場、仙女座銀  │
                                       │  河、金牛座上昴宿等級的大星團、巨  │
    但是, 當你老了, 你的眼睛瞳孔就張不 │  蠍座上的蜂巢星團. 在黑暗的場所,   │
    了那麼開了. 三十歲出頭的人的最大瞳 │  用雙筒望遠鏡大約可以看400個暗星   │
    孔約 6mm. 超過四十歲, 就掉到約 4.5 │  體, 足夠讓你探索星空好幾年了.     │
    mm 至 5mm 之間. 假如你的瞳孔大小上 │                                    │
    限只到 5mm 或 6mm, 使用射出光錐7mm │  雙筒望遠鏡看不到什麼呢? 月表細節、│
    寬的雙筒望遠鏡就會浪費掉一些入射光.│  行星表面你看不到. 假如你要看木星  │
    部份光線進不了你的眼睛, 雙筒望遠鏡 │  雲層、土星環, 你就需要一支單筒天  │
    的集光力便無法全部發揮出來.        │  文望遠鏡了. 小而遠的星團用雙筒望  │
                                       │  遠鏡分解不出個別的星星, 大部份暗  │
    年紀大一點的人, 雙筒望遠鏡的射出瞳 │  星體如外銀河也一樣.               │
    5mm 或 6mm 是較好的選擇. 這些機型  └──────────────────┘
    包括暢銷的 7x42 及 10x50.

  ☆⑵良視距 (Eye Relief)

    廠商現在越來越重視「良視距」這種規格了. 該規格是指你的眼睛須要多靠近接目
    鏡才能清楚看見整個視野的尺度. 良視距的數據對近視的眼鏡族而言更形重要. 雖
    然近視眼的人可以取下眼鏡, 利用調整雙筒望遠鏡上的焦距來進行補償, 但是卻相
    當不方便---戴上眼鏡用清晰的視線看夜空, 在不偏移目標的情況下迅速將雙筒望遠
    鏡湊到眼前, 然後還能保持完整的視野, 的確是樂事一件. 此外, 假如你一眼或兩
    眼有幾級的散光,你的眼鏡就不能摘下來了.
                                        ┌─────────────────┐
    戴眼鏡欲看清完整的視野至少須要 14mm │「良視距」就是光線從目鏡透出來後達│
    到 15mm 的良視距, 良視距由退下的眼  │ 到聚焦點的距離. 你的眼睛必須移到 │
    杯處起開始丈量. 良視距誇稱有 18mm   │ 該處的那一點.                    │
    到 23mm 的產品你都可以挑. (某些時候 └─────────────────┘
    長良視距的雙筒望遠鏡會被稱作高眼點 [high eyepoint] 機型.)

    良視距小於 8mm 或 9mm 的機型可能會蠻難觀視的, 即使沒戴眼鏡也一樣. 你得將
    眼珠子貼近接目鏡才能看清所有視野, 長┌─────────────────┐
    時間看下來會造成壓迫感, 而且睫毛上的│ 大口徑目鏡通常能提供較長良視距,這│
    油脂和灰塵保證會沾染到接目鏡.       │ 項優點特別對眼鏡族有幫助.        │
                                        └─────────────────┘

  ☆⑶視野 (Field of View)

    幾乎每一付雙筒望遠鏡小手冊上你都會看到一組數據像 "367 feet @ 1000 yards"
    或 "120 m @ 1000 m". 這串數字代表透過目鏡看一片 1,000 碼 (或 1,000 公尺)
    遠的風景, 你視野上能看見的有多寬. 這是度量視野大小的方法之一.

    用 "幾呎在1,000碼" 這種方法來度量天空的視野並不適切. 天文學家取而代之用度
    數來度量視野. 一度 (1 角相當兩倍滿月的直徑.

    七度等於十四個滿月的的直徑, 而且又是雙筒望遠鏡典型的視野度數. 高倍機型看
    到的天空較小 (3到 5, 廣角機型就看得較多 (8到 10.

    只要將 "feet @ 1000 yards" 規格上的呎 (feet) 這個數據除以 52.5 就能換算成
    度數了. "meters @ 1000 meters" 規格就用公尺 (meters) 數除以 17. 舉例來說,
    一付視野為 367 feet @ 1000 yards 的雙筒望遠鏡就有 367/52.5 度的視野,約 7

    本手冊文末所列總表 (譯按: 請讀者自行參考原手冊) 裡頭有另一個視野單位:「有
    效視野」(apparent field). 有效視野用來度量當你透過雙筒望遠鏡觀測時, 看得
    見的光圈有多寬. 這個特徵完全取決於所採用的接目鏡型式. 有效視野小的機型(40
    到 45會讓你感受到彷彿向一個窄遂道裡看進去. 50有效視野是普通機型. 廣角
    機型的有效視野從 60到 70間.

    廣角視野很戲劇化. 廣角機型周邊視野星點的成像通常會有點歪曲、模糊, 減損了
    視域, 這一點很難平衡. 此外, 廣角機型一般來講良視距會縮小.

    實際視野和有效視野 (actual and apparent fields of view) 間是有關聯的. 取
    有效視野 (比方說, 70 並且除以倍率 (比方說, 10x) 然後你就會得到「實際視
    野」的值, 在這個例子是 7 所以有效視野提高了, 實際視野會跟著提高. 但是提
    高倍率實際視野會往下降. (譯按: 實際視野就是前面提到的天文學家慣用的視野幾
    度.)

  ☆⑷稜鏡 (Prisms)

    雙筒望遠鏡機體裡包含了一組合成稜鏡, 能折射光路讓成像正立. 雙筒望遠鏡可區
    分成兩個陣營--- Porro 稜鏡系及 Roof 稜鏡系. Porro 稜鏡系有Ｚ字或Ｎ字型外
    觀. Roof 稜鏡系則是直筒型.

    Porro 稜鏡機型一般比 Roof 稜鏡機型要來得便宜. Roof 稜鏡要做得好, 加工及固
    定上一定要求較精密的容許誤差, 製作成本高. 但是 Roof 稜鏡機型 (結構上) 則
    傾向較為密實.

    天文用途上多採用 Porro 稜鏡機型. Porro 稜鏡系通常成像會稍稍鮮明一點. 不過
    若是當你用廉價機型 (譯按: 指 Roof 稜鏡系) 來瞄準亮星或行星時, 星體會放射
    出惱人的釘狀光芒. 這些釘狀繞射導因於 Roof 稜鏡會將影像劈成兩半, 然後再組
    合起來. 但在高級 Roof 稜鏡機型上你絕對不會發現這種效應的.

    Porro 稜鏡系雙筒望遠鏡的稜鏡若是採用冕牌鋇化玻璃 (barium crown glass 縮寫
    為 BaK4) 作為材質者, 視野會較完整. 稜鏡若採硅酸硼玻璃 (borosilicate glass)
    作為材質者, 等級較低. 但實務上成像的亮度差異很小.

  ☆⑸鍍膜 (Coatings)

    大部份雙筒望遠鏡光學鏡片都至少鍍了一層氟化鎂. 會讓鏡片發出淺藍色調. 鍍膜
    可以提高光線的穿透率並減少內面反射 (internal felections) 及鏡面閃光 (lens
    flares), 能將亮度及對比往上推.

    廉價機型通常只有靠外側鏡面有鍍膜. 雖然該機型會有一定的水準, 但是你會發現
    昂貴的機型才會有最好的品質. 無論如何, 多少還會產生內面反射並損失一些對比.
    這些最低程度的鍍膜機型, 會讓入射光線到達你的眼睛之前折損四十個百分比之多.

    較高級雙筒望遠鏡會在大部份的鏡片表面鍍上普通鍍膜, 而且只有一面或更多面採
    取多層鍍膜 (通常鍍在外側與空氣接觸的鏡片表面). 最好的雙筒望遠鏡裡, 所有的
    鏡片含稜鏡都會鍍上多層膜. 這些等級的機型光線的折損會降到非常小的五個百分
    比. 多層鍍膜鏡片看起來會比較暗, 顏色呈現綠色或暗紫紅色.

  ☆⑹結構特徵 (Mechanical Features)

    大部份的雙筒望遠鏡都會有一個中央調焦裝置可同時移動兩個對目鏡. 這些機型是
    最便於操作的. 有一些雙筒望遠鏡兩個對目鏡分別有一個調焦環. 這些「獨立焦點」
    機型機身封固較密實可對抗濕氣, 但是對焦較不便利. 話又說回來, 當你看星星時
    每一個目標都是無限遠, 焦距也不須常常去調.

    雙筒望遠鏡在夜晚使用時鎖在三腳架上是很有利的. 很多雙筒望遠鏡機身上都附有
    一個 20 螺紋孔, 用以連接一般相合的三腳架轉接器. 假如雙筒望遠鏡上缺少一
    個螺紋孔, 也許改用一種可夾在兩支鏡筒間中心連桿上的轉接器或一個包覆套子將
    機身整個套住就可以了.

    專為海事設計的雙筒望遠鏡常常是防水的. 這些機型是密閉式結構, 並且將內部的
    普通空氣抽出後再充氮氣. 防水功能並非必要, 但在後院天文上卻有其一席之地---
    我們將雙筒望遠鏡曝露在濕冷的夜間氣候中, 然後又攜回溫暖的房子裡, 產生的水
    氣就更多了. 經過誤用以後, 濕氣跟霉菌都會聚集在雙筒望遠鏡裡頭, 光學鏡片糊
    成一片, 修理費用代價就高了.

  ☆⑺可以忽略的規格

    雙筒望遠鏡通常會用所謂的「薄暮系數」(twilight factor) 或「相對光度指數」
    (relative brightness index) 來比較機型. 這兩者作用在於提供比較的方法: 在
    光線不亮的情況下透過雙筒望遠鏡能看到多少細節 (指薄暮系數) 以及看出不同雙
    筒望遠鏡之間彼此在亮度上的差異性 (指相對光度指數RBI). 由於這兩個規格都沒
    將鍍膜及光學鏡片品質考慮進去, 在比較實際性能表現上這兩個因素幫助並不大.

    選擇雙筒望遠鏡時重心應放在一些數值如口徑、倍率、最終射出瞳的大小上面. 鍍
    膜也很重要---鍍膜越好, 成像越亮. 天文用途上來說, 諸如此類的因素才是真正要
    多加講究的.

★二、但我覺得...★

  購買雙筒望遠鏡你的確會陷入許多錯誤的觀念當中:

  ☆錯誤觀念⑴:「鏡頭越大, 視野就越廣.」

    大家常將雙筒望遠鏡提供的視野廣度跟接物鏡直徑相提並論了. 這個觀念會導至店
    員向你推薦說 50mm 機型將比 35mm 機型提供你較大視野.

    其實, 視野跟鏡片口徑完全扯不上關係. 視野大小端看所使用的目鏡型式, 是採用
    標準的克爾納型式 (Kellner-style) 目鏡 (三枚鏡片設計) ? 或採用廣角爾弗利型
    式 (Erfle-style) 目鏡 (四到五枚鏡片設計) ? 甚至一付 20mm 口徑口袋型雙筒望
    遠鏡就擁有很寬廣的視野了.

    鏡頭口徑大小影響成像的亮度---你買較大機型是為了獲得較高亮度成像, 而不是為
    了要求廣視野, 這一點特別在天文領域上適用.

  ☆錯誤觀念⑵:「有橡膠保護層的雙筒望遠鏡都是防水型.」

    大部份的防水型雙筒望遠鏡都有覆某種保護層, 但並不意味著沒保護層的機型就不
    是防水型. 結論是, 覆有保護層的雙筒望遠鏡並不見得能防水.

  ☆錯誤觀念⑶:「有橡膠保護層的雙筒望遠鏡能防震.」

    有保護層的雙筒望遠鏡也很容易因摔落而受內傷. 保護層只能抗刮傷, 但並不能吸
    收大的撞擊力. 品質好的雙筒望遠鏡會比低價機型在稜鏡及光學鏡片上有較安全的
    組裝. 有一些高級海事用機型甚至誇說能抗震多少 Gs (重力單位). 不過所有的雙
    筒望遠鏡都是脆弱的. 無論有沒有保護層, 最重要的內部元件還是用玻璃做的.

  ☆錯誤觀念⑷:「光學鍍膜能保護鏡片.」

    覆在鏡片及稜鏡表面的化學表層並不能讓玻璃抗磨損及防塵. 事實正好相反, 鍍膜
    只會提高光學鏡片維護上的不易, 因為當灰塵或油漬嚴重到造成鏡片本身的損傷之
    前, 鍍膜早就被破壞掉了. 有些鍍膜也許標榜有阻隔紫外線或穿透霧氣功能, 不過
    鍍膜肯定是保護不了鏡片的.

★三、參考書籍★

  以下推薦幾本可幫助你多了解雙筒望遠鏡的書籍.

  Exploring the Night Sky with Binoculars, by David Chandler, (P.O. Box 309,
     La Verne, CA 91750). 介紹各型雙筒望遠鏡的一本暢銷又價廉的書.

  How to Choose Binoculars, by Alan R. Hale, (C&A Publishing, 800 S. Pacific
     Coast Hwy., Suite 8-111, P.O. Box 8015-111, Redondo Beach, CA 90277).
     一本縱覽雙筒望遠鏡數據的書. 書內有各種大小雙筒望遠鏡機型的總表.

  Touring the Universe through Binoculars, by Philip S. Harrington, (John Wi-
     ley and Sons, Inc., 1990) 徹底說明四百個雙筒望遠鏡可見的暗星體. 你需要一
     本星圖來輔助尋星.

  Leslie Peltier's Guide to the Stars: Exploring the Sky with Binoculars (As-
     tro-Media/Klambach Publishing, 1986). 很棒的一本星座及暗星體指南.

  The Monthly Sky Guide, by Ian Ridpath and Wil Tirion, (Cambridge University
     Press, 1987). 一本星圖, 以詳細圈選的區域星圖來輔助你用雙筒望遠鏡對準目標.

★四、觀星首選機型★

  40mm 到 63mm (標準規格型) 範圍之間的雙筒望遠鏡都是手持型, 有利於「突擊式」
  掃瞄星空用. 70mm 或更大的大型雙筒望遠鏡使用起來需要相當的力氣 (你可以架在三
  腳架上或雙筒望遠鏡專用椅上), 但是卻能提供壯麗的景觀, 看得見的暗星體遠超過較
  小機型所能達到的. 這兩種機型是互補的, 有許多天文同好發現只要擁有其中一種就
  能進行星空美妙的探險了.

  ☆⑴標準規格機種 (40mm 到 63mm)

    ７ｘ５０. 本機型一直被認為是天文用最佳全能雙筒望遠鏡. 射出瞳 7mm, 視野 6
    到 7 很適合手持. 應用在日間也不錯, 雖然大小有點超出日間用之所需. 有許多
    機種可以選擇 -- 7x50 機型在市場上比其它 35mm 口徑的機型多. 由於 7x50 機型
    在海事需求上最受歡迎, 很多 7x50 會有防水功能和高級的光學設計. 選 7x50 準
    沒錯.

    １０ｘ５０. 本機型比起 7x50 星空背景看起來會稍稍暗一些(射出瞳 5mm 的緣故),
    但是用來看月表及星團時解析度會高一些. 多出的倍率對暗星體的觀測也有助益.儘
    管倍率較高, 許多 10x50 機型展現出來的星空範圍跟比起 7x50 卻不相上下 (大約
    6.5到 7. 原因是有很多 10x50 是廣角機型. 有效視野 65到 70 10x50 機
    型的缺點是手持不易, 也許會削弱你所搜尋的目標成像的清晰度. 10x 雙筒望遠鏡
    應該要用三腳架. 而高倍率機型的良視距也較短, 會造成戴眼鏡進行觀測時的不便.
    這一級雙筒望遠鏡比起 7x 機型要求的光學品質要來得多一些. 為求鮮明的成像,
    10x50 機型光學品質一定要好才行. 花錢買高倍雙筒望遠鏡時, 要考慮多付出一些以
    換取更高的品質.

    ７ｘ４２、８ｘ４０ 或 ８ｘ４２. 假如你年過四十, 7x42、8x40 或 8x42 機型提
    供的 5mm 到 6mm 射出瞳是很好的選擇. 這種規格的雙筒望遠鏡比 7x50 機型重量
    要來得輕, 而且也適用於日間的賞景及大自然觀測. 某些機型能夠對幾呎之遙的近
    距離目標聚焦, 用來賞鳥很理想. 如果你想要一付全功能雙筒望遠鏡, 這種機型是
    可以勝任的. 在這個範圍裡的雙筒望遠鏡視野上來說會比 7x50 機型要來得寬廣.
    魚與熊掌不可兼得, 多出來的視野也許是成像稍微暗一點的原因, 不過差異不大就
    是了.

    ８ｘ５６ 和 ９ｘ６３. 本機型是便利的 40mm 到 50mm 機型與大型的 70mm 到
    80mm 機型之間的一種妥協. 特別對有些不喜歡將普通日間用途雙筒望遠鏡當夜間望
    遠鏡用的人來講. 很少有廠商供應這種機型, 品質好的價錢都蠻貴的, 要選就選鏡
    片大一點的和限量生產的製品.

    １０ｘ４０ 和 １０ｘ４２. 本機型射出瞳 4mm, 肯定可以用於天文觀測, 不過主
    要還是設計給賞鳥者中許多尋求日間環境下使用的高倍率機型. 假如這是你的主要
    目標,觀星放在其次, 10x40 是蠻好的選擇, Roof 稜鏡高級機型又特別值得推薦.

  ☆⑵大型機種 (70mm 及以上機種)

    １０ｘ７０ 和 １６ｘ７０. 本機型可資選擇的不算多, 但品質好的機型很適用於
    天文觀測. 視野 4到 5之間, 成像決不是你用小型或任何單筒天文望遠鏡所能
    體會到的. 三度空間的星空、雙眼觀賞的舒適感、媲美小型單筒望遠鏡的集光力,
    使大型雙筒望遠鏡 (70mm 或 80mm) 的運用成為樂事一樁. 這類機型一定要用上三
    腳架. 話說回來, 姑不論三腳架的用途, 抬頭向上看天, 脖子都會酸的. 打聽了一
    下, 有幾家小廠專為天文業餘人士推出了一種新式的雙筒望遠鏡專用架或專用椅也
    很受歡迎, 不過價錢上可能跟買一付雙筒望鏡一樣貴.

    １１ｘ８０ 和 １５ｘ８０. 本機型集光力稍強, 但是體積也稍大, 重量也重了一
    些. 不過一旦你加入了這個圈子裡, 多出幾盎司應無大礙. 80mm 雙筒望遠鏡有許多
    類似的產品. 大部份 11x80 機型有 4.5視野, 而且會附上聯結三腳架用的托架.
    某些機型在兩支大鏡頭間會有一個補強架, 可以讓兩個光學系統保持平行. 此外,
    你還會發現鍍膜品質和保護層品質參差不齊, 價格上更有極大差異. 70mm 機型裡的
    15x 跟 16x 版本可以解析出像星團之類的暗星體, 但是視野較暗, 相較於 7mm 射
    出瞳版本的機型良視距又會有所縮減.

    ２０ｘ８０ 及更高倍機種. 抗拒超高倍率的誘惑. 雙筒望遠鏡可以有 20x 甚至 30x
    的機型. 提供日間特殊應用 (看船、 野生動物觀察) 都很不錯. 但是論及天文用途,
    視野會太窄, 成像會太暗, 目標搜尋不易. 這種規格展現不出雙筒望遠鏡所應有的
    驚心動魄的廣角視野. 高倍率的天體搜尋, 還是交給單筒天文望遠鏡來做吧.

    １４ｘ１００、２０ｘ１００、２５ｘ１００ 及更大機種. 本機型屬巨型雙筒望遠
    鏡, 本質上就是「雙單筒天文望遠鏡」(twin telescopes), 提供給暗天體狂用. 手
    頭寬裕的鏡癡甚至可以去買 6 吋 (150mm) 的雙筒望遠鏡. 在此建議你考慮挑選採
    四十五度角接目鏡的機型. 如此當望遠鏡向上空瞄準時, 看起來就比較不吃力. 此
    外, 如果你想要讓雙筒望遠鏡不管你往那邊看都能掛在你眼前, 然後將此巨砲架在
    某一種雙筒望遠鏡專用椅上時, 該種角度的接目鏡就不必考慮了.

  ☆⑶不用考慮的機種

    變焦 (zoom) 雙筒望遠鏡不用考慮. 該機型一般來講視野都算窄, 光學品質上中央
    及周邊的鮮明度都不夠好. 固定焦點 (fixed-focus) 雙筒望遠鏡也別買. 該機型預
    設的成像焦點是給有良好視力的使用者看的, 而且只在對準中等距離時有效. 用來
    看星, 固定焦點雙筒望遠鏡即使是加了修正鏡, 星像還是很模糊. 天文用途上精確
    的調焦以獲得針點狀星像的功能是必要的, 固定焦點雙筒望遠鏡並不適用.

★五、品質檢驗★

  以下提供幾項你在儀器店裡頭就可以做的測試法.

  ☆⑴稜鏡型式

    將雙筒望遠鏡自你雙眼拿開. 假如你看見目鏡上透出的光圈周圍有些暗暗的缺邊(偏
    方型化), 採用的就是 BK7 之類的稜鏡. 較佳的 BaK4 型式可以產生更加明亮的光
    圓盤.

  ☆⑵鍍膜

    向下看鏡頭, 檢查自燈光或窗戶反射來的光. 假如你看見許多白色的反光, 光學鏡
    片並沒鍍上多層膜, 也或許根本就沒鍍膜. 多層鍍膜的反光看起來是綠色或紫紅色
    而且應該都陰陰暗暗的. 多層鍍膜的雙筒望遠鏡看進去就好像是看到黑洞一樣.

  ☆⑶準直 (Collimation)

    遮住雙筒望遠鏡一邊鏡頭來看, 然後放開遮住的一邊. 兩個影像是立刻疊合呢? 或
    你必需用點力才能把兩者對在一起呢? 假如兩組光學系統沒校準, 看進去就像是鬥
    雞眼. 結果會惹得你眼睛又酸又痛.

  ☆⑷軸心鮮明度 (On-axis sharpness)

    將焦點對在一個遠方有明確細節的目標就可以比較出那付雙筒望遠鏡能提供最鮮明
    的成像了. 不過要確定兩個接目鏡都已先精確對好焦才行---中央對焦式雙筒望遠鏡
    在右接目鏡上都有一個調焦環, 用來補償兩眼間焦距不同的差異. 此外, 假如你摘
    下你的眼鏡來看的話, 當目標對在無限遠的時候雙筒望遠鏡是否還能對焦呢? 某些
    機型對近視眼的人來講是幾乎沒辦法對焦的.

  ☆⑷周邊鮮明度 (Edge sharpness)

    將同一個細部目標移到視野的周邊. 有沒有變模糊呢? 那一點變模糊呢? 品質較佳
    的雙筒望遠鏡靠近視野的周邊會有鮮明的成像. 但是幾乎每種機型都無可避免的會
    在很邊邊處損失一些鮮明度.

  ☆⑸良視距 (Eye relief)

    假如你戴上眼鏡在一定距離下觀看, 是否還能保持看到整個視野的程度呢?

  ☆⑹對焦機能的穩固性 (Focus stability)

    用你的手平壓在目鏡杯上. 假如輕輕一壓焦距就有所滑動, 這付雙筒望遠鏡就會常
    常無故失焦.

  ☆⑺觸感 (Handling)

    跟單筒天文望遠鏡不一樣, 雙筒望遠鏡總是隨身攜帶的. 帶起來舒不舒服只有你自
    己能體會. 雙筒望遠鏡拿在你手上服貼嗎? 你戴了手套的手拿著它還能輕易的調焦
    嗎? 假如是獨立焦點的雙筒望遠鏡, 調焦會不會麻煩? 要注意, 有一些觀測活動將
    在寒冷的夜裡展開, 上了油某些部份的地方會不會被凍住呢?

  ┌────────────────────────────────────┐
  │魚與熊掌 (Tradeoffs)                                                    │
  │                                                                        │
  │ 雙筒望遠鏡的某個特性被充份發揮了, 通常意味著其他的特點會被犧牲掉. 比如:│
  │                                                                        │
  │「視野」對「周邊鮮明度」. 雙筒望遠鏡若是有很廣的視野, 必然會有些周邊像差│
  │ 產生而折損一些星像.                                                    │
  │                                                                        │
  │「倍率」對「中央鮮明度」. 雙筒望遠鏡若是高倍率, 成像並不會太鮮明, 這是因│
  │ 為軸心 (on-axis) 像差會變得更明顯.                                     │
  │                                                                        │
  │「視野」對「良視距」. 廣角接目鏡通常會縮短良視距, 而長良視距通常會犧牲視│
  │ 野.                                                                    │
  │                                                                        │
  │「口徑」對「重量」. 鏡頭口徑越大, 成像亮度會越高, 但機身重量會越重.     │
  └────────────────────────────────────┘

★六、編者推薦之７ｘ５０機種★

  我們為了編這份手冊調查了將近四十付 7x50 雙筒望遠鏡, 該機型是最受後院天文學
  者歡迎的. 以下我們由低價位自高價位列出所發掘出來的傑出機種. (譯按: 所標價格
  已換算成新台幣幣值, 僅供參考.)

  ☆⑴入門機種 (5,600元以下)

    Jason All-Terrain #123 (2,700元) --- 軸心成像鮮明, 良視距佳. 價廉物美. 也
    可以考慮其 10x50 廣角機型.

    Minolta Standard (2,800元) --- 多層光學鍍膜, 軸心成像鮮明, 周邊成像佳, 廣
    角, 良視距佳. 功能強, 首選機型. 也可以考慮其 10x50 廣角機型.

    Orion Explorer (2,800元) --- 多層光學鍍膜, 軸心成像鮮明, 輕巧易持. 低價,
    品質優. 也可以考慮其 10x50 機型. 與 Unitron 102LE 及 Tasco Futura 同級.

    Unitron 102U (2,900元) --- 軸心成像鮮明, 價廉物美.

    Celestron Pro (4,200元) --- 多層光學鍍膜, 軸心成像鮮明, 周邊成像優, 良視
    距佳, 中價位, 品質優. 也可以考慮其 10x50 廣角機型. 與 Swift Dolphin 同級.

    Selsi Model #108 (4,500元) --- 軸心成像鮮明, 18mm 良視距佳 -- 超越同等級
    價位產品.

    Swift Dolphin #703 (4,800元) --- 軸心成像鮮明, 良視距佳. 調焦器鎖定機能很
    有用. 也可以考慮其 10x50 廣角機型.

    Swift Sea Wolf #713 (5,000元) --- 低價位防水機型. 軸心成像鮮明, 良視距佳,
    結構堅實. 品質優良.

  ☆⑵中級價位機種 (5,600元 到 14,000元)

    Nikon Windjammer (7,600元) --- 鮮明的光學品質, 良視距佳. 橡膠保護層握感及
    防水構造都很優良. 也可以考慮其 7x50 Seasider (黃色塗裝), 7x50 Stayfocus
    Plus, 10x50 Lookout II.

    Carton Adlerblick (7,900元) --- 鮮明的光學品質、周邊成像及傑出的良視距.
    輕巧易持. 物超所值是首選機型. 也可以考慮其 7x42, 8x42 及 10x50 機型. 與
    Celestron Ultima 同級.

    Celestron Ultima (7,900元) --- 鮮明的光學品質、周邊成像及傑出的良視距. 輕
    巧易持. 物超所值是首選機型. 也可以考慮其 7x42, 10x42, 10x50 及 8x56 機型.
    與 Carton Adlerblick 同級, 但良視距小一點點.

    Optolyth Alpin (13,800元) --- 鮮明的光學品質、周邊成像. 良視距極長, 測試
    過的機型當中算是最好用的. 極佳的紮實又質輕的具備保護層的雙筒望遠鏡. 也可
    以考慮其 7x42, 10x50 機型.

  ☆⑶高級機種 (14,000元以上)

    Fujinon FMT-SX (14,000元) --- 非常鮮明的光學品質, 廣角及傑出的良視距. 堅
    固的防水結構. 天文用途上極佳的選擇. 也可以考慮其橡膠保護層型及 10x70 及
    16x70 機型.

    Swarovski SL-Y (16,000元) --- 非常鮮明的光學品質及周邊成像. 符合人體工學
    的造型是一大特色, 防水結構很牢靠. 不過, 眼杯並無法退下 -- 眼鏡族就不能用
    了. 三腳架轉接器要用該廠特製品. 也可以考慮其 7x42 (有 Porro 稜鏡型及 Roof
    稜鏡型), 10x50 及 8x56.

    (譯按: 高雄市新光三越百貨光學儀器區有展售Swarovski的產品, 我特別跑了一趟
    看了一下, 分別有 SL 10x50、7x42 Roof及10x42 Roof三種產品. 經測試, SL 系列
    果然不適合我這個眼鏡族使用, 不過其造型確實不俗. 而 7x42 Roof 及 10x42 Roof
    看了真令人愛不釋手, 成像品質的優異當場將平價較大口徑機種一一比下去, 這兩
    款眼杯的設計是活動式的, 很適合像我這類的眼鏡族用. 此外, 鍍膜、光學品質、
    周邊成像、良視距、防護層及外型都是上乘, 而 10x42 Roof 顯然是廣角機種, 周
    邊像差較明顯; 接目鏡口徑小了一點點, 良視距離也短一些. 正是所謂「魚與熊掌」
    的最佳例證. 10x42 Roof 應當是賞鳥族的最愛了, 但是價格比 7x42 Roof 貴了一
    點點, 破三萬塊錢大關. 7x42 Roof 國外定價是 USD$943, 新光三越價格定為 NT$
    298,000, 展示期間打九五折= NT$28,000, 比起來沒差多少, 還算公道. 雖說公道,
    高級機型價格看了還是令人心驚肉跳的.)

    Nikon SP-IF Prostar (19,000元) --- 非常鮮明的光學品質及傑出的周邊成像. 光
    學品質在我們測過的 7x50 級當中算是最好的 -- 首選中的首選. 良視距佳, 可拆
    式眼杯. 也可以考慮其 10x70 Astroluxe.

    aus Jena Nobilem (21,000元) --- 非常鮮明的光學品質, 兼顧廣角及長良視距的
    稀有品種 -- 雙筒望遠鏡當中頂級光學品質首選. 特點是其便利的中央調焦裝置及
    高級機種當中算是較輕的重量. 三腳架鎖孔只能合用該廠的特製轉接器了. 也可以
    考慮其橡膠保護層型 7x50, 獨特的 8x50 以及 8x56.

    Zeiss (West) Marine (35,000) --- 非常鮮明的光學品質, 7x50 級當中最寬廣的
    視野. 堅固又細緻的防水結構. 是非常高級的機型. 也可以考慮其 7x42 及 8x56
    機型.
                                                                Hsu Chih-Jung
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 為什麼要用雙筒
時間 | Fri Aug 17 18:38:50 2001

作者: SUKHOI (拼) 看板: astroclub
標題: Re: 為什麼要用雙筒望遠鏡???
時間: Wed Jun  9 19:06:55 1999
---------------------------------------------------------------------

       why用雙筒???看星星不都是要大型昂貴的望遠鏡才能看到東西?

       這樣的迷思(迷失),不知道阻撓了多少人去接近星空

       要解答這樣的問題,tro學長的雙筒與星圖能提供很好的回答

       我也說說我自己的感覺

       why雙筒?

       1.雙筒輕便,容易使用,除了看星星外賞鳥,看現場比賽 表演也可以用

       2.雙筒的視野廣,較容易找到目標

       3.雙統本身的成像就是正立的,所看到的星星與星圖一樣,也是方便搜尋

       4.價格多在一般剛對天文有興趣的人的可接受範圍

       我一時只想到以上四點,但我想也夠了(當然更歡迎補充),so,雙統為天文

       新手的最佳利器

       but 一般人why not雙筒?我想也是有原因的

       1.沒有星圖之類的引導資料or不知道如何使用

         對剛入門的人來說,在雙筒的視野看到的都只是點點的星點,那有什麼

         不同?也是的,若想靠運氣找到星雲星團等一些不同於"星點"的東東

         難度真是有的那怎麼辦??

         提供些在無星圖時的方法(增加運氣的方法)

           1.選對時期地點與目標區:
            在天氣與環境(光害少)的地點,每個季節多少會有肉眼可見的

            星雲星團,提供兩個最佳時機
             a.夏天:夏天的夜晚若可見銀河(去東部or山上試試),
               就延著那抹天河由北往南,給它上上下下左左右右的搜索一翻,
               一定會瞧見些特別的,特別是在偏南方的部分
             b.冬天:許多人第一個(至少前幾個也有吧)會認的星座,不就是獵戶座嗎?
              ,在他掛著寶劍的位置是不是有點模糊?(在市區都可見),別懷疑,往那看
               就對了;再來,若你知道金牛座的位置,那兒是不是有兩團模糊的"雲"?
              也用雙筒瞧瞧那兒吧!總知....肉眼看到不同於星點的所在,往那試試,就
              沒錯了
           2.天上星星長的都差不多,我怎麼知道雙筒看到的就是我想看的目標?

            yeah,這是個大問題,這也是使用任何望遠鏡都會遇到的問題(自動導入

            不算:p),然而如前面有提到的,雙筒的好處就是輕便=>拿在手上可以

            輕易順著心意移動.視野廣=>對到"差不多"的位置想看的東西自然會

            在視野中出現. 成像為正立的=>可容易的與星圖比對(就像拿著照片

            找地方一樣) 再這也提供個方法 一般尋找天體想直接對到目標是很困

            難的事,多伴須要由目標附近的星星作為指引 舉例來說,若要找獵戶寶

            劍上的東東,先找到獵戶腰帶的三顆亮星後,將中央那顆至於視野中心

            在往寶劍的方向去就對了 為何用那三顆星?因為它們夠亮,夠明顯,就

            算改用雙筒觀測還是很容易能確定是他們 所以用類似的方法,就可以

            找到星圖上你想找的東西

            又,如何能辦到"眼到鏡到"?也就是看那顆星,也能把它放到雙筒視野中

           ?首先,選擇顆肉眼就能容易看到的亮星(在想找的目標附近),接著雙眼

            一直專心直視一會兒 在保持直視目標的狀況下緩緩將雙筒靠上眼 若

           視野中依然沒有亮星,再緩緩的少量的移動雙筒,這時若有亮星出現,

            那就是找到了 若手邊有星圖,更可以直接比對以確認 這種方式適用於

            所有明顯的天體 可以先由一些亮星練習(因為一找到就能立即確定)

            會了眼到鏡到之後,在學著比對星圖 很快的就能找到些肉眼看不到的東

            西囉

          3.我確定有經過目標區,但為何什麼都沒看到??

            當然雙筒是有其能力限制的,所以選擇天體上就得先選些適合雙筒觀

            測的 再來,天氣和光害也是影響原因 還有一點,那就是晃動,手持雙

            筒多少會有晃動,也就造成了"視而不見"的可能,簡易的腳架(須要轉接

            架,也是很簡單)就可克服問題

        ps 以上方式為我的一些心得,適不適合每個人.....ㄟ 不管如何

                還是try try看吧

                                                     金豈
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | Solar observing with binoculars!
時間 | Fri Aug 17 18:45:00 2001

※ [本文轉錄自 s-astro-am 看板]

發信站: Brandeis University (Mon Nov  6 10:03:00 1995)

    用雙筒望遠鏡看太陽......這真是個新鮮的想法....right?

Hi.  A friend of mine says a good way to observe the sun without having to
drag out a telescope is to take the big solar filter which you can stick over
the front end of the telescope to observe the Sun, get your binoculars,
stick the binoculars right up against the solar filter (obviously behind it :),
hold the solar filter with the other hand, and look at the sun.  Assuming
you take care as to always keep the binoculars as close to the filter as
possible (to minimize the chances that you do anything dumb), is this safe
to do?  I don't see anything wrong if you're careful.  The guy said he can
get pretty nice pictures of the sun this way (takes up about half of the
field of the binoculars, he says).  I think the friend has a C8 or a C11 or
something like that (and as a result a really big solar filter with ample
room behind it for binoculars).

                                                        ACG
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 雙筒的亮度問題...
時間 | Fri Aug 17 18:46:43 2001

作者: skyquasar (銀河鐵道天鵝座列車長) 站內: astronomy
標題: Re: [轉錄] 回答同好對選雙筒的疑問
時間: Thu Oct 24 02:53:03 1996
--------------------------------------------------------------------
※ 引述《Grasshopper.bbs@bbs.ntu.edu.tw ()》之銘言：
: ==> travelwolf.bbs@140.114.98.117 (f3) 提到:
: >   投資的雙筒.因為比較了一些不同天体之後,你會發現7x50能看到的天体
: >   是無法和10x50相比的..你除非買像autima ED 或fujinon..這樣高反差的雙筒
: >   ,否則你的7x50 ..7的出射光瞳為你所帶來的只是更亮的光害背景,而不是
: >   更明亮的主体.這在有光害的條件下.對新手原本欠缺的尋找能力而言更是
: >   雪上加霜.所以以10X50適中的視角,和集光力,和更清楚的鑑別能力而言.
:     對不起,我不是很了解,為何 7 的射出瞳會帶來更亮的光害背景?
:     高反差又為何會減輕此現象?
:     還請解惑, 謝謝!!!
:                                                 Grasshopper

      7x50的雙筒看起來是比10x50明亮對吧...大部份人都這麼想.
      不錯,在白天的確是這樣.整個明亮的視野是你所想要的
      但你在夜晚卻不一定希望這樣,在台灣你所看的天空多少會有些光害
      所以一隻只是有較大亮度卻低反差的雙筒,會使你的視野充滿了光害
      並且把主体淹沒在光害中,這就是你要的嗎?
        no!! .一般7x50把你的目標增亮了,但是它也把光害增亮了..那有什麼
      益處呢???沒有...但人家都說7x50好?.這是人云亦云,又有幾人去真的比過?
      當然囉,你也不需要相信我說的話,那還不是一樣人云亦云..............
      去自己比比看吧....
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | kafka.bbs@140.114.98.117 (hsucj@ms3.hinet.net), | 看板 | astronomy
標題 | 天文望遠鏡透鏡的鍍膜
時間 | 星空之子 (Wed May 8 05:59:05 1996)

『各位同好,
    我想藉由對光學鍍膜原理的討論, 引發更多同好對這問題的注意, 一定會有
  正面意義的.
    以下就我所知, 提出一些看法:
    發展光學鍍膜這項技術, 當初的目的完全是為了對抗光學透鏡某些程度對光
  線的反射, 這是毫無疑義的. 一般所謂能提高透光率的說法當是相對上取其最
  終效應來說的. 因為入射光被反射掉的程度減輕, 所以取相同的光學玻璃來比,
  有鍍膜跟沒鍍膜的出射光線, 以鍍膜玻璃的折損較少, 看起來自然比較亮, 雖
  然光學玻璃的"透光率"並沒有改變, 但是能通過的光線卻相對的提昇了. 所以
  一般聲稱鍍膜能提高透光率, 所要傳達的訊息有某種程度上的真.
    光學鍍膜原理是從薄膜的干涉紋效用引申出來的. 最先是由Dennis Taylor
  發明以化學方法在透鏡表面造成人工晦暗膜層("光學原理" P.242), 直接的效
  用就在減少反射的作用. 現代的做法則採真空蒸鍍. 而常用的鍍膜材料有:
  氟化鎂(MgF2)、一氧化矽(SiO)、二氧化矽(SiO2)、硫化鋅(ZnS)、氟化鉛
  (PbF2)、二氧化鈦(TiO2). 實驗上光學皇冠玻璃與空氣接觸面的反射強度有
  4/100, 若加上氟化鎂鍍膜, 表面的合成反射強度會減輕至1.2/100, 不可謂不
  多了.
    而關於鍍膜的成色, 應該也是比較出來的. 一般而言採氟化鎂鍍膜, 在光
  譜兩端之紅色與藍色光被反射最多, 所以會呈紫色. 所以結論是: 鍍膜能減輕
  光學玻璃的反射, 增加出射光量, 而在可見光上對不同波長的光抗反射程度的
  程度又不一致, 所以會產生某一種成色. 所以應該不能將鍍膜的成色解釋成過
  濾某些波長的光, 事實上只是該波長的光相較之下"被減輕反射"的程度較少.
    "光學原理"這本書當中另外有提到"抗反射鍍膜的雙重價值", 以下節錄給大
  家參考: 第一, 膜本身對光之吸收甚微可略而不計, 減少反射即是增加透光率.
  對於一個反射面, 不易看出效果, 可是在多片複合透鏡中, 如有6片透鏡, 即
  有12個反光面, 如果每一面透光96%, 總透光率只有(0.96)的12次方 = 60%,
  若各面均鍍膜, 每面透光98.8%, 總透光率為(0.988)的12次方 = 80%.
    第二, 前述之40%反射光, 常在透鏡內輾轉反射, 最後到達像平面而成為迷
  失光或耀眼光點. 若有鍍膜, 此等迷失光或耀眼光可大為減少.』

結論: 1. 光學玻璃表面鍍膜如果是蒸鍍後形成「晦暗層」, 作用就在於「抗反
         射」, 相對來說提昇了光學玻璃的「透光率」. (資深眼鏡族對這件事
         的了解有時還真的比天文族清楚呢! 哎!)
      2. 在多片透鏡組合的光學系統當中(例如:雙筒望遠鏡), 鍍膜除了能提昇
         透光率, 還能大大減輕系統內光線的漫射.
      3. 對於天文光學上集光力的需求, 鍍膜之於透鏡, 就好像星星之於黑夜.
         而全面多層鍍膜(FMC)已經是高級天文望遠鏡光學設計上的必然.

所以, 各位若想選購雙筒望遠鏡, 而且「重點放在天文觀測上」, 對光學鍍膜又
想「稍加挑惕」的話, 我的建議是:
      1. 沒有鍍膜, 鏡片白白的, 不必考慮.
      2. 不管紅眼、白眼, 什麼雜七雜八眼, 會讓你眼睛一亮, 反射光嚴重的
         不予考慮. 在單層鍍膜領域當中, 紅、藍、綠、紫都可以蒸鍍得出來,
         所以若反光嚴重, 即使是「漂亮」的紫色, 請你也不要上當. 這種鍍
         膜, 筆者以為比不鍍還差.
      3. FC級是基本要求. FC就是FULL COATING 全鍍膜的意思. 也就是所有透
         鏡與空氣接觸的每一表面, 都有單層鍍膜.
      4. 某些強調多層鍍膜(MULTI-COATING)的規格, 要仔細看清楚, 很多只是
         少部份透鏡幾個看得到的表面有多層鍍膜. 這一點很容易作弊. 許多
         不肖廠商、代理商都在這上面玩花樣. 消費者面對這件事就要用點智
         慧了. 筆者建議買天文用雙筒望遠鏡, 若是沒經驗的話, 來路不明(老
         闆交代不清或看得出來在瞎掰者)的產品別買就是了.
      5. 或者乾脆買名牌, 名牌到處有在賣, 而且不一定貴啦! 至於說那一種
         牌子算名牌, 就不是這裡要討論的範圍了. (離題囉)

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 天文望遠鏡? & 望遠鏡的鍍膜?
時間 | Mon Aug 20 18:14:04 2001

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (愛看星星的男孩), 看板: astronomy
標  題: Re: 天文望遠鏡? &  望遠鏡的鍍膜?
發信站: 中正大學寂寞芳心小站 (Mon May  6 13:32:22 1996)
--------------------------------------------------------------------

各位對望遠鏡有疑問的朋友:
    就我對望遠鏡的認識, 我想有必要寫這一篇文章,
如有任何不對之處, 歡迎指正.
(1) 就天文觀測來說, 想要擁有一支單統望遠鏡, 你必
須要有"萬"元以上的預算, 而她的有效倍率不會超過
"百"倍, 也就是在這個價位的望遠鏡通常只是使用一般
的消色差鏡片, 口徑大約是 8 cm 左右(以折射式而言),
而此一口徑的望遠鏡的最高有效倍率在 100倍左右, 如
果你要做行星或月面的觀測, 最多提高至 150倍已經算
是極限了, 所以各大媒體的廣告內容是否正確, 商品是
否值得購買, 各位仔細想想吧!
(2) 其實如果你一時無法存夠這麼多的錢, 我建議你購
買一支雙筒望遠鏡, 買雙筒望遠鏡所需考量的因素大約
有以下幾個:
  a.口徑, 如果你常常需要手持觀測, 那麼就必須以你
    的體力做考量, 重量在 1kg左右的雙筒你都可以考
    慮看看, 而這個重量的雙筒, 口徑多在 5cm左右,
    也就是說你可以考慮 5cm左右的雙筒.
  b.倍率, 一般 5cm以下的雙筒, 我的建議倍率在 6∼
    10倍, 而在這個範圍內又需分為兩種情況, 若你常
    常做手持觀測, 倍率需在 7倍左右, 若你使用腳架
    才可以提高至10倍. 另一種考量倍率的方法是, 將
    口徑的公釐數除以倍率值, 應該要在 5∼7 左右.
  c.鍍膜, 我在下面做一個總論.
(3) 鍍膜, 一般鍍膜可以分為兩種形式, 蒸透鍍膜與反
光鍍膜, 一般做天文觀測的望遠鏡需要以蒸透鍍膜, 增
加望遠鏡的進光量, 也就是從物鏡方向看入, 越暗的,
她的鍍膜可能越好, 至於顏色是因她的成份不同造成,
不必太過在意. 另一反光鍍膜主要是用於日照強烈的情
況, 依品質而論, 她有廉價品, 也有高級品, 據我所知
當年波灣戰爭, 美軍使用的就為德國STEINER 廠的名鏡,
為反光鍍膜, 屬高價位產品. 至於反光鍍膜的廉價產品,
就是在紡間常常看到的"紅眼", 既為廉價品, 你就不要
想她會有什麼高水準的表現, 甚至在日照強烈的時候,
還會看到紅色的"靈光"....嘻嘻!
如果你要做日夜觀察, 還是建議你買蒸透鍍膜的吧!

其他沒有提到之處可參考其他同好之文章, 或者問問小
弟我, 我會盡我所能地為您解答, 不對之處歡迎批評指
正.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 望遠鏡的鍍膜
時間 | Mon Aug 20 18:11:52 2001

發信人: kafka.bbs@140.114.98.117 (hsucj@ms3.hinet.net), 看板: astronomy
標  題: 望遠鏡的鍍膜??
發信站: 星空之子 (Tue Apr 30 13:56:47 1996)
---------------------------------------------------------------------------
※ 引述《byebye (羽化中的史萊姆...)》之銘言：
:        望鏡上的鍍膜有分綠色, 藍色, 及紅色
:        主要的功用是為了過濾紫外光等一些有害光....
:        可是上面的紅色鍍膜在用來觀測星空時會不會
:        把一些紅色的可見光一起都過濾掉了..
:        而造成光度的衰減呢??
談到鍍膜這檔子事, 永遠有錯誤的觀念一直在流傳著.
關於鍍膜的顏色, 跟用的化合物材質有關, 主要的功用絕對
不在"濾光", 相反的其目的只有在於"提昇透光率", 而因為
光有各種不同波段, 被提昇透光的某些波段若比較弱一些,
也就是被反射的該波段波長的光線相對的來說較多的話, 鏡
片表面就會有某種成色. 要知道望遠鏡非太陽眼鏡, 是沒必
要在物鏡或接目鏡本體"濾光"的, 因為想要提高透光率都來
不及了, 怎麼會設計來濾掉某些光線呢? 而應該是在某些特
殊場合下加接特殊設計的"濾光鏡片"才是合理的. 以上的光
學原理隨便到書店翻翻光學設計相關書籍都會提到.
再說到紅色鍍膜, 在一般用途上也許有某些意義,  若是應用
天文觀測, 可以說是不當的設計, 這個問題已經有許多人討
論過了, 結論就跟您說的差不多.
鍍膜的材質, 不管是什麼, 鍍出來的成色如何, 如果看起來很
亮, 反光嚴重的話, 保證是劣質品.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | EPS.bbs@bbs.ntu.edu.tw (用星光作畫的男孩), | 看板 | astronomy
標題 | Re: 請問什麼是慧形像差
時間 | 台大計中椰林風情站 (Fri Mar 13 19:53:02 1998)

==> wildlife@Palmarama (貓頭鷹) 提到:
> 如題目，請知道的朋友告訴我吧，十分感謝。

    是'彗形像差',像彗星形狀的像差,不是慧形像差,很有智慧的模樣的像差....

    幾何光學中對近軸近似(paraxial approximation)的修正項中,最低階的修正
    項為三次多項式,其所對應的像差稱三次像差. 三次像差中有一項正比於物高
    與入射光瞳的平方,因其所成之像狀似彗星,而稱彗形像差,發生於非平行於光
    學系對稱軸的入射光.

    拋物面鏡是產生彗形像差最典型的光學系統.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 球面像差
時間 | Fri Aug 17 19:45:54 2001

發信人: EPS.bbs@bbs.ntu.edu.tw (用星光作畫的男孩), 看板: astronomy
標  題: Re: 請問什麼是慧形像差
發信站: 台大計中椰林風情站 (Sat Mar 14 23:25:58 1998)
----------------------------------------------------------------------

==> alex.bbs@bbs.yzu.edu.tw (瀟湘子) 提到:

>    然而通過透鏡邊緣的光產生的光疤較大 通過鏡心的光幾乎完全聚焦在一個點
>    所以產生的像  是由大變小的光疤組成 它們連起來看就像一個彗星一樣
>    故稱彗星像差

    抱歉,這叫球面像差.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 小型望遠鏡的效能
時間 | Mon Aug 20 20:27:37 2001

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (愛看星星的男孩), 看板: astronomy
標  題: 小型望遠鏡的效能
發信站: 中正大學寂寞芳心小站 (Wed Jun 12 10:12:12 1996)
-------------------------------------------------------------------------
┌────┬─────┬─────┬─────┬─────┬─────┐
│ 口  徑 │   5cm    │   7cm    │   10cm   │   15cm   │   20cm   │
├────┼─────┼─────┼─────┼─────┼─────┤
│極限星等│  10.3m   │  11.0m   │  11.8m   │  12.7m   │  13.3m   │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 解像力 │   2.5"   │   1.8"   │   1.3"   │  0.85"   │  0.63"   │
├────┼─────┼─────┼─────┼─────┼─────┤
│最低倍數│     7    │    10    │    14    │    20    │    30    │
├────┼─────┼─────┼─────┼─────┼─────┤
│最高倍數│    75    │   100    │   150    │   200    │   300    │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 太  陽 │黑子的細部│米粒組織  │黑子, 白斑│黑子, 白斑│黑子, 白斑│
│        │與白斑    │          │的細微狀況│的細微狀況│的細微狀況│
├────┼─────┼─────┼─────┼─────┼─────┤
│        │小環型山  │海的起伏狀│相當詳細的│大望遠鏡拍│可做研究  │
│ 月  球 │          │態        │高低狀況  │攝的程度均│          │
│        │          │          │          │可見      │          │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 水  星 │位置      │位置及眉月│位置及眉月│半月形以上│盈虧現象  │
│        │          │形        │形        │的圓盤形  │          │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 金  星 │半圓形至眉│盈虧現象  │盈虧現象  │表面的淡斑│表面的淡斑│
│        │月形      │          │          │紋        │紋        │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 火  星 │極冠      │大的暗斑  │比較大的暗│可見相當微│細微的斑紋│
│        │          │          │斑        │細的斑紋  │          │
├────┼─────┼─────┼─────┼─────┼─────┤
│        │粗的暗帶及│大紅斑, 暗│大紅斑, 暗│詳細的帶斑│詳細的帶斑│
│ 木  星 │四大衛星  │帶的詳細有│帶的詳細有│狀況      │狀況      │
│        │          │時可見    │時可見    │          │          │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 土  星 │環及衛星泰│環及衛星泰│卡西尼空隙│略見斑紋  │可見斑紋  │
│        │坦        │坦        │          │          │          │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 天王星 │位置      │位置      │圓盤狀    │圓盤狀    │圓盤狀    │
├────┼─────┼─────┼─────┼─────┼─────┤
│ 海王星 │位置      │位置      │圓盤狀    │圓盤狀    │圓盤狀    │
└────┴─────┴─────┴─────┴─────┴─────┘
資料來源: 天文年鑑(臺北市立天文臺)
                                                          愛看星星的男孩...^_^
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hclin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | 赤道儀和經緯台
時間 | 交大資科_BBS (Sat Nov 11 05:13:44 1995)

          赤道儀和經緯台

                赤道儀和經緯台都是屬於望遠鏡的架台部份， 支撐著望遠鏡架立
        在地面上讓觀測者觀測， 所以不管是赤道儀還是經緯台，它的先決條件就
        是要穩固， 不動如山，否則你正用高倍率觀測木星的條紋時，忽然來了一
        陣微風， 望遠鏡就被吹的嗤嗤嘎響，木星當然跟著晃來晃去，影像也就模
        糊不清， 當木星晃到不見時，望遠鏡便垮了。

                為什麼架台要分有赤道儀式和經緯台式呢？我們先來看看經緯台
        好了， 經緯台一般是屬於初學者使用的，因為它重量輕、使用方便、價格
        便宜、它的控制方法正如它的名稱， 以經線和緯線而成的垂直水平的觀測
        方法， 就是調整望遠鏡的左右、上下來找天空中的天體，經緯台本來是用
        於地面望遠鏡， 但因為操作方便，也有人拿來觀測星空，像很多的彗星搜
        索者就喜歡使用經緯台尋找彗星， 將經緯台對好水平，就可以依資料上的
        高度角和方位角找尋到天體。

                但是如果我們要作天文攝影或對某一天體進行長時間的觀測（比
        方要描繪木星上的條紋）這個時候除非你有超人的耐力和體力， 否則只能
        把經緯台丟在一旁， 而使用赤道儀。

                赤道儀的控制並不是垂直和水平， 而是依天球模型的赤經、赤緯
        來操作， 因為日周運動的關係，天上的星星每一個小時都會移動 15 °，
        而星星的移動只有改變赤經的位置， 赤緯的位置並沒有變，所以假設我們
        正在觀測木星， 因為日周運動木星漸漸依赤經的方向跑出視野，這個時候
        我們只要轉動赤經的微動把手， 望遠鏡便也會順著木星移動的赤經方向移
        動， 如此，木星就又被拉回視野了。但是要使望遠鏡的赤經移動方向和星
        星的相同， 就要先好極軸的對正，這樣望遠鏡赤經和赤緯的移動方向才會
        和天球上的赤經赤緯相重合。

                為了對正好極軸， 赤道儀上都裝設有極軸望遠鏡，我們都知道北
        極點距離北極星 52 ′， 極軸望遠鏡內有刻度利用北極星和北極點的相對
        位置對好極軸， 隨著望遠鏡的廠牌不同，極軸望遠鏡刻度的型式和對正的
        方式各有不同， 我們留著以後再談。赤道儀一般還配有馬達，這是為了代
        替因日周運動手要操作赤經微動把手， 在赤經微動上裝上馬達代勞，不管
        是長時間觀測或天文攝影， 只要對好極軸，開上馬達，馬達就會以和地球
        自轉相同的轉速讓望遠鏡移動， 這樣星星因日周運動移動，望遠鏡因馬達
        驅動跟著移動， 兩者都以相同路線、相同速度移動，星星在望遠鏡的視野
        中便動也不會動了（可是一般一定會因各種誤差而使星星再度移動）。 最
        後附帶要提的是， 赤道儀也有各種不同的型式，我們小望遠鏡最常使用並
        需重錘平衡的是德式赤道儀， 另外還有叉式、英式、約克式、馬蹄式。腳
        架則分有三腳和支柱腳， 三腳有木製的和鋁製，鋁製的較輕且耐用，木製
        的則重但較穩。

                   松山工農  天文社     第四屆 社長編        1992.12.21
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | darling.bbs@bbs.mgt.ncu.edu.tw (darling), | 看板 | astronomy
標題 | 修正極軸漫談(1)
時間 | 中央資管龍貓資訊天地 (Sat Nov 11 13:58:22 1995)

        極軸修正漫談 ( 一 )

各位同好：

                    今天星期天， 是風和日麗的好天氣（台北），特別有這樣的
        心情來提一下有關自己在極軸修正的研究心得與經驗報告：

                我一向在屋頂觀星， 這是因為方便與安全的顧慮，尤家其現在的
        旭日專案的實施， 使我這樣的優良青少年也很緊張（怕晚上不回家被警察
        抓！ ），可是周圍的房屋變高了，所以空域也越來越小了，只有天頂到西
        方的狹長區域，如此見不到北極星的地方要如何對極軸呢？

                天文年鑑 ( 台北市立天文台的那一本， 不是誠Ａ堂新Ｂ社的  )
        在這樣的時候幫了很大的忙， 因為它在４０∼６２頁有太陽位置座標，只
        要看太陽過中天時刻， 修正到觀星地點的中原標準時，等時候一到，就可
        以立竿見影， 影子雖短，方向『大約』就是正南。當然，用手表法找正南
        也可（方法我忘了！）。

                    到了晚上， 只要看星星在遠鏡中的動向，我就可以計算出極
        軸在水平及仰角的偏移量， 幾分鐘後，即使是在１８０的高倍，也可以讓
        目標在視野中待上好久。 方法請看天文通訊２３９期，不過請意留意其中
        的計算方法是針對正立向的遠鏡使用， 天文望遠鏡的倒立像還需做反向修
        正。如果想要該篇文章的文書檔與圖檔 ( 莎士比亞的圖檔，不是哈里路亞
        的喔！ ) ，請留信給我，我會傳到ＴＡＳ或 ASYTRONET 。

                對了， 如果用的是德式赤道儀，明明極軸很不準，又用了光電導
        星裝置， 那光電導星裝置所擔負的修正除了會修正追蹤馬達的誤差之外已
        了， 視野中心以外的星星就會繞著中心轉一小段（其幅度與極軸誤差成正
        比， 每天來回一趟）。所以如要長時間攝影，要轉鏡筒才能穩定鏡筒和眾
        星辰之間的關係了。

                    不過市售經緯儀有追蹤的功能， 並可選購轉鏡筒的裝置，也
        是為要了穩定鏡筒和星辰的相對關係以供照像， 不過那和德式赤道儀比起
        來， 轉鏡筒所要面臨的問題發生原因是不同的 ( 單純太多了！ ) ，只要
        所計算的極軸正確，經緯儀的鏡筒轉速為固定即可。

                    因赤道儀極軸偏差所帶來的導星誤差， 會使近北 ( 南 ) 極
        的星在視野中繞小橢圓， 遠離極軸的星則繞大橢圓，橢圓有多大？絕不會
        大於極軸誤差角的２倍，除非您的馬達真的不準。

                無論如何， 好像要一支圓規的兩支腳站立在桌面上一樣，小望遠
        鏡的極軸要對準在理論上是可行的， 在現實中 .... 去拿支圓規來就知道
        了。

------------------------------------------------------------
【小秘方】

                有人會在用ＦＭ２型相機時忘了帶快門線而困擾嗎？我都是拉開
        自拍掣後用厚紙片抵住自拍掣， 調至Ｂ快門，按下快門，再用鏡頭蓋控制
        曝光，就可以達到Ｂ快門的效果了。

                家裡看不見北極， 想知道大約的北方嗎？手表法還要記，太累了
        。 約在中午１２時的前後幾分鐘是太陽過中天，如果看得見太陽，就立桿
        見影做記號， 對晚上對極軸會快些。太陽過中天的確實時間可參考天文年
        鑑。

        ＢＯＢ　ＣＨＥＮＧ８４．０５．１４（星期天）於三重

> -------------------------------------------------------------------------- <

        極軸修正漫談 ( 二 )

                對有興趣一窺小弟淺薄研究領域的同好們， 請先看一下天文通訊
        239 期後，再看這篇文章較宜。

                要知道極軸誤差所引起的導星誤差，就要先知道以下幾件事情：

                1. 隨著觀星時間的推移，導星誤差角度也會有變化。

                2. 最大的誤差角度發生在第十二個小時前後。

                3. 最大的誤差角度不會超過極軸誤差角的兩倍。（知道這一點如
        何推導，就可以去ㄠ您　的教主 ... 喔，是教授啦！）線索在天文通訊２
        ３９期，簡單的要死啦！

                4. 如果極軸沒有對準，那麼從觀星時刻起，該星體在赤道儀上所
        定義的赤緯就是錯的。 　如果沒有做修正的工作，導星的誤差角度則可由
        下式求得。

                好啦！ 我們來看以下的方程式吧，從天文通訊２３９期承諾至今
        ，總算開始實現了。

                方程式是以ＢＡＳＩＣ語言的格式寫的， 其中由於其角度是以『
        弳』計算， 所以有些麻煩，不過這是我當年研究的原貌，其中對天球座標
        中的 X 、 Y 、 Z 都和天文學之定義不同，這是因為我的研究模型是自己
        摸索出來的，因此定義不一樣。我已經懶得去更正它了。

───────────────────────────────────────

                設恆星之赤緯為 A ， 赤道儀所定赤緯值為 B ，極軸之誤差角為
        C T 為時間 ( 以小時為單位 ) ， 0<=T<=24 則設 PR=3.1415626#/180

    K=SIN(B*PR)*SIN(C*PR)+(SIN(B*PR)*COS(C*PR)-SIN(A*PR))*COS(C*PR)/SIN(C*PR)
    E=COS(A*PR)
    F=ATN(K/SQR(E^2-K^2))
    G=COS(A)*COS(F)
    H=COS(B)
    I=ATN(SQR(H^2-K^2)/G)
    X=COS(B*PR)*COS(C*PR)*SIN(15*PR*T-I)+SIN(B*PR)*SIN(C*PR)-COS(A*PR)*SIN(15*PR*T+F)
    Y=COS(B*PR)*COS(15*PR*T-I)+COS(A*PR)*COS(15*PR*T+F)
    Z=SIN(B*PR)-COS(B*PR)*SIN(C*PR)*SIN(15*PR*T-I)-SIN(B*PR)*(1-COS(C*PR)0-SIN(A*PR)
    M=SQR(X^2+Y^2+Z^2)
    N=ATN(M/SQR(4-M^2))*2     ←───此即為導星偏差角度

                                                       BOB CHENG 84/09/15

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (六小隊聚確定~!) | 站內 | Astronomy
標題 | GM-8略談
時間 | Wed Aug 15 21:12:34 2001

發信人: guide.bbs@bbs.cis.nctu.edu.tw (RealSky), 看板: astronomy
標  題: Re: 請問 GM-8
發信站: 交大資科_BBS (Mon Oct  6 09:56:46 1997)
------------------------------------------------------------------
==> 在 kenny.bbs@c602-1.hist.nthu.edu.tw (奇異點) 的文章中提到:
> ※ 引述《bronica.bbs@bbs.ee.ncu.edu.tw (小蟹)》之銘言：
> : 裝配方式???
> : 怎麼說??
> : 可不可以說清楚一些啊??
> : 謝謝!!

>     它在組裝的時候要鎖很多的螺絲.而且還不是很好鎖(意思是說不好對到),
>   有電瓶的,控制板的.赤道儀主体的.接線也不少...若是初學者倒可試試這一種
>   機種..最少也可以訓練操作.
     控制面版鎖一次後通常就和赤道儀本體一起帶走,我是說G-11
這樣用,GM-8應該也可比照辦理,電瓶?你是說那些接線,接上控制版的插孔就好,
主要是你在電瓶的地方可接上一個並聯至少可接四個插孔的插座.
這樣你可提供赤道儀電源,電熱絲電源,ST-4電源,還留一個給剛好沒電的同好轉接
赤道儀接線應該只有控制器,赤經赤緯線,電源線共四條
GM-8本題螺絲你可以在懸螺絲的底部加上較大面積的旋鈕,用手旋轉,
就不必鎖螺絲,新版的赤道儀應該會有這樣的改變,我再去check看看.

就載重量而言,GM-8載重14kg,EM-200 載重16kg, GM-8有方便導星的0.3,0.5x
恆星時與backlash,另有2x,4x,8x,16x..有月球時,太陽時,恆星時及大氣濛差修正
另有現成的CCD插孔, 價錢不到EM-200的三分之二,其實大家不必再對日系的東西
太過迷信, 個人意見, 像Vxxxx牌的東西大概只有GA-4和R200ss以及少數與
Celestron合作的雙筒鏡會讓人有興趣.

當然人不應該只以器材至上,像林啟生當年可用vixen sp
赤道儀打天下,像林松南兄當年好像也是用V牌的,不過他現在也換成
Losmady G-11. 整個時代在變,新的方式或觀念如果不差的話,
不妨採用...

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hclin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | Meaede LX200 電腦經緯儀(revision)
時間 | 交大資科_BBS (Sat Nov 11 05:25:38 1995)

       ┌───────────────────────────────┐
       │Meade LX-200 電腦經緯儀      陳晃銘 (摘自瑞元天文資訊 1994.6) │
       └───────────────────────────────┘

                自從天文望遠鏡發明之後， 有很長一段時間，大家都是用經緯儀
        式的架台來控制望遠鏡的指向， 雖然操作起來比較麻煩，追蹤星體時必須
        同時調整仰角和方位兩個軸， 但仍然獲得了許多重大的發現，例如發現天
        王星的威廉•侯西勒 (William Herschel) ，其口徑 122 公分的反射望遠
        鏡，使用的仍然是經緯儀架台（ l789 年）。

                赤道儀架合的發明， 可算是天文史上的一大進步，因為只要以固
        定的速度轉動赤經軸， 就可以抵銷地球自轉所造成的日周運動，長時間追
        蹤星體， 更使得暗淡天體的攝影成為可能，但隨箸望遠鏡愈造愈大，為了
        維持足夠的精確度和機械強度， 赤道儀的體積和重量都大得駑人，迫使天
        文學家重新開始注意長久被冷落的經緯儀架台。

                經過近兩百年的時間， 人類的工藝水準有了很大的提升，尢其是
        電腦科技的實用化， 經緯儀兩軸協調驅動的問題可以交給電腦去處理，仍
        然可以像赤道儀一樣的準確追蹤， 而體積和重量卻減小許多，連帶的如觀
        測室及其他周邊設施也可以建造得小一些，所需經費也便宜得多。

                既然經緯儀有這些優點，何不應用在業餘用的中小型望遠鏡中呢
        ? 事實上大約在 l985 年之後就續有人進行這方面的研究， 但大部分都只
        停留在程式的階段，與機械、電子部分整合完成的商業化產品尚未出現。

                l992 年中， 美國兩大天文望遠鏡製造廠之一的  Meade  推出了
        LX-200 糸列，改變了這個狀況，其基本架構是由電腦控制叉式經緯儀的兩
        個軸， 除了可以追蹤目標之外，更可藉著內藏的記憶體和兩軸內的編碼器
        (encoder) 將望遠鏡自動指向下一個目標， 即使是剛接觸天文觀測的新手
        也可以用它輕易的找到許多極暗的天體，而其 l92O 倍（每秒 8 度）的目
        標導入速度， 加上與個人電腦的相容性，更使觀測的效率提高至以往業餘
        觀測者幾難想像的程度， 量產化的結果，使觀測者只要準備大約等於傳統
        l5 - 2O 公分口徑反射式赤道儀的預算， 便可擁有高度自動化的 25 公分
        口徑施密特-蓋賽格林式望遠鏡， 以上優點，讓 LX-2OO 糸列很快便在美
        國和日本的天文望遠鏡市場上佔有相當大的比例。

                LX-2OO 到系列目前為止共發展了口徑 2O 公分、 25 公分、 30
        公分及 40 公分等機型， 但其操作程序大致相同，現將其操作程序提供給
        讀者作為參考。

        □A.輸入基本資料

                以下基本資枓只需輸入一次，即使關掉電源後， LX-200 仍將保留
        這些記憶 。

        △一、觀測地點的經緯度

                最好能「準確到 1-2 分角」，（由地圖上定位）， LX-200 的精
        確度將取決於定位的精度。

                例：台北市的經緯度為東經 121 ° 30 ' ( 輸入值 ：238 度 30
        分 < 註 1> ) ；北緯 25 ° 02' ( 輸入值 ：+ 25 度 02') ，如果設定錯
        誤，可關掉電源，再重新輸入。

                1. 打開望遠鏡的電源，等待數秒 ( 待其自我診斷的測試完成 )
        顯示幕將出現如 DISPLAY 1 的字樣。「→」表示目前選項。

              ┌────────────┐
              │→TELESCOPE             │
              │  OBJECT LIBRARY        │DISPLAY 1
              └────────────┘

                2. 按下 "ENTER" 鍵，此一步驟選擇 "TELESCOPE" 功能，將顯示
        如 DISPLAY 2 。

              ┌────────────┐
              │→1)SITE                │
              │  2)ALIGN               │DISPLAY 2
              └────────────┘

                3. 按下 "ENTER" 鍵，選擇 "SITE" 功能，將顯示如 DISPLAY 3
        。

              ┌────────────┐
              │→1)AAA ˇ              │
              │  2)AAA                 │DISPLAY 3
              └────────────┘

                4. 按下 "ENTER" 鍵 ( 4-5 秒 ) ，直到控制器發出 " 嗶嗶聲 "
        為止，將顯示如 DISPLAY 4 。

              ┌────────────┐
              │→1)_AA ˇ              │( 第一個 A 字會閃爍，"_" 表游標 )
              │  2)AAA                 │DISPLAY 4
              └────────────┘

        ( 第一個 A 字會閃爍 ) ，以 "E" 、 "W" 及 "PREV" 、 "NEXT"
        鍵輸入觀測地名縮寫，此處以台北 "TPE" 為例， DISPLAY 5 。

              ┌────────────┐
              │→1)TPE                 │
              │  2)AAA                 │DISPLAY 5
              └────────────┘

                5. 按下 "ENTER" 鍵，顯示如 DISPLAY 6。

              ┌────────────┐
              │LAT  =+_0°00'          │
              │LONG =000°00'          │DISPLAY 6
              └────────────┘

                6. 使用數字鍵輸入您觀測地的緯度。如果輸入錯誤，可以由 "E"
        和 "W" 鍵將游標移回來再改正。 如在南半球可將游標移到 "+" 號上，並
        按 "NEXT" 鍵 ( 在鍵盤右下方 ) 改為 "-" ，再輸入緯度。緯度正確設立
        之後，再按 "ENTER" 鍵，顯示如 DISPLAY 7 。

              ┌────────────┐
              │LAT  =+25°02'          │
              │LONG =_00°00'          │DISPLAY 7
              └────────────┘

                7. 參照上一步驟輸入觀測地經度，完成後顯示如 DISPLAY 8。

              ┌────────────┐
              │LAT  =+25°02'          │
              │LONG =238°30'          │DISPLAY 8
              └────────────┘

                < 註 1 > LX200 設定經度是由英國格林威治為 0 度 " 向西算 "
        ， 如地圖上標示為東經， 須先換算再輸入。例如，台北市為東經 121 度
        30' ，以 360 度 -121 度 30'= 「 238 ° 30' 」為輸入值。

                8. 按 "ENTER" 鍵完成地點的設定，顯示變回 DISPLAY 5 。

              ┌────────────┐
              │→1)TPE                 │
              │  2)AAA                 │DISPLAY 5
              └────────────┘

                9. 按 "MODE" 鍵回到 DISPLAY 2 。

                10. 再按 "MODE" 鍵回到 DISPLAY 1 。

        △二、當地時間及日期

                當地時間應以 24 小時制， 儘量準確的設定（可以電話撥報時台
        ll7 查詢），現以 l994 年 1 月 15 日下午 4 時 25 分 0 秒為例。

                1. 此時應顯示如 DISPLAY 1 。如果不是，再按 "ENTER" 鍵直到
        顯示出來為止。

                2. 按 "MODE" 鍵兩次，顯示變為 DISPLAY 9 。

              ┌────────────┐
              │→LOCAL = 11：24：30    │
              │  SIDE  = 21：38：02    │DISPLAY 9
              └────────────┘

                但會有混亂的 LOCAL 和 SIDE 的時間 。

                3. 持續按住 "ENTER" 鍵 4-5 秒，直到控制器發出 " 嗶聲 " 為
        止，將顯示如 DISPLAY 10 。

              ┌────────────┐
              │→LOCAL = _1：24：30    │
              │  SIDE  = 21：38：02    │DISPLAY 10
              └────────────┘

                4. 使用數字鍵輸入當地的時間， 「誤差在 5 秒之內」。如果輸
        入錯誤， 可以由 "E" 和 "W" 鍵將游標移回來再改正，將顯示如 DISPLAY
        11 。

              ┌────────────┐
              │→LOCAL = 16：25：0_    │
              │  SIDE  = 21：38：02    │DISPLAY 11
              └────────────┘

                5 . 如果時間設定確認無誤，按 " ENTER " 鍵，顯示將轉變為如
        DISPALY 12 。

              ┌────────────┐
              │HOURS FROM GMT：        │
              │-_8                     │DISPLAY 12
              └────────────┘

                6. 接著輸入觀測地點和英國格林威治之間的時差（台灣位於格林
        威治東方，時差 8 小時），按 " W " 鍵使游標移到 "+" 號的位置，然後
        按 "NEXT" 鍵，使其變成 "-" 號，再鍵入 "08" 。

                7. 按 "ENTER" 鍵，顯示如 DISPLAY 13 ( 可能為其他日期 ) 。

              ┌────────────┐
              │DATE = 05/28/94         │
              │                        │DISPLAY 13
              └────────────┘

                8. 持續按住 "ENTER" 鍵， 直到控制器發出 " 嗶聲  "  ，  如
        DISPLAY 14 所示，游標移到第一個數字。

              ┌────────────┐
              │DATE = _5/28/94         │
              │                        │DISPLAY 14
              └────────────┘

                9. 用數字鍵輸入現在日期（ DISPLAY 5 僅為範例）

              ┌────────────┐
              │DATE = 01/15/94         │
              │                        │
              └────────────┘

                10  確認無誤後按  "ENTER"  鍵，  此時將顯示出   "Updating
        planetary data （更新行星的資枓） " ， 當日期改變時，將自行重新計
        算行星的位置。

              ┌────────────┐
              │Updating                │
              │Planetary Data          │
              └────────────┘

                * 到此步驟已將基本資料設定完成。

        □B.裝置望遠鏡

                1. 利用底座上的氣泡水平儀，調整三腳架的長度，使望遠鏡底座
        成為水平狀態（須精確調整）

                2. 鬆開赤緯軸的鎖定把手，將望遠鏡鏡筒擺成近乎水平（此時赤
        緯軸的刻度在 0 度的位置），再將鎖定把手鎖緊。

                3. 鬆開赤經軸的鎖定把手，並轉動望遠鏡使赤經指標和時角指標
        對齊，此時望遠鏡的叉臂與插孔面板平行。

                * 第二、三步驟是為防止望遠鏡指向死角的位置， 但不須非常精
        確。

                4 . 打開電源並靜待數秒，顯示幕上將出現，一如 DlSPLAY 16
        的文字。

              ┌────────────┐
              │→TELESCOPE             │
              │  OBJECT LIBRARY        │DISPLAY 16
              └────────────┘

                5. 按 ENTER 鍵選擇 " TELESCOPE" 功能，顯示變為 DISPALY 17

              ┌────────────┐
              │→1) SITE               │
              │  2) ALGIN              │DISPLAY 17
              └────────────┘

                6. 按 "NEXT" 鍵，如此將使箭頭移至下一列（如 DlSPlAY18）

              ┌────────────┐
              │  1) SlTE               │
              │→2) ALlGN              │DISPLAY 18
              └────────────┘

                7 . 按 " ENTER " 鍵選擇 " ALTAZ " 功能， 顯示變為 DlSPLAY
        19 （如果顯示成 DlSPLAY 2O ... 在 "ALTAZ " 的後面已出現打勾的符號
        " ˇ " ，則直接跳到第 9 步驟）。

                8. 按 " ENTER " 鍵使 " ALTAZ" 模式開始運作， 控制器會發出
        嗶聲並在 " ALTAZ" 後面顯示打勾的符號。（ DlSPLAY 20 ）

              ┌────────────┐
              │→1) ALATZ ˇ           │
              │  2) POLAR              │DlSPLAY 20
              └────────────┘

                9. 再按 " ENTER " 鍵以使用已確認的 ALTAZ 模式，此時會顯示
        如 DISPLAY 21 的文字。

              ┌────────────┐
              │Level  base ， then     │
              │Press ENTER             │DlSPLAY 21
              └────────────┘

                10. 如望遠鏡底座已如步驟 1 調整成水平，則再按 " ENTER" ，
        顯示變為 DISPLAY 22 。

              ┌────────────┐
              │Press ENTER ， then     │
              │pick algin star         │DlSPLAY 22
              └────────────┘

                11. 按 " ENTER " 鍵，顯示變為 DlSPLAY 23 。

              ┌────────────┐
              │→ACHERNAR              │
              │  ACRUX A               │DlSPLAY 23
              └────────────┘

                12.  選擇一顆基準星（不要選擇北極星或在天頂周圍的恆星），
        通常是 1 等的亮星，準備一份 1 等亮星的中英名對照表方便使用。

                13. 在此 1 月 15 日的範例中，我們使用一月份的星圖，面向東
        南方， 在地平線以上 45 度的天空，獵戶座是最容易辨認的星座，我們獵
        戶座中的參宿四（ Betelgeuse ）為例。使用 " PREV " 和 " NEXT" 鍵查
        閱基準星表，直到箭頭指在 "Betelgeuse" ，如 DISPLAY 24 。

              ┌────────────┐
              │  ARCTURUS              │
              │→BETELGEUSE            │DlSPLAY 24
              └────────────┘

                14. 按 " ENTER " 選擇參宿四 (Betelgeuse) ，控制器上會顯示
        如 DISPLAY 25 的文字。

              ┌────────────┐
              │Center Betelgeuse       │
              │then presss ENTER       │DlSPLAY 25
              └────────────┘

                15. 將望遠鏡指向所選的基準星， 可將赤經、赤緯的鎖定把手鬆
        開後用手轉動望遠鏡， 也可按 "N" ， "S" ， "E" ， "W" 四個鍵以馬達
        驅動望遠鏡。 三個速度鍵 "SLEW" ， "FIND" ， "CNTR" 分別代表選擇高
        速、中速和低速的驅動，將基準星對準在目鏡視野中心後按 "ENTER" 鍵，
        望遠鏡開始自動追蹤目標， 從這時候起所有望遠鏡的轉動都要用控制器來
        操作。 「如果一旦將赤經或赤緯的鎖定把手鬆開用手調整，望遠鏡會失去
        座標位置 ( 失步 ) ，而需要重新做對基準星的步驟」。

        △特別注意

                1. LX200 內建軸角編碼器 (encoder) ， 所以能夠準確地定位，
        但是必須在「全電動」驅動下才能有效連結訊號， 一旦使用「手動」移動
        兩軸，編碼器就會失去同步。

                2. 「赤緯軸的手動微調鈕只有在電源關掉時才可以轉動」，否則
        會損壞內部齒輪。 望遠鏡收藏保存或是搬運時，務必鬆開兩軸鎖定扳手，
        以免突然的撞擊損壞齒輪。

        □C.使用望遠鏡

        一、操作模式鍵 ("MODE")  鍵用來轉換這些顯示， 敘述如下：

                1. 望遠鏡功能： [TELESCOPE]  包括所有望遠鏡功能的切換與使
        用。而 "OBJECT LIBRARY" （資枓庫）模式則在二、中說明。

                2. 望遠鏡指向： 可顯示天體的赤經、赤緯座標（ RA 和 DEC  )
        或者在按 " ENTER" 鍵後顯示日期。

                3. 時間與日期：顯示當地時間和恆星時或在按下 " ENTER" 鍵後
        顯示日期。

                4 . 記時器和頻率： 顯示倒數記時。頻率設定可讓使用者改變驅
        動速度以追蹤日月行星等天體，此為先進的功能。

                5."ALL OFF" 模式： 關掉所有顯示和顯示幕的背景光，您也可以
        在按 "ENTER" 鍵後以 " PREV " 和 " NEXT" 兩鍵調整背景光源的亮度。

        二、使用資料庫的按鍵

                從上述五種顯示中的任何一種，都可以直接使用 "M" ， "STAR"
        或 "CNGC" 鍵而進入資枓庫，輸入目標的名稱（編號）之後按 "ENTER" ，
        例如獵戶座大星雲 M42 ： 按下 " M " 及數字鍵 " 4 " 、 "2" 之後，將
        顯示出目標的資料 ( 名稱、座標、類型、亮度及大小），再按 " GOTO "
        ，望遠鏡就會自動找到 M42 的位置。如果輸入的目標在地平面以下，控制
        器會顯示出 "OBJECT BELOW HORIZON" 的文字。

                此外， 如果要找行星，其編號如下：

        ┌──┬──┬──┬──┬──┬──┬───┬───┬───┐
        │STAR│水星│金星│火星│木星│土星│天王星│海王星│冥王星│
        ├──┼──┼──┼──┼──┼──┼───┼───┼───┤
        │標號│901 │902 │903 │904 │905 │ 906  │ 907  │ 908  │
        └──┴──┴──┴──┴──┴──┴───┴───┴───┘

                例如要找火星：按 "STAR" 鍵和數字 " 9 " 、 " O " 、 " 4 "
        之後， 再按 " GOTO " 鍵，望遠鏡會自動轉到火星的位置。如果行星的位
        置太接近太陽（ 15 度的範圍內）， 則為了安全起見，控制器會顯示出警
        示的訊息。

                三、 LX2OO 在白天仍可定出行星及其他天體的位置，但因有可能
        掃過或接近太陽面而造成望遠鏡或觀測者眼睛的嚴重傷害（即使時間極短
        ），故應絕對避兔此一危險性極高的操作。

        ┌───────────────────────────────┐
        │試用 MEADE LX200                            林宏欽 1995.10    │
        └───────────────────────────────┘

        □LX200的基本資料

                1.LX200 在地平經緯台 (altazimuth) 模式的驅動時， 已將大氣
        折射及歲差進動 (precession) 修正考慮進去， 所以保證定位精確度高達
        0.03 °。 對 CCD 天文觀測而言，這麼好定位精確度可以免除每次需再調
        整天體位置之不便 ( 尤其是當極小視野,如 CCD 畫面中心 ) 。

                2. 所有光學面都做多層膜蒸鍍，確保最大的透光率及影像反差。
        其他廠牌通常只對一部份光學面做多層膜蒸鍍。

                3. 可更新升級天體資料庫，只需換一顆 ROM ，就可以掌握有 64
        ,350 個天體 ( 目前已成為標準配備 ) 。 包含了所有 M 天體 110  個、
        NGC 天體 7 ,840 個、 IC 天體 5,386 個及 UGC 星系 12,921 個、 GCVS
        變星目錄 21,815 個、 SAO 星表 15,928 個至 ( 7 等星 ) 、 LX200  校
        準星 351 個、行星 8 個。 許多星圖軟體也支援 LX200 ， 提供個人電腦
        (PC 、 Mac) 以 RS-232 介面進行遠程 (remote) 控制的功能。

                4. 「 PPEC SMART DRIVE 」 -  減少驅動裝置的週期性誤差運動
        (periodic drive errors) 至 5 arcsec 甚至更小；達天文台級的標準。

                5. 兩軸各有九段驅動速度， 2 倍速 ( 對恆星時 )  供導星用，
        32 倍速供主鏡觀測，秒速兩度供尋星用，秒速 3-8 度供快速定位 (slew)
        。

                6. 內建 36 段追蹤速度，精確的石英震盪恆星時追蹤，並可改變
        速度供日月行星觀測之用。

                7. HP 高精度定位，定位精度達 1 分角。此功能係系統先自動搜
        尋所欲觀測之天體附近的一顆較亮的星做為中間定位， 完成之後，再定位
        到正確目標，因而可以實現 1 分角的定位精度。

        □實際使用

                實際使用 LX200-25 f/6.3  的觀測經驗真給人留下深刻的印象。
        LX200 表現得神乎其技，令所有找星高手唏噓不已。使用 SP 26mm 目鏡時
        ， 對一般天體的定位都接近視野中央，近地行星 ( 土星、木星 ) 的定位
        誤差較大，但位置也接近視野邊緣 ( ASTRONOMY 雜誌實測行星定位誤差約
        10 分角 ) ，而海王星等遠地行星定位則神準。

                LX200 加裝 SUPERWEDGE 傾斜台之後， 則是一具電腦赤道儀，可
        以進行長時間追蹤攝影。 LX200 對極軸的方式係一科技化的先進技術，可
        以說她是利用主鏡本身作為一樽巨大「極軸望遠鏡」，一點也不誇張。

                對極軸時，先正確調整架台水平，在 CDS (Computer Drive/Slew
        System) 輸入精確的觀測地經緯度及時間之後， LX200 可以準確地計算出
        北極星的方位角；然後 LX200 驅動望遠鏡擺出一副應該對準北極星的「姿
        勢」， 此時只要微調整架台左右方位角 ( 注意水平仍須嚴格保持  )  及
        SUPERWEDGE 的上下傾角，將北極星導入到主鏡視野中心就成了，拜電子科
        技之賜，此法比傳統的極軸望遠鏡高明太多了!

        □LX200-40

                LX200-40 是 Meade LX200 系列的頂級機種， 不僅是擁有業餘最
        大口徑 40 公分， 赤道儀的性能也特別加強，是小型天文台及公眾天文教
        育展示的理想機種。

                1. 超大型 11 吋直徑蝸輪，加上 PPEC SMART DRIVE 減少驅動裝
        置週期性誤差運動 (periodic drive errors) 小於 5arcsec ； 達天文台
        級的標準。

                2. 專業級的直流伺服 DC SERVO 馬達驅動系統，加上整合型軸角
        編碼器 (integrated encoder) 和行星減速齒輪箱 (planetary gearbox)
        ，編碼器解析力高達 0.13 arcsec 。

                3. 以光學玻璃 BK7 為修正板的材質， 提供紫外波段 ( UV ) 高
        穿透率。 一般 Schmidt-Cassegrain 修正板不使用光學玻璃以降低成本，
        相對也減少了素質。

                4. 可加像場旋轉器 (Field de-Rotator) ，供經緯台模式下進行
        追蹤攝影、 CCD 觀測等需長時間追星之場合。

        △全天亮星表 ( 英文名 - 中文名對照 )

                Achernar       水委一           α Eri
                Acrux          十字架二         α Cru
                Aldebaran      畢宿五           α Tau
                Altair         河鼓二           α Aql
                Antares        心宿二           α Sco
                Arcturus       大角             α Boo
                Betelgeuse     參宿四           α Ori
                Canopus        老人             α Car
                Capella        五車二           α Aur
                Deneb          天津四           α Cyg
                Fomalhaut      北落師門         α PsA
                Hadar          馬腹一           β Cen
                Mimosa         十字架三         β Cru
                Pollux         北河三           β Gem
                Procyon        南河三           α CMi
                Regulus        軒轅十四         α Leo
                Rigel          參宿七           β Ori
                Rigil Kent     南門二           α Cen
                Sirius         天狼             α CMa
                Spica          角宿一           α Vir
                Vega           織女一                            ⇧        A,B,C...Z 字元選擇╱照明,對焦控制
                          ⇧
                       四速切換
                        SLEW  : 8°/sec
                        FIND  : 2°/sec
                        CNTR  : 32 X 恆星時速率
                        GUIDE : 2 X 恆星時速率

        △導星目鏡十字線 LED 照明控制

              ┌───┐          ┌───┐
          按住│ RET  │，再按一下│ PREV │，每按一次 LED 照明就更亮一點；
              │  8   │          │  △  │
              └───┘          └───┘
                            ┌───┐          ┌───┐
          如果要暗一點，按住│ RET  │，再按一下│ NEXT │。
                            │  8   │          │  ▼  │
                            └───┘          └───┘

        △電動對焦控制

              ┌───┐          ┌───┐  ┌───┐
          按住│FOCUS │，再逐次按│ PREV │或│ NEXT │對焦。
              │  5   │          │  △  │  │  ▼  │
              └───┘

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (六小隊聚確定~!) | 站內 | Astronomy
標題 | Vixen SPDX赤道儀使用心得
時間 | Wed Aug 15 21:22:56 2001

發信人: hclin.bbs@cis.nctu.edu.tw (Darling), 看板: astronomy
標  題: Vixen SP-DX 赤道儀使用心得
發信站: 交大資科_BBS (Sat Nov 11 05:09:45 1995)
--------------------------------------------------------------

         Ｖｉｘｅｎ　ＳＰ－ＤＸ 赤道儀使用心得
                                                  張伯榕

一、前言：

    筆者使用ＤＸ赤道儀已接近兩年了，在這段時間裏，認識了
不少同好。其中有些同好對ＤＸ並不表示意見，也許是擁有更好
的赤道儀，或是知道它的缺點，也有一些同好似乎對ＤＸ有不錯
的評價，也許是看了日本雜誌的測試報告。不論如何，身為ＤＸ
的使用者近兩年，也發現它的一些優缺點，缺點並非”雞蛋裏挑
骨頭”，而是使用過後發覺會妨礙觀測或是攝影；還是覺得有設
計不良的地方。以下就是筆者就使用ＤＸ所發現的優缺點做一介
紹。

二、ＤＸ簡介：

    Ｖｉｘｅｎ在發表ＳＰ型赤道儀之後三年，又發表了ＳＰ的
重負荷型ＳＰ－ＤＸ（簡稱ＤＸ）其搭載重量約 10 Kg，最大不
超過 12 Kg。本體由青銅鑄成，重約 12 Kg左右，比同級的赤道
儀稍重。在齒盤方面，赤經赤緯都是 144齒，屬於全週微動，赤
經最小讀出刻度為 1’，赤緯最小讀出刻度為15’，外表粗壯樸
實，構造雖然簡單但又不失精密，大部份的零件都可由所附的六
角扳手拆卸，組合相當方便。使用者也可依狀況所需，選擇搭配
單軸或雙軸馬達。和ＳＰ一樣，將赤緯體分離，再加上一塊雲台
板之後，就成了單軸的攝星儀，但還是要用原來的腳架。ＤＸ的
追蹤精度經日本雜誌的測試結果，雖只有± 5.5”的誤差，但因
為每一台赤道儀的追蹤精度都不一樣，所以只是一個參考值。

二、腳架和水平器：

    ＤＸ有三種腳架，兩種直腳，一種伸縮腳。若訂購時沒有特
別註明，一般都是配伸縮腳。直腳長度分別為 85 公分及 115公
分，伸縮腳為 85 ∼105 公分。三者都是木製，也都不輕。伸縮
腳因為有伸縮部，所以較重，約有 5.5 Kg 。直腳也有 4∼5 Kg
重。這樣的好處是比較穩，但是也造成搬運上的不便，所以筆者
將原本的伸縮腳鋸短。成為 50∼60 公分的伸縮腳。以利於坐在
童軍椅上觀測及方便搬運。
    ＤＸ架筒部（也就是極軸水平高度微調的地方）右方附有一
個水準器，可供調水平用，但從赤道儀的正上方並無法完全看見
，必須由赤道儀的前方及右方（註一）分別觀看，兩方所看到的
水平泡都在中間才算水平，比較麻煩。

三、極望 ＆ 極軸高度微調：

    ＤＸ的極軸望遠鏡和ＳＰ型一樣，在赤道儀後方附有類似星
座盤的時盤。先歸零後，再將當天日期對準當地時間，極軸望遠
鏡中的小圈圈就是北極星的位置。將北極星導入就算對完極軸，
不需要北極星早見盤。如此，可以免除忘記攜帶北極星早見盤的
困擾。可是要小心在某些月份調校時，鏡筒有碰到腳架之虞。另
外，由於極軸望遠鏡的視野達 8 度 ，所以精度並不高。赤道儀
極軸的高度微調有兩個旋鈕，可上下調整，比起多數的小型赤道
儀只有一個旋鈕來得方便。廠方公佈極軸使用高度為 0∼62 度
，但實用高度只有 10∼55 度而已。
    Ｖｉｘｅｎ極軸望遠鏡的明視野照明是由一個小手電筒提供
，在對完極軸後可用來照明星圖。放在Ｖｉｘｅｎ 6x30 尋星鏡
前，還可用來照亮十字線。使用者也可將燈泡改裝成紅色 LED，
較不影響眼睛也較省電，只是原來的三號電池將無法提供足夠電
力。筆者是用一顆 4LR44(6V)電池再串聯一電阻代替，效果相當
不錯。

四、赤經鎖緊桿：

    有許多使用過ＳＰ赤道儀的同好都覺得，赤經鎖緊桿（以下
簡稱赤經鎖）裝在極軸體下方很不方便，事實上這是可以調整的
。只要將赤緯本體和極軸體連接的四顆螺絲鬆開，調整好赤經鎖
所要的方向（下方或左右方皆可），再將赤緯體鎖回即可。ＤＸ
也保留了這項設計，可以讓使用者自行調整，不過這似乎沒多大
的用處，因為赤經鎖會隨著赤經轉動而改變方向，在黑暗中，不
熟悉的同好可能會到處摸不到赤經鎖。像高橋的赤道儀，赤經鎖
永遠在極軸體上方，就是個很好的設計。

五、控制器及馬達：

    Ｖｉｘｅｎ控制器及馬達的耗電程度是有名的，若使用者是
配用單軸馬達加 MD-6SP 控制器的話，使用所附的 6 顆 2 號電
池盒，並無法連續使用一夜，耗電量約在 250mA ∼ 350mA 左右
（註二）。若是配用雙軸馬達加 DMD-2 控制器的話，8 顆 1 號
電池盒也無法撐過一夜，耗電量約在 350 ∼ 500mA 左右。若是
使用電瓶，要使用 12 個小時也很勉強，全要看電瓶大小。筆者
使用標準充電時間 ”0.5A/5小時” 的電瓶，供雙軸使用，也沒
把握使用 8小時。因此在上山拍星前最好多帶一些備用電池。這
可說是ＤＸ赤道儀的最大缺點。此外Ｖｉｘｅｎ的馬達控制器也
很容易發燙，在平地長時間使用時，最好稍作休息（因為高山氣
溫低，較沒關係）。有些同好開玩笑說，若在山上拍星而沒有帶
懷爐，可用Ｖｉｘｅｎ控制器代替，它的熱度可足夠去除結露或
保暖使用。

六、蝸桿和齒輪：

    ＤＸ的赤緯馬達是裝設在赤緯軸的左右方（可調），而非前
或後方。使用者若是使用雙軸馬達，又是架小口徑的折射鏡，會
發現這顆突出的赤緯馬達竟會影響赤緯軸左右的平衡，這點從來
回旋轉赤經或赤緯微調時的鬆緊程度不同可知。另外由於傳動齒
輪並非相當緊密（因馬達齒輪傳動蝸桿齒輪，蝸桿再傳動齒盤）
，若各有少許空隙，最後會有不算小的誤差。這使得在微速反轉
時有延遲現像，約 8∼12秒。這在導星時會造成相當的困擾，所
幸馬達和蝸桿齒輪間的距離是可以調整的。擁有ＳＰ或ＤＸ的同
好拿到貨後，可將馬達卸下，你會發現蝸桿部上有五顆六角螺絲
，利用這五顆六角螺絲，可以調整蝸桿和齒盤的鬆緊程度。回裝
馬達時，要盡量將馬達齒輪和蝸桿齒輪靠緊，這樣就可改善延遲
現象，赤經和赤緯都是如此。

七、新型馬達控制器：

    由於原本ＤＸ所配的雙軸控制器是 DMD-2 或 DMD-3 型，雖
有 2 倍、 6 倍速及逆轉、停止功能，但由於電子設計不良，會
造成信號有所延遲。再加上機械延遲，會使問題更加顯著。Ｖｉ
ｘｅｎ現在為了配合ＧＰ及ＧＰ．Ｄ的銷售，又開發另一種雙軸
控制器 DD-1 。 DD-1 除了有 1.5倍、 2 倍、32 倍速、逆轉及
停止功能外，信號延遲時間更大大縮短，中央的 LED在有電時是
為綠色，在電壓下降時，會紅綠閃爍，到只閃紅色時就表示快沒
電了。由於對舊型的馬達也可以驅動（ＳＰ和ＤＸ都可使用），
所以對原本雙軸控制器不滿意的同好，DD-1不失為另一個選擇。
像筆者就是對 DMD-2不滿意。又買了 DD-1 來使用，但是耗電程
度並沒有改進。Ｖｉｘｅｎ也開發了新的單軸控制器 SD-1 來取
代原本的 MD-6SP ，功能和 MD-6SP 完全一樣。至於好不好用，
因為筆者也未使用過，所以不便發表任何評論。

八、結論：

    ＤＸ可以說是一部不錯的赤道儀，雖有諸多缺點，但都可以
克服，而且和同級的赤道儀相比，價格可說相當低。要選擇一部
心中理想的赤道儀，和使用者所使用的方向有關。要多大的搭載
重量，要如何搬運，都是問題。你總不能買個 P-2 架個 MT-160
說要看行星，也不能買 NJP來搭 11 路觀星吧。赤道儀雖有好有
壞，但是真正重要的卻是使用者的經驗，因為再好的儀器也不能
提供你經驗。所以正確的使用赤道儀的方法就是，熟悉你的赤道
儀，善用你的赤道儀（註三）。

註一：文中敘述的方向，當赤道儀對好極軸時，北方代表前方，
      南方代表後方，西東各代表左右方。
註二：以下二表僅供參考。

┌─────────┬─────────┬─────────┐
│                  │       MD-6SP     │       SD-1       │
│  MD-6SP 與 SD-1　├─────┬───┼─────┬───┤
│      諸元表      │  移動量  │耗電量│  移動量  │耗電量│
│                  │(秒角/秒) │(mA)  │(秒角/秒) │(mA)  │
├─────────┼─────┼───┼─────┼───┤
│    定      速    │    0     │ 265  │    0     │ 530  │
├───┬─────┼─────┼───┴┬────┼───┤
│      │正轉      │  14.8    │180/345 │ 14.9   │ 510  │
│2 倍速├─────┼─────┼───┬┴───┬┴───┤
│      │逆轉(停止)│  15.0    │ 260  │  15.0  │ 405/700│
├───┼─────┼─────┼───┼────┴┬───┤
│      │正轉      │  216.8   │ 240  │  228.6   │ 405  │
│16倍速├─────┼─────┴───┼─────┼───┤
│      │逆轉      │        ---       │  254.7   │ 405  │
├───┴─────┼─────────┼─────┴───┤
│    電      源    │ 一號電池 8個(12V)│二號電池 6個(9V)  │
├─────────┼─────────┼─────────┤
│  測試著裝赤道儀  │      SP-DX       │        GP        │
└─────────┴─────────┴─────────┘

┌─────┬───────────┬─────────┬────┐
│          │     赤經驅動(R.A.)   │   赤緯驅動(DEC.) │同時驅動│
│   DD-1   ├─┬─────┬───┼─────┬───┼────┤
│  諸元表  │正│  移動量  │耗電量│  移動量  │耗電量│耗電量  │
│          │逆│(秒角/秒) │(mA)  │(秒角/秒) │(mA)  │(mA)    │
├─────┼─┼─────┼───┼─────┼───┼────┤
│          │正│   5.0    │      │          │      │        │
│ 1.5倍速  ├─┼─────┤ 340  │   7.4    │ 580  │  580   │
│          │逆│   7.5    │      │          │      │        │
├─────┼─┼─────┼───┼─────┼───┼────┤
│          │正│   15.0   │      │          │      │  700   │
│  2 倍速  ├─┼─────┤ 340  │   30.1   │ 650  ├────┤
│          │逆│   15.0   │      │          │      │  580   │
├─────┼─┼─────┼───┼─────┼───┼────┤
│          │正│   471    │      │          │      │        │
│ 32 倍速  ├─┼─────┤ 340  │   471    │ 780  │  520   │
│          │逆│   471    │      │          │      │        │
├─────┴─┼─────┼───┴─┬───┴───┴────┘
│     定速     │    0     │ 335/630* │
└───────┴─────┴─────┘
* 調速鈕處於32倍速狀態。

註三：ＳＰ及ＤＸ赤道儀已於 1993 年停產，分別由ＧＰ及ＧＰ
      ．Ｄ取代。

照片一：筆者的ＤＸ赤道儀全景，腳架經過修改才變成這麼短。
        照片中可見到突出的赤緯馬達。
照片二：ＤＸ的架筒部有兩個極軸高度調整桿。極望部有類似星
        座盤的時盤。
照片三：ＤＸ的馬達拆卸方便。照片中可見蝸桿部五顆螺絲中的
        四顆（一大三小），蝸桿與齒盤的鬆緊程度就由這些螺
        絲調整。
照片四：DD-1 和 DMD-2 之外觀與大小比較。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | ASTRO SCALE赤經赤緯顯示器
時間 | Fri Aug 17 18:26:18 2001

發信人: hclin.bbs@bbs.cis.nctu (Darling), 信區: astronomy
標  題: ASTRO SCALE赤經赤緯顯示器
發信站: 交大資科_BBS (Sat Sep 24 02:24:05 1994)
------------------------------------------------------------------

        ■ASTRO SCALE赤經赤緯顯示器

                ASTRO SCALE 是日本 PULSTEC 製赤經赤緯顯示器, 以不同的介面
        裝置適用於多種廠牌的赤道儀 . 其中適用於高橋製的赤道儀機型有 NJP ,
        EM200 ,EM500. 開機後 ASTRO SCALE 顯示即會以恆星時遞增, 反應地球自
        轉星星位置日周運動的狀況 . 接上赤道儀馬達連動追蹤後 ,  就會維持天
        體座標值不變 .

                赤經赤緯顯示器的原理是利用兩個編碼器 (encoder) 分別加裝在
        赤道儀的赤經和赤緯軸上,將每一軸的轉動角以數位計數 (counting) 輸出
        , 經內部電路將計數轉化為有意義的赤經赤緯值輸出至終端的顯示器,就可
        以指示天體的正確位置供定位使用 . 假設一軸的編碼器轉動一圈 360  度
        輸出 4000 個計數,則其解析角為 360 °÷ 4000 = 6 分角 (arcmin), 這
        就是此軸定位的精度 . 實際使用安裝  ASTRO  SCALE  赤經赤緯顯示器於
        NJP 赤道儀上供 C-14 望遠鏡使用,經測試定位精確度符合  ASTRO  SCALE
        的理論值,約在 6 arcmin. 對一般以相機從事天文攝影而言, 綽綽有餘  .
        一分鐘內就可以正確找到一個目標,絕不誇張 .

        使用程序

        0.赤道儀極軸必須儘量對準.

        1. 望遠鏡置於赤道儀「東側」,ASTRO SCALE 切換至「 EAST  」
        . 移動望遠鏡兩軸方向,觀察 ASTROSCALE 赤經赤緯值的變化是否正確 .

                (a) 移動望遠鏡赤緯方向,觀察 ASTROSCALE 赤緯值的變化是否正
        確 . 將望遠鏡由赤道方向移往北極方向 ( 赤緯方向 ), 觀察 ASTROSCALE
        赤緯值,應為逐漸增加 .

                (b) 移動望遠鏡赤經方向,觀察 ASTROSCALE 赤經值的變化是否正
        確 . 例如,將望遠鏡由東向西移,赤經值應為逐漸減少 .  而將望遠鏡由西
        向東移,赤經值應為逐漸增加 .

        2. 準備一份全天亮星表. 選擇一顆已知座標的亮星導入望遠鏡視野中心位
          置. 儘量用高倍或有十字線的目鏡來對準.

        3. 設定 ASTROSCALE 的赤經赤緯值為此亮星的赤經赤緯座標值.

                按住「■ set 」直到赤經顯示的「 h 」值閃爍,表示可以設定「
        h 」 , 先同時按「■ + up 」和「■ - down 」歸零,再按「■ + up  」
        或「■ - down 」設定正確的數值 .

                接著按住「■ set 」直到赤經顯示的「 m 」值閃爍,表示可以設
        定「 m 」 ... 一一把赤經的時 (h), 分 (m) 及赤緯的度 (  °  ),  分
        (') 設定完畢 .最後按「■ RET 」執行,可以開始使用.

        4.移動望遠鏡至另一顆亮星, 確認上述設定正確.

        5.選擇較暗天體, 如, 星雲或星團, 做進一步確認.

        6.當望遠鏡使用時的方位變換時,      需做赤經方向的補償,     即切換
          ASTROSCALE 上 WEST - EAST 做「 12h 」十二小時差補償.

                (a)當望遠鏡在赤道儀「東側」使用時,選「 EAST 」 .

                (b)當望遠鏡移至赤道儀「西側」使用時,選「 WEST 」 .

        7.出現奇怪問題時, 關掉 ASTRO SCALE 電源再開.

        8.準備一份天體目錄, 歸化所有天體位置到 epoch 2000 分點為準.  並進
          位到 0.1m( 赤經 ) 及 arcmin( 赤緯 ) 符合 ASTRO SCALE 適用的格式
          . 台北市立天文台天文年鑑內的天體表頗為適用.

        9.赤道儀離合器保持追蹤狀態下, 一次移動一軸之位置. 調至位置值符合
          , 鎖緊.

        10. 野外觀測使用 2 號 AA 電池 4 顆 (= DC 6 V). 注意, 長時
        間不用務必取出電池;以免電池漏液損及內部電子零件 .  一般在固定的場
        所宜使用 DC 12 V 變壓器接點 , 內 (+) ─☉─外 (-).

        11.ASTRO SCALE 有 RS-232 介面,可外接電腦 . 目前可外接 NEC
        9801 電腦,顯示望遠鏡目前指向於相對應的電腦星圖上 .

        □ ASTRO SCALE 面板

        顯示 R.A.  h : 0 - 24
                   m : 00.0 - 59.9
                   error : 0.1 m x 60 arcmin /m = 6 arcmin

             Dec.  Degree (°) : +/- 00 - +/- 90
                   Arcmin (' ) : 00 - 59 (setup)
                   Arcmin : 00 - 59 (讀出:0-5-10-15-...-55)
                   error  : 5 arcmin

        ■ set : 座標重設( 會記住上次設定星的位置座標值)
        ■ + up
        ■ - down
        ■ RET : 執行

               ON   開
        POWER  ↑
               OFF  關

        HIGH 高亮度顯示模式
         ↑
         ├→節電模式; 不顯示任何值
         ↓
        LOW (夜間使用低亮度顯示模式, nightvision)

        □赤經方向12h補償

        EAST  當望遠鏡在赤道儀東側使用時,  選EAST
         ↑
         ↓
        WEST  當望遠鏡移至赤道儀西側使用時,  選WEST

        α 赤經 - 編碼器插頭

        δ 赤緯 - 編碼器插頭

        ▲全天亮星表 ( 英文名 - 中文名對照 )

                Achernar        水委一           α Eri
                Acrux           十字架二         α Cru
                Aldebaran       畢宿五           α Tau
                Altair          河鼓二           α Aql
                Antares         心宿二           α Sco
                Arcturus        大角             α Boo
                Betelgeuse      參宿四           α Ori
                Canopus         老人             α Car
                Capella         五車二           α Aur
                Deneb           天津四           α Cyg
                Fomalhaut       北落師門         α PsA
                Hadar           馬腹一           β Cen
                Mimosa          十字架三         β Cru
                Pollux          北河三           β Gem
                Procyon         南河三           α CMi
                Regulus         軒轅十四         α Leo
                Rigel           參宿七           β Ori
                Rigil Kent      南門二           α Cen
                Sirius          天狼             α CMa
                Spica           角宿一           α Vir
                Vega            織女一           α Lyr

        ▲全天亮星表 ( 中文名 - 英文名對照 )

        1.        天狼             Sirius          α CMa
        2.        老人             Canopus         α Car
        3.        南門二           Rigil Kent      α Cen
        4.        大角             Arcturus        α Boo
        5.        織女一           Vega            α Lyr
        6.        參宿四           Betelgeuse      α Ori
        7.        五車二           Capella         α Aur
        8.        參宿七           Rigel           β Ori
        9.        南河三           Procyon         α CMi
       10.        水委一           Achernar        α Eri
       11.        馬腹一           Hadar           β Cen
       12.        河鼓二           Altair          α Aql
       13.        畢宿五           Aldebaran       α Tau
       14.        十字架二         Acrux           α Cru
       15.        心宿二           Antares         α Sco
       16.        角宿一           Spica           α Vir
       17.        北河三           Pollux          β Gem
       18.        北落師門         Fomalhaut       α PsA
       19.        十字架三         Mimosa          β Cru
       20.        天津四           Deneb           α Cyg
       21.        軒轅十四         Regulus         α Leo

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hclin.bbs@bbs.cis.nctu (Darling), 信區: astronomy
標題 | 極軸望遠鏡
時間 | 交大資科_BBS (Wed May 17 04:06:15 1995)

        ■極軸望遠鏡

                極軸望遠鏡是利用北極星來對極軸的工具 . 在本機中, 內藏固定
        式極軸望遠鏡是經精密調整的,在赤緯體上裝有環形水平儀和下圖中的刻度
        盤 , 無論誰都可以很簡單地去精密對極軸 .

                這個刻度中的三個實線圓圈分別是天球北極和北極星的夾角圓圈
        ( 角距離 ),  因為這個角距離會因歲差進動及其他因素而每年發生少許的
        變化,因此 , 得把北極星導入當年所對應的圓圈上,外側的圓圈是 1985 年
        ( 48'07"), 中間的圓圈是 2000 年,內側的圓圈即為 2015 年 (40'12"),
        為距離角繞一圈所形成的圓圈,參考這些圓圈便可以把北極星引入正確的位
        置,對準極軸 .

                此外,在最外圈上有虛線圓圈, 這圓圈是本赤道儀為了在南半球使
        用時所用到的圓圈,利用南極星 ( 八分儀座σ星 ) 平行對極軸, 因南極星
        離南天極約 1 ° ( 在 1986 年角距離為 59'), 所以此虛線圓圈的半徑為
        1 °,南極星由於歲差關係會逐漸偏離南極,在 1990 年時,會走到虛線上來
        , 總之 1990 年以前是在虛線圓圈以內 , 而 1990 年以後就把它導入虛線
        圓圈外側 .

                北極星位置求法請看「對極軸」中各項說明,以當時的時間和十字
        線及外圍實線圈的時間刻度相對應;時間刻度中,短線代表每隔 20 分鐘  (
        5 ° ), 長線代表每隔一小時 (15 ° ). 其他的十字線是由星座盤及本書
        所附屬的北極星位置,而當作把北極星引入方位角的基準.

                把赤經扳手鬆開,調整赤緯體上的環形水平儀直到水平, 這時得十
        字線即能和水平垂直相重合,在簡單的方法中 ,  這個十字線及用來作為基
        準星的指標,而使用這個方法的場合 , 赤道儀不必一定要水平面;免除了以
        前需調整三腳使赤道儀架台水平的笨重麻煩方式,環形氣泡水平儀真是一大
        創舉 .

        ▲水平方位,傾斜角的調整

                在對極軸時,轉動方位及傾斜角微調鈕使極軸準確地朝向天球的北
        極,然因水平方位微調鈕的可改變範圍狹小, 預先在赤道儀的後側眼視大略
        地把極軸導向北極星的方向,然後在極軸望遠鏡內把北極星引入並保持在裡
        面 ,再作微調.

        △水平方位調整

                方位調整是指調整極軸望遠鏡視野內的左右位置,在架台下將螺拴
        稍微放鬆的狀態下,兩個水平方位微調鈕就可以轉動了,在這裡,赤道儀會沿
        著下圖的粗箭頭方向轉動,於下面的舉例中說明 :

                1. 水平方位微調鈕①往粗箭頭方向轉一下, 螺拴保持鬆弛的程度
        .

                2. 窺視極軸望遠鏡,水平方位微調鈕①和②同方向稍轉幾圈 .

                3. 在決定北極星所在的位置上,①微調鈕往反方向轉,②微調鈕會
        受到三腳架上的支持棒夾住而予以固定住 .

                *. 在狹小的可調範圍內還不足以調整時, 把水平方位微調扭調到
        可動範圍的中央 , 然後略移動三腳架,仍須保持北極星在視野中,重頭再開
        始做 .

        △傾斜角的調整

                傾斜角的調整是指調整極軸望遠鏡視野內的上下位置,注意赤道儀
        的傾斜角微調的調整範圍,台灣的使用需求在高度 25 °左右, 購買時務必
        要確定是否適合當地使用緯度條件 .

                1. 先把赤道儀側面的傾斜角扳手鬆開 .

                2. 將傾斜角螺絲往順時針箭頭方向轉,傾斜角變大,反之變小 .

                3. 北極星位置決定之後,便可將傾斜角扳手固定住 .

                利用方位及傾斜角鈕的轉動,以極軸望遠鏡內的刻度為準, 就可以
        把北極星導入,對於北極星導入的正確性應在何處, 請見「對極軸」的項目
        .

        △視度調整

                本機極軸望遠鏡的視度,調整在視力 1.0; 對於近視或遠視者, 請
        自行把正確視度調整出來 .

                1. 把赤緯及極軸體後面的蓋子取下 .

                2. 在極軸望遠鏡接眼部份有一個視度調整環,往左邊放鬆 .

                3. 窺視極軸望遠鏡,轉動接目鏡,直到看到目標物最清楚 .

                4. 當看到最清楚時,把視度調整環向右轉固定 .

        △視野照明

                因為本機有內裝極軸望遠鏡用的明視野照明裝置,所以能在夜間清
        楚看到刻度,可以很快地將北極星至於正確位置,把極軸對出來 .

                1. 把赤緯及極軸體後面的蓋子取下 .

                2. 把電源打開同時,照明用的 LED 開關也會打開,照明的亮度可
        以由控制面板上的極軸望遠鏡調光鈕 (P.LIGHT) 來控制 .

                3. 窺視極軸望遠鏡, 根據所看到的刻度環和北極星調整視野的亮
        度 .

        ■對極軸

        △簡便的方法A

                北極星位置是「在仙后座的ε星及北斗七星的η星連接線上,偏向
        ε星」 , 利用這點就能很簡單的對極軸 .  首先將北極星引入並保持在極
        軸望遠鏡中央,把十字線的一條線對向ε星, 同時目測η星的方向再使這一
        條線和此方向重合.( 因為ε星和η星並無法同時在極軸望遠鏡的視野內看
        到 , 請先比對實際的天空和視野, 然後把十字線的方向和這兩顆星連線相
        重合 ) , 對ε星做重合是把兩星重合線置到反對稱的線上?,  同時對η星
        做重合?是把北極星導入該線上,( 實際上北極星較接近ε星,但因視野內的
        影像倒立所以往反方向移動 .)

        △簡便的方法B

                上面的方式是利用「北極和仙后座的ε星赤經值大約相差 22 分,
        和北斗七星的η星差約 12 時 29 分」來對極軸 . 現利用大約 180  度的
        反對稱性質,用其他次要的星對極軸的場合, 也就是依相同的辦法使十字線
        上的一條和該星重合,若此星和北極星只有赤經差約只有多少分, 用極軸望
        遠鏡內的時間刻度是在順時針方向的位置上,便能很好地將北極星引入其位
        置 , 形成仙后座和北斗七星的主與北極星的赤經差在下表 .  可以好好地
        利用 , 因北斗七星的個星所給的已預先扣除 12 時的值, 因此在北斗七星
        方向上的線就經常變成基準線 , 根據這個方法, 若北極星和表中那個星的
        位置可以看到的話,就能夠很方便的對極軸了 .

                註 : 此處是利用十字線做方向指標 .

        △利用星座盤的方式

                市面上販賣的星座盤可以求北極星的方位角,再使用極軸望遠鏡內
        刻度盤的時間刻度,就能很正確的對極軸 .

                1. 把星座盤調到對現在的時間 .

                2. 讀取星座盤上天球北極和天球南極連線 ( 子午線 ) 的赤經值
        , 因為赤經值是以時間來表示,請注意計時的時間刻度和這種刻度的不同,(
        此值又稱為地方恆星時,在日本的星座盤是以東經 135 °來表示,若在其他
        的地方做觀測必須做精度的修正,這個修正的方法請參看該星座盤之說明,
        在台灣的星座盤是以東經 120 °來表示 ).

                3. 計算現在所求的地方恆星時 (LST) 和北極星的赤經值差 .

                例 : 地方恆星時 15 時 25 分

                所以

                15 h 25 m - 2 h 19 m (1987 年北極星的赤經值 ) = 13 h 06 m

                因為北極星的赤經值會因歲差而有少些變化,最好能利用最新的資
        料,查當年天文年鑑的「北極星位置」 ,  其赤緯值即北極星距正北天極的
        角距離 .

                4. 用赤緯體上的環形水平儀調出水平,此時,極軸望遠鏡內刻度的
        十字線就呈水平和垂直 .

                5. 設垂直線往下延伸的方向為 0 時,依剛才所求到的赤經差在刻
        度盤上依反時針方向讀取位置,然後將北極星導入;赤經值的差若為負值,則
        表示依順時針方向讀取 .

                地方恆星時可以很正確的計算並求得,從這裡, 即使沒有星座盤也
        能很正確地設定地方恆星時,地方恆星時的計算方法在天文計算方面及年表
        中都會有,請參考這方面的書籍 .

        △北極星方位盤的使用

                這是最常被採用的方式,但務必記得攜帶「北極星方位盤」 .  使
        用所附的北極星方位盤,可以簡單的求得北極星導入的位置 ,  下面用具體
        的實例說明使用方法 :

                觀測地點的經度 : 東經 139 度

                觀測時間 :8 月 14 日 20 時 30 分的場合,來說明

                1. 從 B 盤的刻度讀取 8 月 14 日,讓 A 盤的時間刻度  20  時
        30 分和 B 盤的 8 月 14 日重合 .

                2. 此時從北極星的刻度 - 東經 139  °線所指示的位置讀取  B
        盤外側的方位角刻度 .

                3. 旋轉極軸,調整赤緯體上的環形水平儀至水平,此時極軸望遠鏡
        的十字線就在水平垂直的方向上 .

                4. 此盤的下方可以看到畫有山形以用來區別上下左右,因為 B 盤
        外側的方位角刻度是和極軸望遠鏡的時間刻度相對應,所以窺視極軸望遠鏡
        , 微調整方位和傾斜鈕,把北極星抓進剛才所求的位置 .

                再來,天球北極和北極星的距離在二個同心圓圈之間, 最內圓圈是
        2015 年,中間的是 2000 年,外側是 1985 年時的方位角 .  利用簡便方法
        A,B 或這個方位盤對極軸,用來引導 200mm  的望遠鏡頭攝影還是十分準確
        .

                *. 如果你按照上述方法來對極軸,一定會發現不對勁!接下來討論
        為什麼極軸會對不準的問題 : 上例中的觀測地點所用的時間是日本標準時
        , 也就是說這個北極星方位盤是為日本使用者設計的,我們在台灣使用, 時
        區和日本差一小時,北極星的方位角不一樣,自然不能依樣畫葫蘆 . 這問題
        可以用下面兩個法子解決：

                1. 將 ( 台灣 ) 本地時 ( 中原標準時,以東經 120  °線為準的
        報時 ) 加 1 小時成為日本時間,然後以北極星方位盤的刻度 (  視所在地
        點而異,例如台北市為東經 121 °線 ) 所指示的位置讀取 B  盤外側的方
        位角刻度 . 你會發現此法需要自己加劃上東經 120 °線的延伸線 .

                2. 以 ( 台灣 ) 本地時 ( 中原標準時,以東經 120  °線為準的
        報時 ) 為準 , 然後將北極星方位盤的刻度 135 °改為 120 °,125 °改
        為 110 °, 145 °改為 130 °,餘此類推 .  也就是改正了時區不同對北
        極星方位影響的效應 , 然後以北極星方位盤的經度刻度 (  視所在地點而
        異,例如台北市是為東經 121 °線 ) 所指示的位置讀取 B  盤外側的方位
        角刻度 .

                由 2. 法發展出一套可以適用於世界上任何地點的新概念,也就是
        說只要將北極星方位盤上的經度刻度 135 °改為當地時區的標準時經度 (
        例如台北市時區的中央經度位於東經 121 °, 只要將北極星方位盤上的經
        度刻度 135 °為準改為以 120 °為準;又如紐約市時區的中央經度位於東
        經 121 ° , 只要將北極星方位盤上的經度刻度 135  °為準改為以  120
        °為準 ), 就可以適用於以當地時來對得北極星方位角的情況了 . 注意,
        在南半球使用時,經度增減的方向必須反過來計算 .EM-200  赤道儀的就是
        這一概念下的產物 .

        △EM-200新概念極軸望遠鏡使用法

                EM-200 極軸望遠鏡採用新概念設計的使用方法, 可以在全世界任
        何地點對極軸 . 為了使用此法 , 必須知道三個參量 :

                1. 觀測者時區的標準時

                2. 觀測者所在地的地理經度

                3. 觀測者時區的中央經度

                EM-200 極軸望遠鏡的地方平均時標 (Local mean  time  scale)
        如下 :

                 N   145°   135°   125°
                 S   -10°     0°    10°

                「 N 」表北半球使用,以日本觀測者時區的中央經度 135 °刻畫
        , 在台灣使用者可以不理會「 135 °」這個刻畫, 而把它當成台灣觀測者
        時區的中央經度「 120 °」刻畫來使用,「 S 」表示南半球使用, 注意經
        度增加方向和北半球相反 .

                參考地圖有助於了解並決定觀測者所在地時區的緯度及中央經度
        .

                時區                    EM-200經度刻度(等效)

                北半球

                TOKYO,JAPAN             145°   135°   125°

                TAIPEI,TAIWAN           110°   120°   130°
                LI-SHAN,TAIWAN          110°   120°   130°
                LULIN-SHAN,TAIWAN       110°   120°   130°

                南半球

                台灣介於東經 120 °∼ 122 °,北緯 22 °∼ 25.5 °之間, 關
        於對應的刻度如下 :

                舉例來說,在台灣地理位置東經 121 °地區使用時,轉動環形水準
        儀所在的轉環,將「 N 136 」對準赤緯體上刻劃「│」後鎖定,再轉動赤經
        軸調整環形水準儀至水平 . 調校極軸望遠鏡上內藏的「北極星方位刻度盤
        」日期 - 時間對應 ,  最後調整赤道儀架台的水平及傾斜角將北極星導入
        到對應分點年的正確位置 ( α -UMi) 上 .

                台灣其他地區對應的可能觀測者時區的中央經度如下:

                時區的中央經度對準赤緯體上刻劃「│」處.

                    122°  -   N 137
                    121    -   N 136
                    120    -   N 135

        △蒙氣差

                極軸望遠鏡是攜帶型望遠鏡的恩物,對極軸的精度也相當高 ,  一
        般極軸望遠鏡內藏固定式,安裝精確度約 2 分;外加式誤差較大, 誤差量在
        10 分角之內,但可以經過調整增加精度,對於短焦距的望遠鏡追蹤攝影及觀
        測綽綽有餘 . 但長焦距的攝影,例如,1000mm  焦長以上的攝影要求的對極
        軸精確度就相當高了!這就不是光靠極軸望遠鏡對極軸就夠的 .  先討論極
        軸望遠鏡精確度,到底精確到時麼程度呢?

                先討論極軸望遠鏡精確度 . 當赤道儀的極軸望遠鏡使用於低緯度
        的地區時, 大氣折射所產生的影響使得要精確地對極軸幾乎是不可能的  .
        大氣折射對星星確實位置的影響如下 :

                 星星高度   蒙氣差(大氣折射量)

                  10°      0°5' 17"
                  20°      0°2' 38"
                  30°      0°1' 40"
                  40°      0°1' 09"

                因大氣折射,實際星星的位置會比觀測的位置低 ( 蒙氣差 ),  在
        台灣北極星的高度約 25 度,所受蒙氣差的影響約 2 分角,也就是說就算你
        把北極星對準到同心圓漂亮繞著望遠鏡極軸中心轉的程度,實際上仍有約 2
        分角的誤差 . 那麼以極軸望遠鏡中心偏上 2  分角位置為正確赤道儀中心
        來對準,應該可以校正這 2 分的誤差,可是別忘了赤道儀出廠時, 所給的極
        望與機械軸偏心誤差量 , 也許可以自己調整得更準,減小誤差,可是別忘了
        人眼睛觀察時對調整的偏軸量 , 所以改善是有限度的; 更何況出廠時是以
        儀器調校,避免了人為誤差因素 . 一般我們沒有儀器,要改善極軸望遠鏡的
        精度談何容易 . 山不轉路轉,一直死心著眼於極望而忽略了根本的目的 --
        精確的對好極軸 , 未免本末倒置 .

        △精確對極軸的方法

                其實精確的對好極軸是不需要極軸望遠鏡的,但是有極軸望遠鏡可
        以先把極軸對得差不多,更方便我們用這一方法 . 這法子其實是很古老的,
        基本而有效 . 可以精確到令人滿意的程度 .

                固定式觀測站,天文台的望遠鏡或是要求長焦距的天文攝影時, 需
        要極精確地對準極軸,上述的方法是不夠的 .  下面是一個精確對極軸的好
        方法 (drift method) .

                1. 先以前述方法對好極軸 .

                2. 然後用下面步驟漂移法 ( drift method ) 精確地對極軸 .

                a. 使用巴羅鏡及有視野照明的十字線目鏡 .  儘量提高望遠鏡倍
        率,倍率越高,極軸可以對得越準確 .

                b. 將一顆在「天頂子午線附近離天球赤道 5  °以內」的亮星導
        入望遠鏡視野內 . 天球赤道的赤緯值是 0 ° .

                c. 將星置入十字線交點中心 .  切換赤緯馬達至「高速」運轉模
        式,驅動赤緯馬達使星移動 , 調整目鏡使星沿著十字線中的一條重合運動,
        此方向即為赤緯方向;另一條線與星移動方向垂直,即為赤經方向 .

                d. 監視亮星在赤緯方向上的漂移, 調整「水平方位微調鈕」使亮
        星回到赤緯線上,直到此星一直保持在赤緯線上, 而沒有赤緯方向上的漂移
        運動為止 . 這時請忽略任何赤經方向上的漂移量 .

                e. 重複同樣的程序 . 將一顆在「東方高度 20 °以上 ( 附近 )
        離天球赤道 5 °以內」的亮星導入望遠鏡視野內 . 重複步驟 c.  只監視
        亮星在赤緯方向上的漂移,調整「傾斜角微調鈕」使亮星回到赤緯線上, 直
        到亮星一直保持在赤緯線上,沒有赤緯方向上的漂移運動為止 .  這時亦請
        忽略任何赤經方向上的漂移量 .

                這樣一來,在任何觀測及攝影的場合下, 赤緯幾乎不會有任何的漂
        移;可以完全地忽略赤緯的修正 .  所有的可能誤差來自於赤經軸蝸桿蝸輪
        的週期性運動及大氣折射的效應,所以只需要考慮赤經方向上的修正 .  這
        也適用於沒有赤緯馬達電動修正的赤道儀欲從事長焦距天文攝影的時候使
        用 .

        △追蹤精確度實測(Tracking Accuracy Test)

                赤經軸的週期性運動是決定赤道儀絕對追蹤誤差的一個主要參考
        要項,廠商在規格書上皆會註明「追蹤精確度 ...... ± 5" 」, 這個值越
        小代表赤道儀的性能越好,但這只是一個參考, 廠商不可能對每一台赤道儀
        做實地測量 . 如果要曉得自己的赤道儀到底性能如何 ?  不妨自己動手實
        測 . 方法如下 :

                追蹤精確度實測是在夜晚實際攝影測試 . 將望遠鏡完全組裝好之
        後 , 「將極軸對在東西方向上」 .  直接做星空攝影得到南北方向的星跡
        影像 ( 要啟動馬達做恆星時追蹤 ). 假如攝影區域接近天球赤道附近的子
        午線上,星跡會呈接近一條直線 .

                追蹤精確度實測可以評估很小程度的機械誤差  .  假如主蝸輪有
        0.0001 吋的軸運動或 lead error, 其結果會在底片產生 0.7? arcsec 的
        誤差量 . 但是底片上的對應比例尺寸必須小於 0.002 吋,此測量誤差在底
        片上才是有意義的 .

                將底片攝影 20 分鐘左右,再沖洗相片放大 5 倍 . 可以得到數個
        完整週期 , 週期性誤差會在底片顯示出幾個完整週期的循環誤差曲線, 赤
        道儀週期性運動的週期計算方法如下 :

                P-2 赤道儀的減速比為 144: 1 ,  表示赤道儀週期性運動的週期
        是 10 分鐘 . (24h / 144 = 10 mins)

                NJP 赤道儀的減速比為 244: 1 ,  表示赤道儀週期性運動的週期
        是 10 分鐘 . (24h / 244 = 10 mins)

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | deneric.bbs@140.114.98.117 (Eric), | 看板 | astronomy
標題 | 關於赤道儀的幾個問題
時間 | 星空之子 (Thu Mar 14 11:24:25 1996)

     想請教一下各高手們幾個赤道儀的問題:

     1.雙軸赤道儀的赤緯馬達的作用是什麼? 一般不是只需要赤經的就夠了嗎?
       一般的天體在作單軸追蹤時, 赤緯方向會有偏差嗎 ?  是否只有行星之類
       太陽系的天體才會有赤緯方向的偏移?

     2.若極軸對得不是很準, 做追蹤的時候赤經方向會有誤差嗎? 極軸校正是否
       只能將赤緯方向的誤差修正到最小, 赤經方向的誤差仍要靠導星來修正?

     3.赤道儀的承載重量要如何測得? EM-10 的承載大約是多少? 只有 7公斤左
       右嗎? EM-2的載重呢?

     4.GP-D的本體重和載重各是多少? 它的優缺點分別是如何? 值不值得買呢?

     5.極軸有沒有辦法將它校正得很準到可以不用導星(拍攝一般非太陽系天體)
       ?

     謝謝!

> -------------------------------------------------------------------------- <

發信人: NASA.bbs@140.114.98.117 (瘋狂小志), 看板: astronomy
標  題: Re: 關於赤道儀的幾個問題
發信站: 星空之子 (Thu Mar 14 17:07:14 1996)
----------------------------------------------------------------------

※ 引述《deneric (Eric)》之銘言：
:      想請教一下各高手們幾個赤道儀的問題:
: 　　 1.雙軸赤道儀的赤緯馬達的作用是什麼? 一般不是只需要赤經的就夠了嗎?
:        一般的天體在作單軸追蹤時, 赤緯方向會有偏差嗎 ?  是否只有行星之類
:        太陽系的天體才會有赤緯方向的偏移?
         赤緯的馬達當然是用來修正,如果你的極望對的十全十美的話(
         那當然是不可能....)
         不是行星之類有偏移....,彗星.小行星也有呀!!!

:      2.若極軸對得不是很準, 做追蹤的時候赤經方向會有誤差嗎? 極軸校正是否
:        只能將赤緯方向的誤差修正到最小, 赤經方向的誤差仍要靠導星來修正?
         赤經也會有誤差,極軸教正當然可以使誤差變的較小,赤經當然是用導星
         來修正....

:      3.赤道儀的承載重量要如何測得? EM-10 的承載大約是多少? 只有 7公斤左
:        右嗎? EM-2的載重呢?
         你可以用一台赤道儀來做實驗呀(這是笑話),載重大約跟赤道儀重量相當
         em-10大約8公斤左右,.....

:      4.GP-D的本體重和載重各是多少? 它的優缺點分別是如何? 值不值得買呢?
         優點是價格便宜,缺點是赤經,赤緯微條桿會彎,大約用2,3年就了不起
         看自己的需求再買....

:      5.極軸有沒有辦法將它校正得很準到可以不用導星(拍攝一般非太陽系天體)
:        ?
         好像不大可能(除非是發生奇蹟,或神顯靈)
:      謝謝!

> -------------------------------------------------------------------------- <

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (星子), 看板: astronomy
標  題: Re: 關於赤道儀的幾個問題
發信站: 中正大學寂寞芳心小站 (Fri Mar 15 02:28:29 1996)
-------------------------------------------------------------------

有關Vixen GP-D赤道儀,我在網路上常看見對她的評價大約可以以下二篇文章作為代
表,供給各位同好作為參考,第一篇由於我的來源的關係,不是很完整,還請見諒.篇幅
蠻長的,也希望對GP-D有興趣及偏見的同好能耐心地將它看完.

: ================================================================================
==> 於  (RAMBO) 文中述及:
: 收信人: ALL                             信件屬性: 公開信
: 題  要: GP.D                            信區名稱: 天文儀器
: --------------------------------------------------------------------------------
:
:        　　　　    Ｖｉｘｅｎ　　ＧＰ．Ｄ赤道儀使用心得
:
: 一、前言：
:     Vixen 近一、兩年來陸陸續續發表了新型的赤道儀及鏡筒，包括GP、GP.D赤道儀、
: 及ED-80S 102S、R-200SS、VC-200L 等。這些儀器均以低於同級產品的價格做促銷，無
: 一不展現其對中小口徑市場的野心。筆者透過BBS 認識一名擁有GP.D赤道儀的同好，得
: 以有機會操作此機。由於筆者擁有此機前身─SP-DX 赤道儀，自然對GP.D赤道儀寄以厚
: 望，親自使用過後也有一番心得，供同好參考。由於GP與GP.D赤道儀極為相似，
: 故也一併列舉。
:
: 二、GP.D赤道儀簡介：
:     Vixen 鑑於中小口徑市場的同行不斷推出新儀器，且SP及SP-DX 赤道儀也已推出多
: 年，遂於1992年發表GP赤道儀，於1993年發表GP赤道儀的重負荷型GP.D赤道儀，
: 分別取
: 代SP及SP-DX 赤道儀。GP.D本體重10Kg，專用三腳架只有伸縮一種，長 77cm -110cm，
: 重約 5Kg，GP.D赤道儀最大載重可達10Kg，雖也有搭配C-11(12Kg)出售者，但考慮機械
: 壽命，最好保持在負重 9.5Kg以下為宜。因零件配備不同又分為多種型式，購買時最好
: 問清楚。
:
: 三、三腳架：
:     GP及GP.D赤道儀均是採用鋁質伸縮腳，雖然GP及GP.D赤道儀各有其專用的腳架，
: 但由於其架台完全一樣，所以兩者可通用。另外這些腳架也可以使用在SP赤道儀上，
: 但不可用在SP-DX赤道儀上。新設計的腳架由於採用類似相機三腳架的設計，可以直接摺疊，
: 故收納及架設都很方便迅速。GP及GP.D赤道儀也有出售金屬鑄腳，有 110cm及85cm兩種
: 型式，使用者可依喜好搭配。
:
: 四、極軸望遠鏡及明視野照明：
:     GP.D赤道儀的極軸望遠鏡和以往Vixen 的赤道儀一樣，是採時盤式。高橋新推出之
: EM-2赤道儀也是採用此方式，不過高橋的時間及日期可直接由極軸望遠鏡看見，而GP.D
: 則是將時盤做在赤經體後面，須對好日期時間，再由極軸望遠鏡對極軸。比較起來高
: 橋顯然較為貼心。GP.D赤道儀的極軸望遠鏡規格和前一代一樣，均是 6×20，和同級的
: EM-10 比較起來精度並不算高，GP.D極望的明視野照明是採內藏式，以兩顆三號電池提
: ================================================================================
==> 於  (ASTRO) 文中述及:
: 收信人: RAMBO VIXEN                     信件屬性: 公開信
: 題  要: RE:GP.D                         信區名稱: 天文儀器
: --------------------------------------------------------------------------------
: Hi,
:      對於您所發表關於 GP.D 的文章, 以我對日本望遠鏡市場與實際
: 使用之心得, 覺得稍有偏頗之處, 此外, 另有些顯然您並不瞭解之處,
: 在此提出與大家討論。
: 1. 價格與質感的平衡點> 眾所週知高橋的質感好, 但不知您是否注意,
:    EM-1 與 EM-1S 哪一種質感好? 相信您的回答是前者, 那麼高橋何
:    以要推出質感越來越差的產品? 市場競爭使然, 以 GP.D 與 EM-10
:    來比, 我認為 GP.D 是成功的產品, 請注意兩者的價格, 您便可發
:    現此言不虛, Vixen 在中價位政策下發展出高品質的赤道儀, 是值
:    得使用者喝采的, 以您的比較邏輯, 那麼高橋 EM-200 與 GN-170
:    相較之下，是否也得被稱為爛貨了?
: 2. 材質與精度> 您顯然並不瞭解 VIXEN 各型赤道儀內部結構與材質,
:    您是否注意, GP 與 GP.D 體積相去不遠, 而重量與載重卻相去甚
:    多? GP 與 GP.D 內部材質並不相同(請參閱 87' 7 GUIDE), 您若
:    說 GP 材質不好, 我舉雙手贊成, 但您若說 GP.D 材質不好, 恐怕
:    要請您要多查查資料了! 精度方面, 據我們使用的結果, GP.D 精
:    度出奇地高! 您若不相信我,也該相信 GUIDE 上的測試報告吧! 測
:    試者的公信力很高, 您可參考今年 GUIDE 二月號, 其結果是 +/-
:    5.2", 這樣的精度您還不滿意嗎? (EM-10 +/- 10.3", 參閱 87'
:    9 GUIDE)
: 3. 極望部份> VIXEN 極望部的確並無改進, 但它並沒有不好用啊 !過
:    度重視極望精度是過度依賴極望的結果, 這是國內同好的一大錯誤
:    觀念, 您知道如果在白天或看不到北極星時如何對極軸嗎? 請參考
:    TAS 儀器區的專文, 或向 Bob Cheng 討論. 不過當然仍希望 VIXEN
:    越做越好!
: 4. 電動微動> 沒想到 VIXEN 在小型機上為同好發展的高速微動好意竟
:    被當做一大敗筆看待! 您注意看, VIXEN 的赤經馬達已不能稱為外接
:    , 而是內藏,如 MIZAR 的 MMD-QZ 那種會造成赤道儀死角, 可直接從
:    外部裝卸者方為外接, 內藏外接的分野不在於外表是否一體成型!
:    EM-1 為完全內藏, 卻有仰角 25度的限制, 可見孰好孰壞根本不在此
:    判斷! 您不習慣電動微動,但不能就說電動微動是不好的, 不久後,相
:    信趨勢將逼得您不得不用電動微動! 32x 的速度是不錯了, 還記得常
:    有同好忘了鎖 CLUTHCH, 或鎖著 CLUTCH 便手動微動, 這些情形在新
:    的產品觀念下將不再存在, 這也是遠端控制與自動化觀念實現的第一步
:    ,別讓觀念原地踏步, 多想想這些經驗老到工程師的設計理念才能發
:    現其好處,進而享用其先進之處!
:  5. 耗電量> 這是 VIXEN 的最大缺點, 其近 1 AMP 的消費電流的確獨步
:     日本各家廠商, 但您或許又沒注意到, VIXEN 自己也知道這個缺點,
:     所以在 DD-1 的電源指示燈上多了警告標識, 當電量不足時燈光顏色
:     會改變! 換個角度來看, 高橋即使再省電也會有用完的時候, 但您可
:     能不知道它的電到底是否沒了而浪費許多時間, 所以我以為耗電的確
:     不好, 但其對這個電源設計的理念卻值得大加讚許與各廠仿效!
:  ...........................
:      一架 +/- 5.2", 載重 10 Kg, 雙軸馬達, 32 倍速, 價格才 六萬左右
:      的赤道儀, 您不覺得它是同好的福音嗎? 事實上, 在日本, 它的銷售量
:      已突破高橋 EM 系列而造成全球缺貨! 如您有機會, 希望您多用幾次再
:      下斷語, 相信會更客觀!
:      P.S. 赤經軸粗動稍緊是我刻意調的, 應該不是太緊吧? 總比一不小心
:           鏡筒就大轉圈來得好! 您可代其調鬆些啊!
:                                                       Astro Wu
:
                                                            ∼克義∼

> -------------------------------------------------------------------------- <

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (星子), 看板: astronomy
標  題: Re: 關於赤道儀的幾個問題
發信站: 中正大學寂寞芳心小站 (Sat Mar 16 02:05:58 1996)
轉信站: maple!news.cs.nthu!news.csie.nctu!news.cc.nctu!suncc.ccu!Feeling

:      3.赤道儀的承載重量要如何測得? EM-10 的承載大約是多少? 只有 7公斤左
:        右嗎? EM-2的載重呢?

            本體重量(不含重錘)   承載重量   *極軸傾角可動範圍    追蹤精度

EM-2            6.7kg               7kg          25°∼50°

EM-10             7kg               7kg          20°∼50°

EM-200         15.5kg              16kg           0°∼50°         ±5"

NJP         44kg(含三個重錘)       30kg          25°∼48°       ±3.5"

以上規格僅供參考,希望對你有所幫助.高橋的赤道儀有的因為緯度的限制並不適合臺灣
使用,是購買時要注意的事項之一.(規格來源:Jan,'96 天文Guide及高橋產品型錄)

                                                                ∼克義∼

> -------------------------------------------------------------------------- <

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (星子), 看板: astronomy
標  題: Re: 關於赤道儀的幾個問題
發信站: 中正大學寂寞芳心小站 (Sat Mar 16 13:18:36 1996)
轉信站: maple!news.cs.nthu!news.csie.nctu!news.cc.nctu!suncc.ccu!Feeling

: >            本體重量(不含重錘)   承載重量   *極軸傾角可動範圍    追蹤精度
: >EM-2            6.7kg               7kg          25°∼50°
: >EM-10             7kg               7kg          20°∼50°
: >EM-200         15.5kg              16kg           0°∼50°         ±5"
: >NJP         44kg(含三個重錘)       30kg          25°∼48°       ±3.5"
: >以上規格僅供參考,希望對你有所幫助.高橋的赤道儀有的因為緯度的限制並不適合臺灣
: >使用,是購買時要注意的事項之一.(規格來源:Jan,'96 天文Guide及高橋產品型錄)
: >                                                                ∼克義∼
:           那再請問一下.....台灣適用什麼赤道儀呢！！
:            是不是日本製的赤道儀都會有緯度的限制
   臺灣的位置大約是在北緯21.5°∼25.5°,所以赤道儀的極軸傾角
   應該要能涵蓋這個範圍,所以就前述之規格來看,如果你使用EM-2,
   可能就只能臺北市的後花園(陽明山)賞星了.至於實際上使用如何?
   我只能跟你說聲抱歉,我不清楚.(聽說NJP可以改造,臺灣有不少人
   使用,你可以問問他們.)至於是不是日製的赤道儀都有緯度的限制,
   要看看她的規格,像高橋的名機EM-200,除了南北極,你幾乎可以帶
   著她到世界任何地方.
                                                ∼克義∼

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.34


作者 | dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常), | 看板 | Astronomy
標題 | 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 夢幻遊戲 (Sun Nov 14 19:17:18 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!news.ntnu!mars.scc.ntnu!DreamLa
來源 | bbs.eng.ntnu.edu.tw

我玩攝影已有六、七年的時間了
傳統跟數位的單眼相機都有
以前就很喜歡欣賞天文的圖片
有拍過星軌的經驗 現在想試試追縱攝影 但對這方面一竅不通
只知道要追縱攝影 至少要有赤道儀或攝星儀才行
那麼 這兩個的價位大概如何 精密度如何 要怎麼選擇
若想要用400mm的鏡頭 追縱30分鐘以上 可行嗎
謝謝....

--
 ◤◥ Origin:  師大英語˙夢幻遊戲  bbs.eng.ntnu.edu.tw
 ◣◢ Author: dreamland 從 61-59-170-40.adsl.static.seed.net.tw 發表


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Sun Nov 14 20:22:18 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常) 提到:
> 我玩攝影已有六、七年的時間了
> 傳統跟數位的單眼相機都有
> 以前就很喜歡欣賞天文的圖片
> 有拍過星軌的經驗 現在想試試追縱攝影 但對這方面一竅不通
> 只知道要追縱攝影 至少要有赤道儀或攝星儀才行

赤道儀. 相機架上去就可以拍了.
攝星儀....我不太知道這是什麼?

> 那麼 這兩個的價位大概如何 精密度如何 要怎麼選擇

大哉問,您的預算是....?

> 若想要用400mm的鏡頭 追縱30分鐘以上 可行嗎
> 謝謝....

400mm鏡頭如果要不停地追30分以上,方法一是要導星,
那除了赤道儀以外還要買導星鏡及相關配件,就算有了
導星鏡,除非花錢買自動導星的工具,不然人功導星也累.
方法二是不導星,但能具有這種追蹤精度的赤道儀只怕
至少都要五十張以上的小朋友.

如果用數位拍,30分的總曝光時間可以切成很多張短的
譬如6張五分鐘的,此時對赤道儀追蹤精度的要求就可以
放寬很多很多很多很多. 但,這需要不少在電腦中的後
製工作,現在市場上的DSLR也不是都很適合做天文攝影,
少數適合的也要經過改裝才能達到最好的結果.

其實,如您說的,您很喜歡欣賞天文照片,如果是指業餘
愛好者拍的天文照片的話, 欣賞之餘,您也不妨留心他
們用的器材及拍攝方式,看多了,慢慢心裡會有個底.

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | "我只是一個業餘的愛好者" <Traveler@Somewhere.Universe>, | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | National Tsing Hua Univ. Computing Centre, (Sun Nov 14 20:55:52 2004)
路徑 | bbs.star!news.cs.nthu!news.nthu!not-for-mail
來源 | ljj.cs.nthu.edu.tw

"貓咬豬" <EPS.bbs@bbs.ntu.edu.tw> 在郵件
==> dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常) 提到:
> > 若想要用400mm的鏡頭 追縱30分鐘以上 可行嗎
> 400mm鏡頭如果要不停地追30分以上,方法一是要導星,
> 那除了赤道儀以外還要買導星鏡及相關配件,就算有了
> 導星鏡,除非花錢買自動導星的工具,不然人功導星也累.
> 方法二是不導星,但能具有這種追蹤精度的赤道儀只怕
> 至少都要五十張以上的小朋友.

請問一下
一、『自動導星』指的是不是輸入想看的星體，它會自動幫你找到，所以不用再去追蹤？
二、方法二的『追蹤精度』是指什麼？多少齒嗎？還是指是電動的部份？
謝謝


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Sun Nov 14 21:06:54 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!nctumenews!n

忘了說,下星期在合歡山的star party您可以去看看,
能看到實機,又能與擁有者聊聊,甚至看他們如何拍照,
相信會得到些具體的概念.

星星工廠網站您也可以去晃一圈.

再討論吧.

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 夢幻遊戲 (Sun Nov 14 21:36:46 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!news.ntnu!mars.scc.ntnu!DreamLa
來源 | bbs.eng.ntnu.edu.tw

> 400mm鏡頭如果要不停地追30分以上,方法一是要導星,
> 那除了赤道儀以外還要買導星鏡及相關配件,就算有了
> 導星鏡,除非花錢買自動導星的工具,不然人功導星也累.
> 方法二是不導星,但能具有這種追蹤精度的赤道儀只怕
> 至少都要五十張以上的小朋友.
> 如果用數位拍,30分的總曝光時間可以切成很多張短的
> 譬如6張五分鐘的,此時對赤道儀追蹤精度的要求就可以
> 放寬很多很多很多很多. 但,這需要不少在電腦中的後
> 製工作,現在市場上的DSLR也不是都很適合做天文攝影,
> 少數適合的也要經過改裝才能達到最好的結果.
> 其實,如您說的,您很喜歡欣賞天文照片,如果是指業餘
> 愛好者拍的天文照片的話, 欣賞之餘,您也不妨留心他
> 們用的器材及拍攝方式,看多了,慢慢心裡會有個底.

謝謝您的答覆
剛上網找了一下相關資料
覺的高橋的EM-10或EM-11大概就可以滿足我目前的需求了吧
自動導星這種東西 等我有錢之後在說吧 唉~~
不過 有人知道EM-10或EM-11的價格大概多少嗎

--
 ◤◥ Origin:  師大英語˙夢幻遊戲  bbs.eng.ntnu.edu.tw
 ◣◢ Author: dreamland 從 61-59-170-40.adsl.static.seed.net.tw 發表


作者 | uranus.bbs@bbs.csie.nctu.edu.tw (zzzzzz~~~~~~), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 交大資工鳳凰城資訊站 (Sun Nov 14 22:16:41 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!bbs

※ 引述《dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常)》之銘言：
> 我玩攝影已有六、七年的時間了
> 傳統跟數位的單眼相機都有
> 以前就很喜歡欣賞天文的圖片
> 有拍過星軌的經驗 現在想試試追縱攝影 但對這方面一竅不通
> 只知道要追縱攝影 至少要有赤道儀或攝星儀才行
> 那麼 這兩個的價位大概如何 精密度如何 要怎麼選擇
> 若想要用400mm的鏡頭 追縱30分鐘以上 可行嗎
> 謝謝....

   EPS大哥說的star party您真的可以去看一下，

   另外攝星儀的話，
   曹大貓有設計了一個"御便當" ^^
   就是微型攝星儀啦!!
   適用廣角的星野攝影，
   不過您要求的400mm 追蹤30分鐘就可能不適用。

   這會將會在star party亮項，
   非廣告，只是洩露一下~~~~~~
--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: 218-161-87-100.dynamic.hinet.net


作者 | uranus.bbs@bbs.csie.nctu.edu.tw (zzzzzz~~~~~~), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 交大資工鳳凰城資訊站 (Sun Nov 14 22:23:56 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!bbs

※ 引述《uranus (zzzzzz~~~~~~)》之銘言：
> ※ 引述《dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常)》之銘言：
> > 我玩攝影已有六、七年的時間了
> > 傳統跟數位的單眼相機都有
> > 以前就很喜歡欣賞天文的圖片
> > 有拍過星軌的經驗 現在想試試追縱攝影 但對這方面一竅不通
> > 只知道要追縱攝影 至少要有赤道儀或攝星儀才行
> > 那麼 這兩個的價位大概如何 精密度如何 要怎麼選擇
> > 若想要用400mm的鏡頭 追縱30分鐘以上 可行嗎
> > 謝謝....
>    EPS大哥說的star party您真的可以去看一下，
>    另外攝星儀的話，
>    曹大貓有設計了一個"御便當" ^^
                        ^^^^^^^
                     抱歉，打錯了是"御飯團"，想吃便當了~~
>    就是微型攝星儀啦!!
>    適用廣角的星野攝影，
>    不過您要求的400mm 追蹤30分鐘就可能不適用。
>    這會將會在star party亮項，
>    非廣告，只是洩露一下~~~~~~

引
言
太
多

--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: 218-161-87-100.dynamic.hinet.net


作者 | flightmouse.bbs@crux.chem.nsysu.edu.tw (柚子), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 中山南十字BBS站 (Sun Nov 14 22:42:19 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!netnews.chu!ctu-peer!news.nctu!
來源 | crux.chem.nsysu.edu.tw

【 在 Traveler. 的大作中提到: 】
: 請問一下
: 一、『自動導星』指的是不是輸入想看的星體，它會自動幫你找到，所以不用再去追蹤？
: 二、方法二的『追蹤精度』是指什麼？多少齒嗎？還是指是電動的部份？
: 謝謝

   那種功能叫做"自動導入"而非導星,導星不是幫你找目標,而是幫你確定赤道儀有正確

   的跟著目標跑.

   追蹤精度不等於渦齒齒盤齒數,當然有相關啦,不過決定追蹤精度的重要因素不只是

   齒數一項而已,還有其他非常多的因素會共同影響...

--
給我愛情 轟轟烈烈的愛情         不管有沒有結局 至少會有回憶（至少有回憶）
給我愛情 真真切切的愛情         不管會不會傷心 就讓我陷下去（狠狠地陷下去）
給我愛情 狂喜狂悲的愛情         對我說甜言密語 讓我喜極而泣（好讓我哭泣）
給我愛情 不顧一切的愛情         就算會浪費生命 也是我的生命（至少很徹底）

                        "給我愛情"  詞：施人誠/曲：商育通      錦繡二重唱

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 218-169-161-227.dyna]


作者 | "我只是一個業餘的愛好者" <Traveler@Somewhere.Universe>, | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | National Tsing Hua Univ. Computing Centre, (Mon Nov 15 06:59:20 2004)
路徑 | bbs.star!news.cs.nthu!news.nthu!not-for-mail
來源 | ljj.cs.nthu.edu.tw

"柚子" <flightmouse.bbs@crux.chem.nsysu.edu.tw> 在郵件
> 【 在 Traveler. 的大作中提到: 】
> : 請問一下
> : 一、『自動導星』指的是不是輸入想看的星體，它會自動幫你找到，所以不用再去追蹤？
> : 二、方法二的『追蹤精度』是指什麼？多少齒嗎？還是指是電動的部份？
> : 謝謝
>    那種功能叫做"自動導入"而非導星,導星不是幫你找目標,而是幫你確定赤道儀有正確
>    的跟著目標跑.
>    追蹤精度不等於渦齒齒盤齒數,當然有相關啦,不過決定追蹤精度的重要因素不只是
>    齒數一項而已,還有其他非常多的因素會共同影響...

感謝回覆
那『自動導星』是指電動馬達嗎？
機器要怎麼幫人確定赤道儀有無正確的跟著目標跑？


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Mon Nov 15 09:16:01 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常) 提到:
> 謝謝您的答覆
> 剛上網找了一下相關資料
> 覺的高橋的EM-10或EM-11大概就可以滿足我目前的需求了吧

是的,就算您的鏡頭是400/2.8,EM10或EM11都是游刃有餘但又不會太
過的,相機與鏡頭之外,還可以加個導星鏡(不論你要做手動還是自動
導星). 如果您拍數位,這部赤道儀足夠做至少五分鐘的不導星追蹤.

EM10是前一代的產品,EM11是升級版的EM10,載重8.5kg,目前高橋的
正式報價是31.5萬日圓,您可以換算一下合多少台幣. 如果您親自去
日本把它抱回來,差不多就是花這麼多錢. 如果您找台灣的代理商或
水貨商,那當然價格會比日本的售價高.

> 自動導星這種東西 等我有錢之後在說吧 唉~~
> 不過 有人知道EM-10或EM-11的價格大概多少嗎
--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Mon Nov 15 09:18:08 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> Traveler@Somewhere.Universe (我只是一個業餘的愛好者) 提到:
> "柚子" <flightmouse.bbs@crux.chem.nsysu.edu.tw> 在郵件
> > 【 在 Traveler. 的大作中提到: 】
> >    那種功能叫做"自動導入"而非導星,導星不是幫你找目標,而是幫你確定赤道儀有正確
> >    的跟著目標跑.
> >    追蹤精度不等於渦齒齒盤齒數,當然有相關啦,不過決定追蹤精度的重要因素不只是
> >    齒數一項而已,還有其他非常多的因素會共同影響...
> 感謝回覆
> 那『自動導星』是指電動馬達嗎？

要讓赤道儀動,不論是自動導星還是自動導入,都需要電動馬達吧?

> 機器要怎麼幫人確定赤道儀有無正確的跟著目標跑？

人的話,就是用眼睛去看來確定,機器的話,當然就是用類似數位相
機之類的器材啊. 機器也可以有眼睛的.

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | tark.bbs@bbs.cis.nctu.edu.tw (大山), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 交大資科_BBS (Mon Nov 15 10:32:16 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | 140.96.43.76

==> 在 EPS.bbs@bbs.ntu.edu.tw (貓咬豬) 的文章中提到:
> ==> Traveler@Somewhere.Universe (我只是一個業餘的愛好者) 提到:
> > "柚子" <flightmouse.bbs@crux.chem.nsysu.edu.tw> 在郵件
> > 感謝回覆
> > 那『自動導星』是指電動馬達嗎？
> 要讓赤道儀動,不論是自動導星還是自動導入,都需要電動馬達吧?
> > 機器要怎麼幫人確定赤道儀有無正確的跟著目標跑？
> 人的話,就是用眼睛去看來確定,機器的話,當然就是用類似數位相
> 機之類的器材啊. 機器也可以有眼睛的.
補充一下EPS大哥的
赤道儀加上電動馬達等驅動組件,然後加個小電腦和電腦星圖就可以自動導入,意即
你選那顆星機器就自動把星星導入視野內,此為自動導入,而攝影時如果在導星鏡上
加個CCD之類的,可以由電腦作影像處理,取出星點和設定位置的誤差訊去控制馬達
此為自動導星,如果主鏡是用CCD,那應該可以直接用主鏡來導星
--
 * Post by tark from 140.96.43.76
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | "我只是一個業餘的愛好者" <Traveler@Somewhere.Universe>, | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | National Tsing Hua Univ. Computing Centre, (Mon Nov 15 11:13:31 2004)
路徑 | bbs.star!news.cs.nthu!news.nthu!not-for-mail
來源 | ljj.cs.nthu.edu.tw

"大山" <tark.bbs@bbs.cis.nctu.edu.tw> 在郵件
> ==> 在 EPS.bbs@bbs.ntu.edu.tw (貓咬豬) 的文章中提到:
> > ==> Traveler@Somewhere.Universe (我只是一個業餘的愛好者) 提到:
> > > "柚子" <flightmouse.bbs@crux.chem.nsysu.edu.tw> 在郵件
> > > 感謝回覆
> > > 那『自動導星』是指電動馬達嗎？
> > 要讓赤道儀動,不論是自動導星還是自動導入,都需要電動馬達吧?
> > > 機器要怎麼幫人確定赤道儀有無正確的跟著目標跑？
> > 人的話,就是用眼睛去看來確定,機器的話,當然就是用類似數位相
> > 機之類的器材啊. 機器也可以有眼睛的.
> 補充一下EPS大哥的
> 赤道儀加上電動馬達等驅動組件,然後加個小電腦和電腦星圖就可以自動導入,意即
> 你選那顆星機器就自動把星星導入視野內,此為自動導入,而攝影時如果在導星鏡上
> 加個CCD之類的,可以由電腦作影像處理,取出星點和設定位置的誤差訊去控制馬達
> 此為自動導星,如果主鏡是用CCD,那應該可以直接用主鏡來導星

ic
聽起來真是一個大工程 (此處工程主要是指 $ :) )

那也就是說單靠對準極軸，然後讓馬達以固定的速度旋轉
在技術上（或實務上）是無法完全抵消地球自轉所造成的影響的，是嗎？


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Mon Nov 15 11:28:58 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> Traveler@Somewhere.Universe (我只是一個業餘的愛好者) 提到:
> ic
> 聽起來真是一個大工程 (此處工程主要是指 $ :) )

沒錯
不過,現在業餘赤道儀的技術在機械上已經相當成熟,
在電子上則仍在進步中,且還有很大的進步空間
電子的好處是成本降低得非常快,所以現在我們談的這些.
未來都會越來越便宜.

> 那也就是說單靠對準極軸，然後讓馬達以固定的速度旋轉
> 在技術上（或實務上）是無法完全抵消地球自轉所造成的影響的，是嗎？

是的,馬達與齒輪系統本身不可能零誤差,所以仍無法完全抵
消地球自轉的影響. 此外,追蹤不只是要抵消地球的自轉,還
有很多其它的效應在裡面,這些都不是簡單可以解決的,要靠
導星. 有興趣知道更多細節的話,請參考在下這篇文章:

http://www.ifa.hawaii.edu/~wang/chinese/articles/onguiding.pdf

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 夢幻遊戲 (Mon Nov 15 13:36:04 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!news.ntnu!mars.scc.ntnu!DreamLa
來源 | bbs.eng.ntnu.edu.tw

※ 引述《EPS.bbs@bbs.ntu.edu.tw (貓咬豬)》之銘言：
> ==> Traveler@Somewhere.Universe (我只是一個業餘的愛好者) 提到:
> > "柚子" <flightmouse.bbs@crux.chem.nsysu.edu.tw> 在郵件
> > 感謝回覆
> > 那『自動導星』是指電動馬達嗎？
> 要讓赤道儀動,不論是自動導星還是自動導入,都需要電動馬達吧?
> > 機器要怎麼幫人確定赤道儀有無正確的跟著目標跑？
> 人的話,就是用眼睛去看來確定,機器的話,當然就是用類似數位相
> 機之類的器材啊. 機器也可以有眼睛的.

赤道儀使用單軸或雙軸馬達會差很多嗎
赤緯好像只是用來修正用的
若要考慮未來擴充的問題 是不是一定要雙軸馬達的比較好呢

--
 ◤◥ Origin:  師大英語˙夢幻遊戲  bbs.eng.ntnu.edu.tw
 ◣◢ Author: dreamland 從 61-59-170-40.adsl.static.seed.net.tw 發表


作者 | agod.bbs@bbs.ndhu.edu.tw (拍星如作戰!), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 東華大學(東方小城) (Mon Nov 15 13:53:41 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!bbsnews.ndhu
來源 | bbs.ndhu.edu.tw

※ 引述《dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常)》之銘言：
: ※ 引述《EPS.bbs@bbs.ntu.edu.tw (貓咬豬)》之銘言：
: > 要讓赤道儀動,不論是自動導星還是自動導入,都需要電動馬達吧?
: > 人的話,就是用眼睛去看來確定,機器的話,當然就是用類似數位相
: > 機之類的器材啊. 機器也可以有眼睛的.
: 赤道儀使用單軸或雙軸馬達會差很多嗎
: 赤緯好像只是用來修正用的
: 若要考慮未來擴充的問題 是不是一定要雙軸馬達的比較好呢

  前提是你的極軸要對的夠準.(而且對準後還不能晃到)

  除非你用飄移法確保極軸對準,

  使的追蹤誤差都發生在齒輪週期誤差上才可以不用赤緯馬達,

  只需調整赤經即可.

  不過如果你只利用極望來對的話,是不可能精準的.

  大氣蒙差...等等因素都要考慮進去.

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-29-32.ndhu.edu.tw


作者 | flightmouse.bbs@crux.chem.nsysu.edu.tw (柚子), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 中山南十字BBS站 (Mon Nov 15 17:13:15 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!Yuntech-News!news.ccu!news.nsys
來源 | crux.chem.nsysu.edu.tw

【 在 Traveler. 的大作中提到: 】
: 感謝回覆
: 那『自動導星』是指電動馬達嗎？
: 機器要怎麼幫人確定赤道儀有無正確的跟著目標跑？

   不是電動馬達,而是一台裝了電腦的數位像機,透過數位相機監視,電腦計算,

   再透過訊號線路下命令給赤道儀正確的跟著目標跑...

--
給我愛情 轟轟烈烈的愛情         不管有沒有結局 至少會有回憶（至少有回憶）
給我愛情 真真切切的愛情         不管會不會傷心 就讓我陷下去（狠狠地陷下去）
給我愛情 狂喜狂悲的愛情         對我說甜言密語 讓我喜極而泣（好讓我哭泣）
給我愛情 不顧一切的愛情         就算會浪費生命 也是我的生命（至少很徹底）

                        "給我愛情"  詞：施人誠/曲：商育通      錦繡二重唱

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 219-81-231-117.stati]


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Mon Nov 15 21:09:45 2004)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!Spring!news.nctu!news.ntu

==> agod.bbs@bbs.ndhu.edu.tw (拍星如作戰!) 提到:
> ※ 引述《dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常)》之銘言：
> : 赤道儀使用單軸或雙軸馬達會差很多嗎
> : 赤緯好像只是用來修正用的
> : 若要考慮未來擴充的問題 是不是一定要雙軸馬達的比較好呢
>   前提是你的極軸要對的夠準.(而且對準後還不能晃到)
>   除非你用飄移法確保極軸對準,
>   使的追蹤誤差都發生在齒輪週期誤差上才可以不用赤緯馬達,
>   只需調整赤經即可.
>   不過如果你只利用極望來對的話,是不可能精準的.
>   大氣蒙差...等等因素都要考慮進去.

補充一下,
論擴充性與未來性,當然雙軸比單軸好,毫無疑問.

但如果是基於預算考量,其實也不必打腫臉充胖子,把眼前顧好
就好,未來的事未來再說. 以您之前提到的400mm鏡頭來說,如
果在短時間內這是您拍攝的主要鏡頭,沒有打算使用更長的焦距,
單軸也無不可. 而且,如我前面說的,如果您是用數位拍,對赤道
儀的要求真的可以放寬,單軸應該是可以的.

還是建議您去星星工廠看一下,那裡有不少討論,也有很多不錯
的照片實例. 下星期的star party相信也會幫助您.

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 夢幻遊戲 (Tue Nov 16 11:28:31 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!ctu-gate!n
來源 | bbs.eng.ntnu.edu.tw

Vixen在2003年新出的VIXEN/SXW赤道儀
負載約在10公斤左右.這在產品定位上和GP-DX同級.且更精密和方便
而且售價日幣約175000 感覺滿不錯的
有人有用過嗎 覺的值不值得呢

--
 ◤◥ Origin:  師大英語˙夢幻遊戲  bbs.eng.ntnu.edu.tw
 ◣◢ Author: dreamland 從 61-220-218-228.HINET-IP.hinet.net 發表


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Tue Nov 16 12:43:55 2004)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!news.ncyu!news.ccu!news.nsysu!Spri

==> dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常) 提到:
> Vixen在2003年新出的VIXEN/SXW赤道儀
> 負載約在10公斤左右.這在產品定位上和GP-DX同級.且更精密和方便
> 而且售價日幣約175000 感覺滿不錯的
> 有人有用過嗎 覺的值不值得呢

不錯,玩過一次,一般評價也不錯.
17萬日圓可能不包括腳架以及極望,這些加上去後應該會破20萬.
同樣的,如果是找台灣代理商買,日圓訂價上還要加好幾成.

這東西應該是物有所值,由其是那部gameboy,是滿炫滿先進的.
自動導入功能不錯,整體質感也很好. 但,這是對一般觀測而言,
攝影並不注重這些. (它的載重應該不到10kg,您在哪看到這數
據的?) 以攝影來說,還是高橋系列的穩定性最讓人信賴. 但Vixen
這部拍400mm應該也是夠的.

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 夢幻遊戲 (Tue Nov 16 12:58:25 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!ctu-gate!news.nctu!new
來源 | bbs.eng.ntnu.edu.tw

> 不錯,玩過一次,一般評價也不錯.
> 17萬日圓可能不包括腳架以及極望,這些加上去後應該會破20萬.
> 同樣的,如果是找台灣代理商買,日圓訂價上還要加好幾成.
> 這東西應該是物有所值,由其是那部gameboy,是滿炫滿先進的.
> 自動導入功能不錯,整體質感也很好. 但,這是對一般觀測而言,
> 攝影並不注重這些. (它的載重應該不到10kg,您在哪看到這數
> 據的?) 以攝影來說,還是高橋系列的穩定性最讓人信賴. 但Vixen
> 這部拍400mm應該也是夠的.

的確是不包含腳架的樣子
http://www.nick.com.tw/pro/sx10.htm
這邊看到的

--
 ◤◥ Origin:  師大英語˙夢幻遊戲  bbs.eng.ntnu.edu.tw
 ◣◢ Author: dreamland 從 61-220-218-228.HINET-IP.hinet.net 發表


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 台大計中椰林風情站 (Tue Nov 16 13:33:42 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!nctumenews!n

==> dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常) 提到:
> 的確是不包含腳架的樣子

不止不含腳架與極望,您看到的17.5萬應該還是未稅的,消費稅加上
去後,實售價會超過18萬. 不過,如果您親自去趟日本,應可拿到折
扣過的店頭特價. 譬如協榮產業在年底前就推出15.6萬的含稅特價,
含極望但不含三腳:

http://www.goto-kyoei.co.jp/netshop/vixen_sale/
200410AU_WN_SXW_SALE/sxw_2004_FSALE.html

不論如何,這是要您(或委託單幫客)親自去日本才有可能買到這種價.

> http://www.nick.com.tw/pro/sx10.htm
> 這邊看到的

請參考:
http://www.vixen.co.jp/TELESCOPE/SX_mount/SXW_mount.html
這部赤道儀的官方版載重量可能永遠是個迷,Vixen從未公開說過它
的載重是多少. 我個人是很難相信他可以"穩定"載到10kg,連EM11
都只能載8.5kg了.

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | piebear.bbs@bbs.ndhu.edu.tw (F5+小小灰 入手中), | 看板 | Astronomy
標題 | Re: 想玩天文攝影..攝星儀or赤道儀 該怎麼選
時間 | 東華大學(東方小城) (Wed Nov 17 02:08:37 2004)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-peer!news.nctu!bbsnews.ndhu!Eas
來源 | bbs.ndhu.edu.tw

※ 引述《EPS.bbs@bbs.ntu.edu.tw (貓咬豬)》之銘言：
: ==> dreamland.bbs@bbs.eng.ntnu.edu.tw (人生無常) 提到:
: > 的確是不包含腳架的樣子
: 不止不含腳架與極望,您看到的17.5萬應該還是未稅的,消費稅加上
: 去後,實售價會超過18萬. 不過,如果您親自去趟日本,應可拿到折
: 扣過的店頭特價. 譬如協榮產業在年底前就推出15.6萬的含稅特價,
: 含極望但不含三腳:
: http://www.goto-kyoei.co.jp/netshop/vixen_sale/
: 200410AU_WN_SXW_SALE/sxw_2004_FSALE.html
: 不論如何,這是要您(或委託單幫客)親自去日本才有可能買到這種價.
我之前去香港帶了一隻ED102SS回來
只花了五萬五左右。
他有跟我說如果連SXW一起帶的話大約十一萬左右就搞定了
可惜沒錢帶回來=.=
有人要買嗎?他是說可以寄到台灣，運費另外付
不過倒是沒有問他直接買SXW的價錢說
: > http://www.nick.com.tw/pro/sx10.htm
: > 這邊看到的
: 請參考:
: http://www.vixen.co.jp/TELESCOPE/SX_mount/SXW_mount.html
: 這部赤道儀的官方版載重量可能永遠是個迷,Vixen從未公開說過它
: 的載重是多少. 我個人是很難相信他可以"穩定"載到10kg,連EM11
: 都只能載8.5kg了.
他跟我說只有8.5左右耶，沒有到十公斤
不過他說還是GPD+PC2000比較猛
因為SWX有很多功能都沒有開?
--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: bbs.ndhu.edu.tw


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Tue Jun 1 20:20:05 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!bbsnews.ndhu
來源 | bbs.ndhu.edu.tw

http://www.telescopes.com.tw/subweb/html/linkweb/02/nes-specification.htm

不知道精度怎樣?

拿來做焦距500mm以內的追蹤攝影可行嗎?

不知道有沒有同好使用過?

謝謝

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Tue Jun 1 22:26:04 2004)
路徑 | bbs.star!news.cs.nthu!News.Math.NCTU!news.cis.nctu!freebsd.ntu!news.ntu
來源 | crux.chem.nsysu.edu.tw

【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
: http://www.telescopes.com.tw/subweb/html/linkweb/02/nes-specification.htm
: 不知道精度怎樣?
: 拿來做焦距500mm以內的追蹤攝影可行嗎?
: 不知道有沒有同好使用過?
: 謝謝
你要500mm可全部自動追尾的赤道儀嗎? 那你可能要考慮<+/-5"的njp, mx-55z, mx-5
日系的赤道儀.其他的鐵脫線的.
NES不用導星的話大概只能拍到85mm lens.我這次到澳洲就是帶此赤道儀去. 發現
大概手導可以到300mm. 不過以成功率來說的話, 200mm lens成功率>90%. 300mm >50%.
.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-62-48-74-adsl-tan]


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 台大計中椰林風情站 (Wed Jun 2 08:48:20 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩) 提到:
> 【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
> : http://www.telescopes.com.tw/subweb/html/linkweb/02/nes-specification.htm
> : 不知道精度怎樣?
> : 拿來做焦距500mm以內的追蹤攝影可行嗎?
> : 不知道有沒有同好使用過?
> : 謝謝
> 你要500mm可全部自動追尾的赤道儀嗎? 那你可能要考慮<+/-5"的njp, mx-55z, mx-5
> 日系的赤道儀.其他的鐵脫線的.

就算是NJP, MS5, 自動追不導星, 時間一超過10分鐘, 脫線大概也是必然的結果.
基本上在300mm以上, 要不導星是很難的. 如果有導星, 那就不用衝到這麼高級的
赤道儀了, 但如arided以下說的, 用NES來拍, 難度還是很高很高.

> NES不用導星的話大概只能拍到85mm lens.我這次到澳洲就是帶此赤道儀去. 發現
> 大概手導可以到300mm. 不過以成功率來說的話, 200mm lens成功率>90%. 300mm >50%.
> .

agod要不要考慮高橋系統的幾部輕型機種? 拍500mm可能還是會有點吃力,但至少信
賴性遠高過NES, 200mm以下搞不好還可以不導星追個十幾二十分喔.

星星工廠有部P2Z要賣, 價錢真的很便宜:
http://www.starworks.idv.tw/home.htm
討論區有朋友要賣EM2, 也是很便宜:
http://210.71.181.84/post/show.asp?bid=00630439&post_id
=91903&group_id=43116&page=2

參考一下.
--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Wed Jun 2 10:23:04 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!bbsnews.ndhu
來源 | bbs.ndhu.edu.tw

※ 引述《EPS.bbs@bbs.ntu.edu.tw (貓咬豬)》之銘言：
: ==> arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩) 提到:
: > 【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
: > 你要500mm可全部自動追尾的赤道儀嗎? 那你可能要考慮<+/-5"的njp, mx-55z, mx-5
: > 日系的赤道儀.其他的鐵脫線的.
: 就算是NJP, MS5, 自動追不導星, 時間一超過10分鐘, 脫線大概也是必然的結果.
: 基本上在300mm以上, 要不導星是很難的. 如果有導星, 那就不用衝到這麼高級的
: 赤道儀了, 但如arided以下說的, 用NES來拍, 難度還是很高很高.
: > NES不用導星的話大概只能拍到85mm lens.我這次到澳洲就是帶此赤道儀去. 發現
: > 大概手導可以到300mm. 不過以成功率來說的話, 200mm lens成功率>90%. 300mm >50%.
: > .
: agod要不要考慮高橋系統的幾部輕型機種? 拍500mm可能還是會有點吃力,但至少信
: 賴性遠高過NES, 200mm以下搞不好還可以不導星追個十幾二十分喔.
: 星星工廠有部P2Z要賣, 價錢真的很便宜:
: http://www.starworks.idv.tw/home.htm
: 討論區有朋友要賣EM2, 也是很便宜:
: http://210.71.181.84/post/show.asp?bid=00630439&post_id
: =91903&group_id=43116&page=2
: 參考一下.

  恩...感謝大家的熱情幫助。

  我還是大學生，現在只想多聽多看，要買可能也得等未來一年半後(好久)

  目前是想搭載MEGREZ 80 APO (480mm)

  還有原來一台太陽的蓋賽格林式望遠鏡(1000mm)作導星

  加加雲台，GA-4，相機等，保守估計...總重大概也會到達7kg左右。

  只是赤道儀我心中還沒有定案。

  EPS說的P2Z和EM2我有注意到，只是不知道與vixen的GPD哪個c/p值高?

  (我的赤道儀的預算大概在6萬以內。)

  ps:天文攝影的門檻真是高的令人吃不消，

     我是剛從天文觀測想轉天文攝影的新手...

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | astrochild.bbs@crux.chem.nsysu.edu.tw (耶!上了), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Wed Jun 2 18:29:54 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!cbs.ntu!news.n
來源 | crux.chem.nsysu.edu.tw

【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
:   恩...感謝大家的熱情幫助。
:   我還是大學生，現在只想多聽多看，要買可能也得等未來一年半後(好久)
:   目前是想搭載MEGREZ 80 APO (480mm)
:   還有原來一台太陽的蓋賽格林式望遠鏡(1000mm)作導星
:   加加雲台，GA-4，相機等，保守估計...總重大概也會到達7kg左右。
:   只是赤道儀我心中還沒有定案。
:   EPS說的P2Z和EM2我有注意到，只是不知道與vixen的GPD哪個c/p值高?
:   (我的赤道儀的預算大概在6萬以內。)
:   ps:天文攝影的門檻真是高的令人吃不消，
:      我是剛從天文觀測想轉天文攝影的新手...

GPD的車削算是相當精準的.
而且擴充性很好,如果要自動化也相當容易
也有很多的雙軸控制器可以讓GPD使用
不過缺點是為了讓GPD有良好的機械運作.
必須經常做校調才有辦法發揮其精準度
雖然麻煩了點.但是使用得當不但表現好
還會讓你變成一個儀器能手.

EM2雖然外表平淡無奇,但是高橋就是機械設計傲人
只要不要碰到摔到,只會越追越準,越順暢.不需要任何的校調
曾有一位學長就用1000mm的焦距拍了30分.
結果只有很細微的偏差.
不過就沒有什麼擴充性可言.也沒有雙軸驅動
我想準確的追蹤應該也不需要雙軸了吧.

--
                希望大家的生活都能過得多采多姿!    2000' astrochild

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-70-49-143.adsl.st]


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Wed Jun 2 19:11:33 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!netnews.csie.nctu!ctu-peer!news.nct
來源 | bbs.ndhu.edu.tw

※ 引述《astrochild.bbs@crux.chem.nsysu.edu.tw (耶!上了)》之銘言：
: 【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
: GPD的車削算是相當精準的.
: 而且擴充性很好,如果要自動化也相當容易
: 也有很多的雙軸控制器可以讓GPD使用
: 不過缺點是為了讓GPD有良好的機械運作.
: 必須經常做校調才有辦法發揮其精準度
: 雖然麻煩了點.但是使用得當不但表現好
: 還會讓你變成一個儀器能手.

  可否請問一下你說"常做的調校"是指...?

  是vixen本身設計的問題還是操作雙軸赤道儀都必須面對的問題?

  因為目前社上還有一台現役的GPD可以對照，想聽聽你的使用經驗，

  謝謝你...

: EM2雖然外表平淡無奇,但是高橋就是機械設計傲人
: 只要不要碰到摔到,只會越追越準,越順暢.不需要任何的校調
: 曾有一位學長就用1000mm的焦距拍了30分.
: 結果只有很細微的偏差.
: 不過就沒有什麼擴充性可言.也沒有雙軸驅動
: 我想準確的追蹤應該也不需要雙軸了吧.

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Wed Jun 2 21:44:12 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.nsysu!crux
來源 | crux.chem.nsysu.edu.tw

【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
: ※ 引述《astrochild.bbs@crux.chem.nsysu.edu.tw (耶!上了)》之銘言：
: : GPD的車削算是相當精準的.
: : 而且擴充性很好,如果要自動化也相當容易
: : 也有很多的雙軸控制器可以讓GPD使用
: : 不過缺點是為了讓GPD有良好的機械運作.
: : 必須經常做校調才有辦法發揮其精準度
: : 雖然麻煩了點.但是使用得當不但表現好
: : 還會讓你變成一個儀器能手.
:   可否請問一下你說"常做的調校"是指...?
:   是vixen本身設計的問題還是操作雙軸赤道儀都必須面對的問題?
:   因為目前社上還有一台現役的GPD可以對照，想聽聽你的使用經驗，
:   謝謝你...
: : EM2雖然外表平淡無奇,但是高橋就是機械設計傲人
: : 只要不要碰到摔到,只會越追越準,越順暢.不需要任何的校調
: : 曾有一位學長就用1000mm的焦距拍了30分.
: : 結果只有很細微的偏差.
: : 不過就沒有什麼擴充性可言.也沒有雙軸驅動
: : 我想準確的追蹤應該也不需要雙軸了吧.

 我是覺得看你怎麼搭. 如果你用megrez當主鏡的話, 則大概拍個三次就不想再用了.
 因為全天幾個比較亮的星雲星團M31, M45, M42, M33, M6/M7, M8/M20, M24, M16/M17
Gama-Cyg, M46/M47,M35, M36-38, Omega只要三個晚上就拍完了. 其他的如果要拍可能
主鏡要update到10cm.那時你可能用個赤道儀大概是要em-2以上. 所以看你怎麼配.
 如果只想拍鏡頭,買個輕型的NES就夠了.方便又好帶. 如果要拍深空,則要買到em-200才
足夠. 或者是換個sensor (CCD/DSLR)來拍.
 因為赤道儀價錢通常是和精度成立方反比的. 幾乎和主鏡口徑/價格比一樣.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: TN210-202-239-13.vds]


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 台大計中椰林風情站 (Thu Jun 3 06:44:46 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!freebsd.ntu!news.ntu!Palmarama

==> agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 提到:
>   恩...感謝大家的熱情幫助。
>   我還是大學生，現在只想多聽多看，要買可能也得等未來一年半後(好久)
>   目前是想搭載MEGREZ 80 APO (480mm)
>   還有原來一台太陽的蓋賽格林式望遠鏡(1000mm)作導星
>   加加雲台，GA-4，相機等，保守估計...總重大概也會到達7kg左右。
>   只是赤道儀我心中還沒有定案。
>   EPS說的P2Z和EM2我有注意到，只是不知道與vixen的GPD哪個c/p值高?
>   (我的赤道儀的預算大概在6萬以內。)

GPD的C/P值應該會低些
(C/P應該是越低越好,P/C才是越高越好,P是performance,C是cost)

6萬應該夠買GPD+高級鋁腳+雙軸馬達+導星鏡+GA4了. (導星鏡你好像已經有了)

>   ps:天文攝影的門檻真是高的令人吃不消，
>      我是剛從天文觀測想轉天文攝影的新手...

我不覺得天文攝影門檻高耶,比一般攝影高些沒錯,但沒高到哪去.
一般攝影要相機,要鏡頭,天文攝影多加個赤道儀,便宜的如NES或GP,
兩萬多,很多相機+鏡頭組合就已經高過這個價錢了.

當然,什麼樣的儀器適合做什麼樣的攝影,這是無法改變的.
相機+鏡頭+小赤道儀就只能拍拍星座,銀河,流星
要拍出星雲的細節,要拍出球狀星團中心如恆河沙般的星點,你需要更好的儀器.
但並沒有人說你非拍這些東西不可. 何況你已有一部8公分的APO,能拍的已經
比別人多了. 別聽arided的,8cm能拍的東西比他說的多.

有些人的照片好是因為他們儀器好,別人只要有相同的儀器也可以拍出相同的照片.
有些人的照片好是因為技術好,給別人相同的儀器,別人還不見得拍得出來.
你要當哪一種?

比起來,我算是擁有好儀器的人,說這種話難免給人有"何不食肉靡"之感.
但任何人都歡迎來找我租儀器, (放心,最近我手頭緊,租金我不會開太高)
看看用我的儀器有幾個人能拍出和我類似的照片?
事實上,現在我有把握,就算只給我隻50mm的鏡頭,然後沒收我所有的重裝備,
我也可以拍出很好的照片. 50mm的鏡頭能拍出什麼照片?
http://canopus.physik.uni-potsdam.de/~axm/images/3Crosses.html
http://canopus.physik.uni-potsdam.de/~axm/images/winter_hexagon.html
(注意第一張他用的赤道儀)

初入門者,看到別人用大望遠鏡拍出的照片,難免會躍躍欲試,會以擁有同
樣的望遠鏡為目標,但那真的不是必要的.

有機會再多聊.

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | tark.bbs@bbs.cis.nctu.edu.tw (大山), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 交大資科_BBS (Thu Jun 3 09:41:49 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | 140.96.43.184

==> 在 EPS.bbs@bbs.ntu.edu.tw (貓咬豬) 的文章中提到:
> ==> agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 提到:
> >   恩...感謝大家的熱情幫助。
> >   我還是大學生，現在只想多聽多看，要買可能也得等未來一年半後(好久)
> >   目前是想搭載MEGREZ 80 APO (480mm)
> >   還有原來一台太陽的蓋賽格林式望遠鏡(1000mm)作導星
> >   加加雲台，GA-4，相機等，保守估計...總重大概也會到達7kg左右。
> >   只是赤道儀我心中還沒有定案。
> >   EPS說的P2Z和EM2我有注意到，只是不知道與vixen的GPD哪個c/p值高?
> >   (我的赤道儀的預算大概在6萬以內。)
> GPD的C/P值應該會低些
> (C/P應該是越低越好,P/C才是越高越好,P是performance,C是cost)
> 6萬應該夠買GPD+高級鋁腳+雙軸馬達+導星鏡+GA4了. (導星鏡你好像已經有了)
呃!插個嘴,雖然c/p值是你講的沒錯,但是一般將錯就錯大多是指c/p值越高
越划算....
--
 * Post by tark from 140.96.43.184
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Thu Jun 3 09:59:17 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!bbsnews.ndhu
來源 | bbs.ndhu.edu.tw

※ 引述《EPS.bbs@bbs.ntu.edu.tw (貓咬豬)》之銘言：
: ==> agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 提到:
: GPD的C/P值應該會低些
: (C/P應該是越低越好,P/C才是越高越好,P是performance,C是cost)
  ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^  抱歉筆誤...^^a
: 6萬應該夠買GPD+高級鋁腳+雙軸馬達+導星鏡+GA4了. (導星鏡你好像已經有了)
: >   ps:天文攝影的門檻真是高的令人吃不消，
: >      我是剛從天文觀測想轉天文攝影的新手...

  感謝EPS。(你的網站有很多寶貝，雖然我都是紙上談兵但在裡面學習了很多...)

  話說回來，其實對我一個新手而言Megrez80 APO絕夠我玩好一陣子了。

  大口徑除了解析力強，在同焦比下有較大的焦距(影像較大)之外，

  還要花上好幾倍的金錢。

  大口徑的優點除非是做系外銀河，行星等紀錄，或是在意EPS說的細節部分...

  不然如果只要照一般大範圍的星雲，星團，

  絕大部分的星野攝影這台是絕對可以勝任的。

  更何況它又以三片式瑩石鏡的設計，色彩表現應該會來的更好。

  上次在國外網站有測試到延焦200倍還有優異的銳像，

  加上輕量化機身，我算計著倘若未來系統整個升級的話，我會很樂於將它升為導星鏡。

嫌天文攝影門檻高，其實是跟我之前都只碰的天文觀測來比。 ^^

  之前買個一萬出頭的口徑10公分巨型雙筒，加上油壓重型角架還不到兩萬。

  不過這樣全天的暗天體就可以找的很爽很爽，

  很認真的"操"了一兩年後還不會有想賣掉的念頭。

  不過伺候底片真的遠比伺候我的雙眼還難，

  無論買前花的財力還是買後所花的精力，都遠比天文觀測要高出許多。

  (不提月掩星，彗星的搜尋者，以台灣的光害與氣候環境實在難以專攻下去)

  但我不後悔當初先選擇了天文觀測，

  它讓我在存錢的"器材空窗期"(也許一存就不下兩年)，還不會跑去搞個偷拐搶騙....

  忍不住的時候，還有雙筒幫我解解心中的鬱悶。

  偶爾帶著學弟妹用肉眼直接的親臨宇宙，發揮發揮大雙筒的親和力，

  身為儀器的擁有人，那心情也是蠻愉快的。

  但老話一句...轉行還是會痛的，就像玩攝影要轉系統一樣。

  好像離題了...(哈)

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Thu Jun 3 10:12:18 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!bbsnews.ndhu
來源 | bbs.ndhu.edu.tw

※ 引述《"fdgdfg" <失hgfhh@msa.hinet.net>, 看板: Sky》之銘言：
: 一個東西買來不碰不了解他永遠不合你用
  ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
  我相信我不會不碰的。 不碰錢就是流走，要常操才好回本。

: 2萬出頭的NES就擁有雙軸馬達
: 網路上也一堆人拍出長焦的好東西
: 我舉雙手贊成入門最佳機種是NES

  可否請問一下這台NES是哪裡製的?

  我很好奇它的精度，不知道有沒有同好手邊可以測試一下?

  上次在精華區看到某日本雜誌測試GPD的精度竟達到5點多秒...

  真是嚇死人...

  如果這數據是可信的，那EM10就給完全比下去了，甚至直逼EM200!?

: > --
: > ※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆
: From: 134-208-40-120.ndhu.edu.tw
--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | EPS.bbs@crux.chem.nsysu.edu.tw (觀測如作戰), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Thu Jun 3 11:00:43 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!netnews.csie.nctu!news.civil.ncku!n
來源 | crux.chem.nsysu.edu.tw

【 在 tark.bbs@bbs.cis.nctu.edu.tw (大山) 的大作中提到: 】
: ==> 在 EPS.bbs@bbs.ntu.edu.tw (貓咬豬) 的文章中提到:
: > GPD的C/P值應該會低些
: > (C/P應該是越低越好,P/C才是越高越好,P是performance,C是cost)
: > 6萬應該夠買GPD+高級鋁腳+雙軸馬達+導星鏡+GA4了. (導星鏡你好像已經有了)
: 呃!插個嘴,雖然c/p值是你講的沒錯,但是一般將錯就錯大多是指c/p值越高
: 越划算....

哈哈...這叫積非成是.

如果懶得多想的話,就說"C/P值很好",或"C/P值不好"
那這樣既不會搞錯,大家又心知肚明是什麼意思.
但如果說"C/P值很高....",那就會讓人一頭霧水.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: formosa.IfA.Hawaii.E]


作者 | Pegasus.bbs@bbs.ntu.edu.tw (隕石真多), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 台大計中椰林風情站 (Thu Jun 3 13:10:13 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

==> agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 提到:
> ※ 引述《"fdgdfg" <失hgfhh@msa.hinet.net>, 看板: Sky》之銘言：
> : 一個東西買來不碰不了解他永遠不合你用
>   ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
>   我相信我不會不碰的。 不碰錢就是流走，要常操才好回本。
> : 2萬出頭的NES就擁有雙軸馬達
> : 網路上也一堆人拍出長焦的好東西
> : 我舉雙手贊成入門最佳機種是NES
>   可否請問一下這台NES是哪裡製的?
>   我很好奇它的精度，不知道有沒有同好手邊可以測試一下?
>   上次在精華區看到某日本雜誌測試GPD的精度竟達到5點多秒...
>   真是嚇死人...
>   如果這數據是可信的，那EM10就給完全比下去了，甚至直逼EM200!?
這是官方數字,但是我自己手上也有台GPD,自己的感覺是離官方說法相去不甚遠.
我不知道別人怎麼看待EM-10,但是就我自己的感覺,買EM-10還真的不如買GPD.

比載重,兩者相去不遠. GPD可能還略高個一兩公斤,
比價格,EM-10是GPD至少兩倍以上(不管是加USD還是天馬)
比精度,如果相信官方說法,那GPD高些.

價格高一級,有絕大多數原因是因為它掛了高橋的名
--
☆ [Origin:椰林風情] [From: ts13-72.dialup.bol.ucla.edu] [Login: **] [Post: 89]


作者 | Pegasus.bbs@bbs.ntu.edu.tw (隕石真多), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 台大計中椰林風情站 (Thu Jun 3 13:00:00 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 提到:
> ※ 引述《EPS.bbs@bbs.ntu.edu.tw (貓咬豬)》之銘言：
>   絕大部分的星野攝影這台是絕對可以勝任的。
>   更何況它又以三片式瑩石鏡的設計，色彩表現應該會來的更好。
>   上次在國外網站有測試到延焦200倍還有優異的銳像，
如果我沒記錯,他這三片應該是前面三片.
所以要拿這個直接來拍星星,別忘了後面加個減焦鏡或是像場修正鏡喔.

by the way,有誰知道這台寫野幾度?
--
☆ [Origin:椰林風情] [From: ts13-72.dialup.bol.ucla.edu] [Login: **] [Post: 88]


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Thu Jun 3 13:16:56 2004)
路徑 | bbs.star!news.cs.nthu!maily.cic.tsinghua.edu.cn!sjc1.usenetserver.com!n
來源 | bbs.ndhu.edu.tw

※ 引述《Pegasus.bbs@bbs.ntu.edu.tw (隕石真多)》之銘言：
: ==> agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 提到:
: >   絕大部分的星野攝影這台是絕對可以勝任的。
: >   更何況它又以三片式瑩石鏡的設計，色彩表現應該會來的更好。
: >   上次在國外網站有測試到延焦200倍還有優異的銳像，
: 如果我沒記錯,他這三片應該是前面三片.
: 所以要拿這個直接來拍星星,別忘了後面加個減焦鏡或是像場修正鏡喔.
  ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
  恩..沒錯，這台不像PENTAX 75 SDHF
  景德目前還未出週邊像場鏡的套件，
  我有問過減焦鏡目前還在設計階段，在未來會出。

: by the way,有誰知道這台寫野幾度?

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | flightmouse.bbs@crux.chem.nsysu.edu.tw (柚子), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Thu Jun 3 20:48:10 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!netnews.csie.nctu!Yuntech-News!news
來源 | crux.chem.nsysu.edu.tw

【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
:   我相信我不會不碰的。 不碰錢就是流走，要常操才好回本。
:   可否請問一下這台NES是哪裡製的?
:   我很好奇它的精度，不知道有沒有同好手邊可以測試一下?
:   上次在精華區看到某日本雜誌測試GPD的精度竟達到5點多秒...
:   真是嚇死人...
:   如果這數據是可信的，那EM10就給完全比下去了，甚至直逼EM200!?

   忍不住也來湊一下熱鬧,GPD的機械部分其實真的很精良,懂得如何調整

   他的渦桿以及渦齒的鬆緊之後性能真的很不錯,我認為VIXEN全系列赤道儀

   最大的敗筆就是原廠的MT-1馬達,馬達本身對渦桿一比一傳動,所以馬達本身

   轉速很低,偏偏馬達內的減速齒輪又有很大的間隙,這在導星的時候在赤偉方向

   上的修正變的非常困擾,因為只要一衝過頭,就有可能來不及救回來了...

   所以如果你考慮GPD,建議你乾脆就買SS2K的版本,自動導入加上間隙補正功能

   導星的時候會更輕鬆..

   NES是台灣製的赤道儀,據說"挑過的"機器表現極佳.不過以我自己學校裡的那一台

   來說,我個人對他的印象不甚佳,組裝品質,機械加工精度都不怎麼好,遠比日系赤道儀

   要來的差,新品的品質和GP,New-AR等赤道儀相比仍然不及日系的好.

   同時他的驅動系統設計和MT-1馬達一樣是一比一輸出的,所以我猜想很可能

   同樣也有間隙的問題.

   另外我很不欣賞他的極軸望遠鏡,一來雙星式的用不習慣,沒有第二顆星極軸

   沒得對,二來極望本身就有相當程度的搖晃,這大大降低了極望精度,而深空攝影..

   是非常講究對極軸的...

--

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 218-162-102-106.dyna]


作者 | arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Thu Jun 3 22:54:41 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!Yuntech-News!news.ccu!news.nsys
來源 | crux.chem.nsysu.edu.tw

【 在 Pegasus.bbs@bbs.ntu.edu.tw (隕石真多) 的大作中提到: 】
: ==> agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 提到:
: > ※ 引述《"fdgdfg" <失hgfhh@msa.hinet.net>, 看板: Sky》之銘言：
: >   ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
: >   我相信我不會不碰的。 不碰錢就是流走，要常操才好回本。
: >   可否請問一下這台NES是哪裡製的?
: >   我很好奇它的精度，不知道有沒有同好手邊可以測試一下?
: >   上次在精華區看到某日本雜誌測試GPD的精度竟達到5點多秒...
: >   真是嚇死人...
: >   如果這數據是可信的，那EM10就給完全比下去了，甚至直逼EM200!?
: 這是官方數字,但是我自己手上也有台GPD,自己的感覺是離官方說法相去不甚遠.
 是指<2 x 5"=10"???
 還是<30" or 50"
 我還有有看過gpd有追到<12"過的...

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: TN210-202-239-13.vds]


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Fri Jun 4 00:08:19 2004)
路徑 | bbs.star!news.cs.nthu!News.Math.NCTU!news.cis.nctu!news.ee.ttu!news.ntu
來源 | bbs.ndhu.edu.tw

※ 引述《arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩)》之銘言：
: 【 在 Pegasus.bbs@bbs.ntu.edu.tw (隕石真多) 的大作中提到: 】
: : 這是官方數字,但是我自己手上也有台GPD,自己的感覺是離官方說法相去不甚遠.
:  是指<2 x 5"=10"???
:  還是<30" or 50"
:  我還有有看過gpd有追到<12"過的...

   那雜誌是寫以正負5"的振幅成週期性擺動。

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | EPS.bbs@crux.chem.nsysu.edu.tw (觀測如作戰), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 07:45:47 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.nsysu!crux
來源 | crux.chem.nsysu.edu.tw

看你們把GPD寫那麼好,害我也想買台來玩玩,不過沒錢.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 128.171.163.167]


作者 | arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 07:59:30 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.nsysu!crux
來源 | crux.chem.nsysu.edu.tw

【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
: ※ 引述《arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩)》之銘言：
: :  是指<2 x 5"=10"???
: :  還是<30" or 50"
: :  我還有有看過gpd有追到<12"過的...
:    那雜誌是寫以正負5"的振幅成週期性擺動。

 就跟1989年寫SP-DX的PE=+/-<4.4"一樣的神話. 你信嗎? 說許會有,但是那也可能用
最棒的一台再加上調校加絕大多數的運氣而測出的.
 像P2-S他們也測得<+/-7.5"(1994, T的spec <+/-10"). 這就的確是真的. 以前用300mm
追都沒在導星說.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: TN210-202-239-13.vds]


作者 | astrochild.bbs@crux.chem.nsysu.edu.tw (耶!上了), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 11:43:28 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!cbs.ntu!ne
來源 | crux.chem.nsysu.edu.tw

【 在 arided (天文迷 彩) 的大作中提到: 】
: 【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
: : ※ 引述《arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩)》之銘言：
: :    那雜誌是寫以正負5"的振幅成週期性擺動。
:  就跟1989年寫SP-DX的PE=+/-<4.4"一樣的神話. 你信嗎? 說許會有,但是那也可能用
: 最棒的一台再加上調校加絕大多數的運氣而測出的.
:  像P2-S他們也測得<+/-7.5"(1994, T的spec <+/-10"). 這就的確是真的. 以前用300mm
: 追都沒在導星說.

我看過的GPD測試報告,追蹤精度都在+/- 8"以內,而且是未校調才到8"
+/-5"似乎是不難達到的,我也用過一台GPD,接蛋蛋拍木星,
8200mm的焦距在640x480x5.6 micron的視野裡還滿穩定的.
當然,有機會的話會實測出數據看看~

但是我還是得重申,GPD沒那麼神,完全是靠熟練的校調才有可能達成好的運轉
因為校調不良而爛掉(也就是損毀)的GPD不計其數....
另外GPD的Damping幅度比EM10大得多,這也是個不小的問題.
遇到有風的觀測環境會滿痛苦的... 價格的確還是會決定整體成績的.

為了讓GPD達到良好的追蹤穩定度,MT1跟SS2k都不是好的選擇
高轉矩馬達.Micro step控制.吸震的驅動系統是絕佳方案.
不過目前台灣有這樣做的人我倒是還沒看過.有興趣的話不妨試試.

--
                希望大家的生活都能過得多采多姿!    2000' astrochild

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-70-49-143.adsl.st]


作者 | yes.bbs@crux.chem.nsysu.edu.tw (kiwi), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 13:58:01 2004)
路徑 | bbs.star!news.cs.nthu!maily.cic.tsinghua.edu.cn!nntp-server.pubsub.com!
來源 | crux.chem.nsysu.edu.tw

【 在 flightmouse (柚子) 的大作中提到: 】
...
:    另外我很不欣賞他的極軸望遠鏡,一來雙星式的用不習慣,沒有第二顆星極軸
:    沒得對,二來極望本身就有相當程度的搖晃,這大大降低了極望精度,而深空攝影..
:    是非常講究對極軸的...

NES實際上是三星對極軸
不過我在市區屋頂使用時
確實只有北極星可用

景德的GT-ONE和Losmandy都是使用同一隻極望
http://www.optics.com.tw/Product/Eq/Images/Gt-one_6.jpg
http://www.losmandy.com/pfinder.htm

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: neuro.hosp.ncku.edu.]


作者 | astrochild.bbs@crux.chem.nsysu.edu.tw (耶!上了), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 14:05:12 2004)
路徑 | bbs.star!news.cs.nthu!maily.cic.tsinghua.edu.cn!nntp-server.pubsub.com!
來源 | crux.chem.nsysu.edu.tw

【 在 yes (kiwi) 的大作中提到: 】
: 【 在 flightmouse (柚子) 的大作中提到: 】
: ...
: :    另外我很不欣賞他的極軸望遠鏡,一來雙星式的用不習慣,沒有第二顆星極軸
: :    沒得對,二來極望本身就有相當程度的搖晃,這大大降低了極望精度,而深空攝影..
: :    是非常講究對極軸的...
: NES實際上是三星對極軸
: 不過我在市區屋頂使用時
: 確實只有北極星可用
: 景德的GT-ONE和Losmandy都是使用同一隻極望
: http://www.optics.com.tw/Product/Eq/Images/Gt-one_6.jpg
: http://www.losmandy.com/pfinder.htm

嚴格說起來,北極星只是為了對出大概的位置而已.
並沒有真正的校準作用,所以柚子所說的雙星式並沒有錯
不過NES安裝極望的方式不良是確定的.
的確不怎麼好用,而且似乎讓這麼好的極望變成了十足的裝飾品.

--
   ︽    ︽       ︽    ︽       ︽    ︽      ︽    ︽      ︽    ︽
 ＼╭╮╭╮／   ＼╭╮╭╮／   ＼╭╮╭╮／  ＼╭╮╭╮／  ＼╭╮╭╮／
   ╰╯╰╯       ╰╯╰╯       ╰╯╰╯      ╰╯╰╯      ╰╯╰╯
      ◎           ≡﹏≡           ☉            ﹀          " ▽ "

        常帶不同的表情,心情也會跟著不同喔

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-70-49-143.adsl.st]


作者 | atropos.bbs@crux.chem.nsysu.edu.tw (愛睏ㄍㄚ\~~~), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 18:01:18 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.nsysu!crux
來源 | crux.chem.nsysu.edu.tw

【 在 flightmouse (柚子) 的大作中提到: 】
: 【 在 agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^) 的大作中提到: 】
(恕刪)

:    同樣也有間隙的問題.
:    另外我很不欣賞他的極軸望遠鏡,一來雙星式的用不習慣,沒有第二顆星極軸
:    沒得對,二來極望本身就有相當程度的搖晃,這大大降低了極望精度,而深空攝影..
:    是非常講究對極軸的...

     Losmandy赤道儀的極望似乎也有晃動的情形,
     這是採用該極望設計的赤道儀會有的"宿命"嗎??
     不知道威廉光學的GT-one有沒有這樣的狀況??

     yes兄最後決定使用NES了啊~~~~ ^_^

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 140.111.163.251]


作者 | astrochild.bbs@crux.chem.nsysu.edu.tw (耶!上了), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 21:27:22 2004)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!cbs.ntu!news.nsysu!crux
來源 | crux.chem.nsysu.edu.tw

【 在 atropos (愛睏ㄍㄚ\~~~) 的大作中提到: 】
: 【 在 flightmouse (柚子) 的大作中提到: 】
: (恕刪)
: :    同樣也有間隙的問題.
: :    另外我很不欣賞他的極軸望遠鏡,一來雙星式的用不習慣,沒有第二顆星極軸
: :    沒得對,二來極望本身就有相當程度的搖晃,這大大降低了極望精度,而深空攝影..
: :    是非常講究對極軸的...
:      Losmandy赤道儀的極望似乎也有晃動的情形,
:      這是採用該極望設計的赤道儀會有的"宿命"嗎??
:      不知道威廉光學的GT-one有沒有這樣的狀況??
:      yes兄最後決定使用NES了啊~~~~ ^_^

都有的...不過GT1把極望固定的比較好一點
為了避免這種情況,還是建議把極望固定死,
再把機械與光學中心做好校對才能大至解決

--
                希望大家的生活都能過得多采多姿!    2000' astrochild

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-70-49-143.adsl.st]


作者 | arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 23:09:39 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.nsysu!crux
來源 | crux.chem.nsysu.edu.tw

 【 在 yes (kiwi) 的大作中提到: 】
: 【 在 flightmouse (柚子) 的大作中提到: 】
: ...
: :    另外我很不欣賞他的極軸望遠鏡,一來雙星式的用不習慣,沒有第二顆星極軸
: :    沒得對,二來極望本身就有相當程度的搖晃,這大大降低了極望精度,而深空攝影..
: :    是非常講究對極軸的...
: NES實際上是三星對極軸
: 不過我在市區屋頂使用時
: 確實只有北極星可用
: 景德的GT-ONE和Losmandy都是使用同一隻極望
: http://www.optics.com.tw/Product/Eq/Images/Gt-one_6.jpg
: http://www.losmandy.com/pfinder.htm
 這個主要是仿goto mark-X的極望. 實際上我再南科對時候都只用兩顆說.我不知道第三
顆是在搞啥的. 反正先隨便對後再調校一下即可.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: TN210-202-239-13.vds]


作者 | arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 23:22:21 2004)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-gate!news.nctu!news.n
來源 | crux.chem.nsysu.edu.tw

【 在 astrochild (耶!上了) 的大作中提到: 】
: 【 在 arided (天文迷 彩) 的大作中提到: 】
: :  就跟1989年寫SP-DX的PE=+/-<4.4"一樣的神話. 你信嗎? 說許會有,但是那也可能用
: : 最棒的一台再加上調校加絕大多數的運氣而測出的.
: :  像P2-S他們也測得<+/-7.5"(1994, T的spec <+/-10"). 這就的確是真的. 以前用300mm
: : 追都沒在導星說.
: 我看過的GPD測試報告,追蹤精度都在+/- 8"以內,而且是未校調才到8"
: +/-5"似乎是不難達到的,我也用過一台GPD,接蛋蛋拍木星,
: 8200mm的焦距在640x480x5.6 micron的視野裡還滿穩定的.
 這是1'~2'視野.你如果說星星在+/-50 pixels內轉的話, 那也很難說其PE<=/-8".

: 當然,有機會的話會實測出數據看看~
: 但是我還是得重申,GPD沒那麼神,完全是靠熟練的校調才有可能達成好的運轉
: 因為校調不良而爛掉(也就是損毀)的GPD不計其數....
: 另外GPD的Damping幅度比EM10大得多,這也是個不小的問題.
 你自己都不承認damping就是periodic error, 那gpd的spec當然可以隨你亂訂囉.
 隨便找兩個extrems都可以小於+/-8".對吧?
 這就跟你幾年前測的港和那台em500一樣, 我怎們看其PE都將進+/-7.8". 你卻可以說成
+/-3.5".這跟成報社那種對v牌灌水的數據不是一樣嗎?
: 遇到有風的觀測環境會滿痛苦的... 價格的確還是會決定整體成績的.
: 為了讓GPD達到良好的追蹤穩定度,MT1跟SS2k都不是好的選擇
: 高轉矩馬達.Micro step控制.吸震的驅動系統是絕佳方案.
: 不過目前台灣有這樣做的人我倒是還沒看過.有興趣的話不妨試試.
 micro step更容易照成錯位及失步. 所以ss2K的馬達早已不是步進馬達了,和來生出
micro step motor?  自製嗎?

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: TN210-202-239-13.vds]


作者 | astrochild.bbs@crux.chem.nsysu.edu.tw (耶!上了), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 中山南十字BBS站 (Fri Jun 4 23:59:00 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!cbs.ntu!news.n
來源 | crux.chem.nsysu.edu.tw

【 在 arided (天文迷 彩) 的大作中提到: 】
: 【 在 astrochild (耶!上了) 的大作中提到: 】
: : 我看過的GPD測試報告,追蹤精度都在+/- 8"以內,而且是未校調才到8"
: : +/-5"似乎是不難達到的,我也用過一台GPD,接蛋蛋拍木星,
: : 8200mm的焦距在640x480x5.6 micron的視野裡還滿穩定的.
:  這是1'~2'視野.你如果說星星在+/-50 pixels內轉的話, 那也很難說其PE<=/-8".
: : 當然,有機會的話會實測出數據看看~
: : 但是我還是得重申,GPD沒那麼神,完全是靠熟練的校調才有可能達成好的運轉
: : 因為校調不良而爛掉(也就是損毀)的GPD不計其數....
: : 另外GPD的Damping幅度比EM10大得多,這也是個不小的問題.
:  你自己都不承認damping就是periodic error, 那gpd的spec當然可以隨你亂訂囉.
:  隨便找兩個extrems都可以小於+/-8".對吧?
:  這就跟你幾年前測的港和那台em500一樣, 我怎們看其PE都將進+/-7.8". 你卻可以說成
: +/-3.5".這跟成報社那種對v牌灌水的數據不是一樣嗎?

我不曉的你的標準來自哪裡,但是我相信我的測量結果是正確的
如果有需要的話我是很樂意將原始檔案貼在論壇讓有興趣的人分析
Damping跟pe是兩回事,一個跟剛性有關.一個跟加工精度有關.
我看不懂你的問題在什麼地方.

: : 遇到有風的觀測環境會滿痛苦的... 價格的確還是會決定整體成績的.
: : 為了讓GPD達到良好的追蹤穩定度,MT1跟SS2k都不是好的選擇
: : 高轉矩馬達.Micro step控制.吸震的驅動系統是絕佳方案.
: : 不過目前台灣有這樣做的人我倒是還沒看過.有興趣的話不妨試試.
:  micro step更容易照成錯位及失步. 所以ss2K的馬達早已不是步進馬達了,和來生出
: micro step motor?  自製嗎?

micro step很有可能miss step是事實.但是高轉矩可以解決這個問題
而且那也只有在高速比較容易發生,而高速運轉根本不可能使用micro step的
所以我想這是多慮,如果還不放心,那就加個迴路控制吧.不過我認為這是沒有必要的
目前我只知道兩家無名的外國公司在製造這種控制系統,
看起來表現相當不錯的樣子. 要是未來有時間的話.
倒是很想試試製作一套MS的驅動系統.

--
                希望大家的生活都能過得多采多姿!    2000' astrochild

※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-70-49-143.adsl.st]


作者 | crux.bbs@bbs.csie.ncku.edu.tw (一旦錯過就不再), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 成大資工_BBS (Thu Jun 10 17:09:47 2004)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!news.nctu!netnews.csie.nc
來源 | bbs.csie.ncku.edu.tw

「恕刪」
>   之前買個一萬出頭的口徑10公分巨型雙筒，加上油壓重型角架還不到兩萬。
            ^^^^^^^^^^^^^^^^^^^^^^^^^^^^
            這應該是從國外自己進的吧？
            不知是何種牌子，機械性能如何？
            我也想弄一支 10公分以上的大雙筒，
            可是不曉得那些Made in China的機構作得如何？
            很怕像我那支廉價的Oberwerk15*70，
            背到山上光軸就歪了，
            現在雖然光軸調回平行，
            但是左邊射出光瞳卻變成橢圓形

>   不過這樣全天的暗天體就可以找的很爽很爽，
>   很認真的"操"了一兩年後還不會有想賣掉的念頭。
--
oRigiN: 成大資工BBS站 (140.116.247.7)
                ＠bbs.csie.ncku.edu.tw   FrOm:dhcp97-215.tcm.ncku.edu.tw


作者 | agod.bbs@bbs.ndhu.edu.tw (我愛我的寶貝^^), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 東華大學(東方小城) (Thu Jun 10 19:59:22 2004)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!netnews.csie.nctu!ctu-p
來源 | bbs.ndhu.edu.tw

※ 引述《crux.bbs@bbs.csie.ncku.edu.tw (一旦錯過就不再)》之銘言：
: 「恕刪」
: >   之前買個一萬出頭的口徑10公分巨型雙筒，加上油壓重型角架還不到兩萬。
:             ^^^^^^^^^^^^^^^^^^^^^^^^^^^^
:             這應該是從國外自己進的吧？
:             不知是何種牌子，機械性能如何？
:             我也想弄一支 10公分以上的大雙筒，
:             可是不曉得那些Made in China的機構作得如何？
:             很怕像我那支廉價的Oberwerk15*70，
:             背到山上光軸就歪了，
:             現在雖然光軸調回平行，
:             但是左邊射出光瞳卻變成橢圓形

  恩...你說的沒錯!是自己從外國進來的。

  跟你一樣，我買的是美牌大陸製Oberwerk22x100。

  我沒有用過他牌巨型雙筒，所以無法給你很客觀的回答。

  但我可以告訴你當初我買這台的考量...

  現在大陸製的巨型雙筒比較熱門的就是Apogee 25x100(Celeston 25x100是一模一樣的)

  還有oberwerk系列。

  會選擇Oberwerk因為他是全面多層鍍膜，他牌都只有主鏡作多層鍍膜而已。

  還有這支22x100主鏡是長焦設計(鏡身比A牌，C牌還長)，倍率又較25倍低。

  所以色差抑制雖然用過這類大型雙筒的人多說不錯，但我就規格上會覺得O牌會更好。

  結構的話，我不便評論...(畢竟我也沒發生意外過...^^)，但4kg讓我覺得挺紮實的!

  但要注意他的眼杯並不適合眼鏡族，如果你是眼鏡族一定要再買原廠眼杯套件。

  但當你有想買巨型雙筒衝動的時候得先考慮自己有帶重裝備的習慣嗎?

  光角架+雙筒就就至少重達7kg以上，你的行動能力如何?

  要買前先得考慮未來的使用頻率...

  其實雙筒最合適的是來打游擊戰，便於攜帶，讓你不會錯過任何曝晴的好機會。

  除非你是暗天體觀測狂，不然不建議買巨型雙筒，也許15x70會更適合你。

--
※ Origin: 東方小城 (bbs.ndhu.edu.tw) ◆ From: 134-208-40-120.ndhu.edu.tw


作者 | EPS.bbs@bbs.ntu.edu.tw (貓咬豬), | 看板 | Astronomy
標題 | Re: 請問NES的赤道儀評價如何?
時間 | 台大計中椰林風情站 (Fri Jun 25 20:07:15 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> arided.bbs@crux.chem.nsysu.edu.tw (天文迷 彩) 提到:
> 【 在 astrochild (耶!上了) 的大作中提到: 】
> : 當然,有機會的話會實測出數據看看~
> : 但是我還是得重申,GPD沒那麼神,完全是靠熟練的校調才有可能達成好的運轉
> : 因為校調不良而爛掉(也就是損毀)的GPD不計其數....
> : 另外GPD的Damping幅度比EM10大得多,這也是個不小的問題.
>  你自己都不承認damping就是periodic error, 那gpd的spec當然可以隨你亂訂囉.
>  隨便找兩個extrems都可以小於+/-8".對吧?
>  這就跟你幾年前測的港和那台em500一樣, 我怎們看其PE都將進+/-7.8". 你卻可以說成
> +/-3.5".這跟成報社那種對v牌灌水的數據不是一樣嗎?

http://www.astrosurf.com/demeautis/ep/pe.htm
看到這個網頁讓我想起兩位過去的討論

整理一下這網頁裡的數據,根據圖表中的幾個peaks以目測平均.
EQ3     +/-     8"
HEQ5            15"
EQ5             12"
EQ6             30"
SP              30"
GP              20"
GPD             15"
Atlux           7"
EM1             5"?
EM10            9"
EM200           10"     (好像比我們認知的大了些)
NJP             4"      (中規中矩)
EM500           4"      (同上)
GM8             8"
G11             8"
Titan           6"
EQ900           3"      (比我預期低了些,很棒)
LX200 8in       12"
Celestar8       30"     (Celestron丟臉了)
VMA200          2"      (這是哪來的怪物?)
VMA150          5"
Lisse           1.5"?   (這是什麼怪物? 磨擦帶動?)

--
☆ [Origin:椰林風情] [From: 128.171.163.167] [Login: **] [Post: **]


作者 | darling.bbs@bbs.mgt.ncu.edu.tw (darling), | 看板 | astronomy
標題 | PC-IRAF for Linus 專業天文分析軟件
時間 | 中央資管龍貓資訊天地 (Sat Nov 11 05:39:35 1995)

        ┌───────────────────────────────┐
        │Pictor 1616 CCD 影像分析系統規畫說明      by 林宏欽 1995.10.18│
        └───────────────────────────────┘

                對 Pictor 1616 CCD 的使用及所需影像分析系統的規畫說明如下
        ，整個系統基本上可以滿足下列各項要求。

                        •CCD 觀測
                        •光度分析
                        •影像處理
                        •獨立作業
                        •資料交換性

        □ 系統需求估價

        (1)  PC-IRAF 系統需求 (CCD 資料分析用)

            ────────────────────────────
             項目                                            估價
            ────────────────────────────
            Intel 奔騰 Pentium-100 CPU                      80,000
            •32 MB DRAM
            •S3 864 or ET4000-W32p 高速全彩顯示卡
            •17 吋彩色螢幕
            •1 GB 硬碟 (Enhance IDE 介面 )
            •Enhance Multi I/O 介面
            •Intel Triton + Burst SRAM 256K
            •4 倍速 CD-ROM 光碟機 (Enhance IDE 介面 )
            •大小軟碟機
            •聲霸卡

            SCSI II 卡                                       5,000
            加掛 1 GB SCSI 硬碟                             10,000
            3.5 吋 230 MB 可讀寫光碟機 (MO)                 25,000
            網路卡                                           3,000

            印表機建議
            HP 5P Laserjet Printer + PostScript             40,000?

            輔助處理軟件
            *Imagine-32/Pro                                USD$699
            Hidden Image HI-1024                          >USD$499?
            ────────────────────────────

            *  可與中大天文所合作購買。

        (2) Pictor 1616 CCD 電腦系統(戶外觀測用)

            ────────────────────────────
             項目                                            估價
            ────────────────────────────
            NOTEBOOK PC 486                                 30,000
            •8 MB DRAM
            •256以上階調顯示螢幕
            •1 GB 硬碟
            •2S1P
            •內建滑球
            •PCMCIA 介面
            •DC 12V 電源入力

            *PCMCIA-SCSI (ASPI 規格)                         4,000
            ────────────────────────────

            * 可在光華商場附近八德路上 NOTEBOOK 專賣店買到 。

        □系統需求說明

        (1)  PC-IRAF 系統需求 (CCD 資料分析用)

                目前專業用的 CCD 天文影像資料分析軟件「  IRAF  」已經發表了
        for Linus 的最新版本，這意味著只要利用便宜的 PC 硬體，架好 Linus 的
        作業系統 ( 一種有別於 DOS 、風行 PC 個人電腦界的 UNIX OS ，可以從交
        大 NCTUCCCA 出版的雲觀 III CD-ROM 等來源自由取得 ) ，安裝 PC-IRAF (
        可以從 ftp://iraf.noao.edu/iraf/v210/LNUX/ 免費取得，  最新訊息請看
        http://iraf.noao.edu/pciraf.html ) ，個人於家中就可以在和專業天文工
        作者一樣優越的軟體環境下進行分析工作； 而且 Linus 和 PC-IRAF 都是完
        全免費的。

                中央大學天文所已經在      PC      上成功建立了「      Linus
        1.2.8/Slackware  2.3.0   +   PC-IRAF   V.2.10.4   」系統，   「單機
        (single-user)   作業下其性能超過低階工作站」，   可供有興趣者參考。
        Linus OS + PC-IRAF 需要 300 MB 硬碟空間，以目前 PC 硬碟價格而言可輕
        易達成； 惟要發揮其最佳性能， 需要 Pentium CPU 及至少 32 MB RAM  ，
        RAM 愈多愈好。 雖然 16MB RAM 也可以，但速度較慢，就處理時間上而言是
        很不經濟的。

        •奔騰 Pentium-100 CPU

                根據測試此 CPU 有最佳之性能與價格比。 雖然更快速的 CPU 是
        值得考慮的，但是與其增加 CPU 速度還不如增加 RAM 。

        •32 MB RAM

                RAM 多寡對系統執行的速度有莫大影響， 32 MB 有較佳的性能表
        現， 更多的 RAM 是值得推薦的。 60 ns 的 RAM 比 70 ns 的快，但也比
        較貴。

        •SCSI 介面

                SCSI (Small Computer System Interconnect)  介面可同時串聯
        7 個 SCSI 裝置 ( 如外接式硬碟、 3.5 吋可讀寫光碟機、 CD-ROM  光碟
        機等 ) ， 提供高速資料傳輸。 選購時規格需要求符合 ASPI  (Advanced
        SCSI Programming Interface) 標準 ( 如 Adaptec 公司的產品 ) ，通常
        還需另外購買 SCSI 的 DRIVER 。注意必須是 Linus 支援的型號。

        •S3-864? 高速全彩顯示卡

                一張價格實惠且提供高速顯示的全彩顯示卡。

        •17 吋彩色螢幕

                PC-IRAF 需在 X WINDOWS 環境下同時開啟多重視窗工作，需要較
        大的螢幕以利工作之進行。

        • 1GB 硬碟 ( Enhance IDE 介面 )

                Linus UNIX OS 完全安裝約需 200 MB 記憶體，  PC-IRAF  需要
        100 MB 記憶體； 加上需保留 DOS  及  WINDOWS  系統以便使用相關軟件
        (PHOTOSHOP, WORD, 中文系統 ... ) 及儲存觀測產生的大量影像資料， 1
        GB 硬碟容量是起碼的要求。

        •4 倍速 CD-ROM 光碟機 ( Enhance IDE 介面 )

                提供 Linus UNIX OS CD-ROM 安裝、使用 16  等星圖及其他天文
        資料庫 CD-ROM 等軟體等需求。

        •3.5 吋 230 MB 可讀寫光碟機 (MO)

                提供系統及觀測資料備份 (backup) ，MO光碟片也提供了絕佳的
        可攜性。

        •Intel Triton + Burst SRAM 256K

                可提昇 PC 速度 30% 。

        •印表機建議 HP 5P Laserjet Printer + PostScript

                HP 5P Laserjet Printer 價格不到 30,000 ， 由於  Linus  的
        UNIX 環境列印需要 PostScript 印表機語言， HP 5P 需加掛 PostScript
        DEVICE 。

        •輔助處理軟件

                IRAF 提供了詳細的線上輔助說明及大量使用手冊 ( PostScript
        檔案形式 ) ，最新的 IRAF 相關訊息則可以從 NOAO-IRAF WWW 獲得。

                雖然 IRAF 提供了優越專業的天文工作環境， 相對地入手學習是
        比較困難的；相較起來，幾個提供專用於 CCD 天文影像分析的商業軟件是
        需要的， 它們提供了較佳的使用者介面，入手容易、使用方便，功能雖比
        不上 PC-IRAF 專業強大，對剛接觸影像處理者而言，丑E搋i入複雜的工作
        環境就可以進行相當程度的處理工作，是很值得推薦的。

                以 CCD 取得影像之後，需要經過一連串的處理過程才能取得我們
        想要的訊息。 通常 CCD 的控制軟體本身已具備基本的處理功能 ( 如扣除
        暗電流、平場修正 ) ； 而進一步的處理與分析 ( 如三色合成、影像重建
        、光度計算、 ) 需要其他軟件，如 PHOTOSHOP 、 MIRA 、 IMAGEINE 32
        等來完成。

                PHOTOSHOP 是絕佳的電子影像暗房，對 CCD 所觀測的天體影像進
        行視覺的訴求時，她是最好的選擇。對剛開始使用 CCD 進行觀測的用家，
        PHOTOSHOP 提供了美好開始的第一步。

                然而 PHOTOSHOP 終究是用於商業攝影及美術設計創作的軟件；當
        我們希望進行光度分析等的工作時， 就必須使用專為天文量身訂作的影像
        分析處理軟體如  MIRA  (Axiom  Research  公司  )  、  IMAGEINE  32
        (CompuScope 公司 ) 、 Mips (CCD ASTRONOMY 作者所發展 ) 等，這些軟
        體擁有 32-bit 的運算能力，能對 CCD 的 16-bit 影像訊息進行各種分析
        ； 它們往往具有光度、光譜等專門處理的能力，提供了精確的數據、圖形
        、數值分析等功能，能夠滿足專業及業餘天文家之嚴格要求。

                HIDDEN IMAGE 是眾多天文影像處理軟件中最特別的一支，它最主
        要的功能為「 MAXIMUM ENTROPY DECONVOLUTION 」，這就是美國太空總署
        (NASA) 為了解決太空望遠鏡 (HST)  球面像差問題而發展出來的影像復原
        軟件， 它能夠對因視相效應  (seeing  effect)  、追蹤誤差  (guiding
        error) 和光學像差 (optical aberration) 等因素所造成的品質不良影像
        進行「神奇」的復原工作， 最終獲得接近真實的天體原貌。這項功能運算
        量非常大，需要高速的 CPU 、較多的 RAM 及更多的處理時間。

        (2) Pictor 1616 CCD 電腦系統(野外觀測用)

        •NOTOBOOK PC

                提供控制 Pictor 1616 CCD 進行 ( 野外 ) 觀測，並配備相關影
        像處理軟件 (PHOTOSHOP 、 Imagine-32 等 ) 及儲存觀測所產生的大量影
        像資料等，應儘量選擇較大硬碟容量， 850 MB 是起碼的要求。

        •256以上階調顯示螢幕

                需具備 256 以上階調顯示性能，才能確實顯示影像品質；黑白即
        可，彩色尤佳。

        •內建滑球

                不用麻煩地另外接滑鼠。

        •PCMCIA 介面

                提供接駁外掛式 CD-ROM 、 SCANNER 、 SCSI DRIVER... 。

        •DC 12V 電源入力

                野外不容易取得 AC 110V 電源， 所以 NOTEBOOK PC 如能夠使用一
        般電瓶的 DC 12V 就十分便利了。 或也可利用可 DC 12V 轉為 AC 110V  的
        INVERTER 給只能吃 AC 電源的 NOTEBOOK PC 。

        •PCMCIA-SCSI 介面

                SCSI  (Small  Computer  System  Interconnect)  傳輸速度比
        RS-232 快 100 倍，對於影像檔資料量很大時之傳輸是必要的；注意 CCD
        與 PC 間 SCSI 連線距離很短 (50 cm) ， CCD  系統必須緊鄰望遠鏡進行
        觀測。以 Pictor 1616 CCD 取得一張高解析影像，其大小約為 3 MB ( 已
        經超過一張磁片容量 ) ；以 RS-232 傳輸需時 16 分鐘，而以 SCSI 傳輸
        僅需 16 sec 。 PictorI 需使用符合 ASPI (Advanced SCSI Programming
        Interface) 規格的 SCSI 介面卡 ( 如 Adaptec 公司的產品 )  ；  同時
        Pictor CCD 控制軟件 PictorVIew 需在 WINDOWS 下使用， 需有 ASPI 標
        準 SCSI for WINDOWS 的 DRIVER 。 注意 Pictor CCD 必須獨佔 SCSI 介
        面，不能與其他 SCSI 裝置共存使用，原因不明。

        □原始參考資料

        Roy,

        The LINUX implementation of IRAF is alive and well.  This is a note
        I received recently regarding the release.  (This note is a bit long
        but some on the list may never had heard of IRAF (let alone LINUX!).)
        The files are big, but FTPable if you're patient.  It works.

        Steven Lee
        -------------------------------------

        The IRAF V2.10.4 release for Linux is now out. This can  be  picked
        up in the distribution directory

                ftp://iraf.noao.edu/iraf/v210/LNUX/

        or you can order a tape or CDROM copy of the distribution from us.

        Directory iraf/v210/LNUX:

              16624 Sep  7 09:58 README
               1024 Sep  6 09:10 as.lnux.gen            13.8 Mb
               1024 Sep  5 15:24 ib.lnux.x86             9.3 Mb
                512 Sep  5 15:26 ib.lnux.z86             7.3 Mb
              14503 Sep  6 21:24 linuxiraf.ms.Z
              34008 Sep  6 21:26 linuxiraf.ps.Z
              31230 Sep  6 22:27 linuxsmg.ms.Z
              69887 Sep  6 22:32 linuxsmg.ps.Z
               1024 Sep  5 15:28 nb.lnux.x86            11.2 Mb
                512 Sep  5 15:30 nb.lnux.z86             7.6 Mb
                512 Sep  6 09:14 ss.lnux.gen             5.4 Mb
               1179 Sep  6 21:40 zzmake

        Be sure to read the README file in the  distribution  directory  to
        determine what to download, and for up to  date  information  about
        the Linux/IRAF release.

        See the URL

            http://iraf.noao.edu/pciraf.html

        for more information on Linux/IRAF and the PC-IRAF project.

        Following are some excerpts from the Linux/IRAF README.

        1. INTRODUCTION

        Linux/IRAF V2.10.4 is a port of the June 1995 IRAF V2.10.4  release
        to Linux. We used the June 1995 Slackware 2.3 release and a  1.2.11
        kernel to build the IRAF distribution. The Linux/IRAF  distribution
        should run on any PC that Linux runs on, but  for  the  record  our
        primary development system is a Gateway P5-90 PCI system  with  all
        SCSI disks and tapes (using the Adaptec 2940 SCSI  controller),  32
        Mb RAM, Mitsumi ATAPI IDE CDROM, ATI Mach64  graphics,  and  a  17"
        (which really measures 16") Vivitron (Sony) monitor.

        This Linux/IRAF release is part of the PC-IRAF project.  Our  plans
        are to initially port IRAF to Linux, BSD, and Solaris x86. This  is
        in part an experiment to learn how the different versions  of  UNIX
        available for the PC compare. There is no comittment  to  continued
        support for any particular version of UNIX  for  the  PC,  we  will
        support whatever is the most popular. The PC software situation  is
        constantly changing and rapidly evolving.

        The Linux/IRAF release should install and run on any  recent  Linux
        system. Linux is evolving rapidly however, and there are  a  number
        of different Linux distributions out there - Slackware, Yggdrasil,
        Red Hat, WGS, and others. These are all basically  the  same  thing
        and they all share the same Linux kernel but they  differ  in  many
        details regarding what non-Kernel software is included and  how  it
        is configured. Linux is really only the Linux kernel, the  rest  of
        the software in a typical Linux distribution  is  a  collection  of
        other freely available software such as the GNU, FSF, Xfree86, etc.
        , added by the people that built the distribution  you  are  using.
        Linux is the software equivalent  of  the  very  modular,  open  PC
        hardware environment.

        There is no one stable Linux system like  there  is  for  the  more
        controlled environment found on UNIX workstations. Our  expectation
        is that the statically linked Linux/IRAF distribution will *run* on
        any recent Linux system, however problems are possible when  trying
        to compile and link IRAF programs due to the potential for  library
        conflicts arising from differences in the library software  or  GNU
        compilers  found  in  the  various  Linux  distributions.  If   you
        encounter problems please let us know. Not all  Linux  systems  are
        the same!

        Linux/IRAF V2.10.4 is the exact same version  of  IRAF  as  in  any
        other IRAF V2.10.4 distribution, e.g. for the Sun or the DEC/Alpha.

        This README assumes that the reader is already familiar  with  IRAF
        and has probably already done other  IRAF  installations.  Although
        the basic installation procedure is summarized here,  we  emphasize
        mainly what is different about Linux/IRAF and other IRAF versions.

        2. THE LINUX/IRAF DISTRIBUTION

        The Linux/IRAF distribution files available are  as  follows.  Note
        that these large files appear in the archive as  directories,  e.g.
        "as.lnux.gen" is  a  directory  containing  the  distribution  file
        "as.lnux.gen.gz" split into a number of 0.5 Mb segments  which  can
        be concatenated to regenerate the original 13.8 Mb  file.  For  the
        Linux/IRAF distribution all distribution files are compressed using
        Gnu-ZIP (gzip).

        Split File   Size Kb   Description

        as.lnux.gen  13835     All sources - everything except the binaries
        ss.lnux.gen  5355      Stripped sources - same as AS but pre-stripped

        ib.lnux.x86  9276      IRAF (core system) binaries
        nb.lnux.x86  11236     NOAO package binaries

        ib.lnux.z86  7395      Same as IB but executables are compressed
        nb.lnux.z86  7563      Same as NB but executables are compressed

        The file size in Kb shown in this table refers  to  the  compressed
        tar distribution file, not to the  system  after  the  distribution
        file  is  installed.  See  "Disk  Requirements"  below   for   more
        information on disk usage.

        The Linux/IRAF distribution is available  via  anonymous  FTP  from
        iraf.noao.edu      in      the      directory       /iraf/v210/LNUX
        (ftp://iraf.noao.edu/iraf/v210/LNUX/).  Mailed   tape   and   CDROM
        distributions are also available at cost from NOAO,  send  mail  to
        iraf@noao.edu for further information.

        4.5 DISK REQUIREMENTS

        The following summarizes the disk requirements in megabytes for the
        major components of IRAF after installation (uncompress and untar).

                Component       Size (Mb)    Comment
                ---------       ----------   ------------
                AS              50.3         All sources
                SS              14.0         Stripped sources
                IB              20.3         normal CORE iraf binaries
                NB              21.9         normal NOAO package binaries
                IB-Z            10.7         compressed CORE binaries
                NB-Z             7.6         compressed NOAO binaries

        For example, the minimal possible install is SS + IB-Z + NB-Z which
        would require 32.3 Mb.  A  normal  non-stripped  install  including
        sources is 92.5 Mb. A normal  stripped  install  is  56.2  Mb.  The
        maximal install is AS + all four binaries which would require 110.8
        Mb. Mix and match as you choose.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hclin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | 天文影像處理軟件--Hidden Image
時間 | 交大資科_BBS (Tue Oct 24 05:58:47 1995)

        ┌───────────────────────────────┐
        │HIDDEN IMAGE                                 林宏欽 1995.10.19│
        └───────────────────────────────┘

                HIDDEN IMAGE 是眾多天文影像處理軟體中最特別的一支，它最主
        要的功能為「 Maximum Entropy deconvolution Method (MEM) 」， 這是
        美國太空總署 NASA 為了初步解決太空望遠鏡 (HST) 球面像差問題而發展
        出來影像復原 (restore) 的核心技術， 它能夠針對受視相效應  (seeing
        effect)   、追蹤誤差   (guiding   error)   及光學像差    (optical
        aberration) 所破壞的影像進行「神奇」的復原工作， 得到接近天體真實
        原貌的影像。 這項工程的運算量之大是難以想像的，以往只能在具備高速
        運算能力的工作站上執行， 由於 PC 性能的大幅提昇，性能已不遜於以前
        的工作站。發展能夠在 PC 上執行的 MEM 版本 ( 如 HIDDEN IMAGE) ，可
        以提供給更多不論是業餘或專業的用家在廉宜的 PC  硬體上使用。  雖然
        HIDDEN IMAGE 其原始程式碼已針對 Intel CPU 最佳化， 能夠進行最快速
        的運算；仍需要高速的 CPU 、較多的 RAM 、浮點運算器以及相當長的處
        理時間。

                MEM 最初是基於無線電天文觀測需求所發展出來的， 其目的是為
        了從抽象無章的無線電觀測訊息中重建實質的無線電圖像。 在以往光學天
        文觀測是儘量避免使用影像處理技術， 深恐經其炒作之後資料產生假性人
        工訊息。當先進的影像處理技術應用在 HST 影像復原獲致很大成功之後，
        澄清了種種疑慮，經像差修正之後 HST 觀測有力地證明這些影像處理技術
        的可靠性。 所以目前地面光學望遠鏡為了克服大氣擾動引起的解析力限制
        、改善影像品質，也大量採用了影像處理的方法。

                MEM 可以說是為 CCD 量身訂製的， 由於 CCD 感光面積很小，一般
        只能偵測小範圍的天區， 適於進行高角解析 (high angular resoltion) 的
        觀測。 在這情況下特別容易受到大氣視相、追蹤誤差及光學像差等影響而減
        低解析力，引起影像模糊的情形。通常 MEM 可以有效增加 CCD 影像 2-3 倍
        的解析力， 意味著以小口徑的望遠鏡就可以取得大口徑的性能；一般而言，
        一台 16 吋口徑望遠鏡加上冷卻 CCD 相機及 MEM  可以在解析力及靈敏度方
        面達到以往 50 吋望遠鏡使用底片攝影的效果。

                MEM 在業餘的應用如下，行星方面 : 可以快速監測木星、火星甚
        至土星表面細節的變化。一般天體 : 可以解析遠距離星系中正在形成中的
        氫雲氣及天體。 綜言之，MEM 可以提昇天文影像到一個新的極致。

                嚴格來說， 除了太陽系內的天體之外，距離我們這麼遙遠的恆星
        其成像應該都是一個「無面積」的光點。 但由於存在地球大氣及望遠鏡光
        學品質的影響， 我們所觀測到的星像實際上是一個「有面積」的盤面，其
        輪廓可以用點瀰散函數 (Point-Spread Function, PSF) 來描述； PSF 代
        表了種種導致影像模糊的因素總成。 我們取得的影像 ( 不論是用 CCD 還
        是底片 ) 可以視為是 PSF 對真實星場中所有的構成元素 ( 點 )  作用的
        結果，影響所及包括了所有星星及雲氣等，使得到的影像變得模糊。

                如果我們可以對所得到的模糊影像進行       PSF       的反作用
        (deconvolution, 反摺積 ) 就可以得到清晰的成像，則其所有真實細節都一
        目了然了。此一數學程序其實很簡單 : 利用傅利葉轉換 (FFT) 將 ( 模糊影
        像 ) 對應光強度的陣列 ( 空間域 ) 轉換成對應空間頻率的陣列 (  頻率域
        ) ，此代表了此影像的特徵。將此頻率域陣列除以 PSF 的傅利葉轉換，然後
        再作逆傅利葉轉換就可以得到清晰的影像了。

                然而， 反摺積運算在實際進行時是很困難的。大部份問題發生在「
        影像中任何隨機雜訊 (random noise) 都會導致混亂作用， 而使得經過處理
        的影像中充滿了各種假性細節訊息」。而在 CCD 中雜訊正是不可避免的。為
        了解決這個問題， MEM 利用數理統計方法反覆進行反摺積運算，檢查每一次
        運算結果， 比較處理前後影像差異性，以期消除不可信的成分，得到理想的
        結果。 每一次運算都會對成像品質有所改善，通常大約要反覆進行 15 次才
        能得到理想的結果；這在 486-50 的 PC 上處理 512x512 的影像需時 10 分
        鐘。

        □特徵

        《使用者介面》滑鼠選項、下拉式選擇表清單 (menu) 及對話方框， 使用介
        面親切方便。

        《 Photo View Mode 》攝影模式，供螢幕翻拍之用。以 Nikkor 60mm Micro
        為例， ASA 100 底片、光圈 f/11 ，曝光約兩秒，或依測光結果加減一至二
        格進行包圍式曝光， 周圍必須完全黑暗以避免螢幕反光。螢幕不要調太亮，
        以免亮部容易曝光過度而產生滲光的效果。並需以全彩 800x600 以上解析度
        顯示，才能得到細膩的影像。

        《 Two Image Frames 》同時顯示處理前後的兩張影像供檢視處理結果。

        《  Histogram   》顯示每個影像的統計直方圖，   可以改變直方圖拉開
        (stretch) 程度或進行γ校正。

        《 MAXIMUM ENTROPY DECONVOLUTION 》需「點瀰散函數 PSF  」及「背景
        雜訊估計」兩項參數以便正確進行處理。點瀰散函數 PSF 及雜訊估計可由
        下列功能決定,

          •相機靈敏度》通常由製造公司在設計時即已決定， 我們希望知道的是「
                需要偵測到多少個光子才能產生一個像元的值」，例如 CCD 性能資
                料可能標明了像元值 10 代表偵測到 160 個光子。

          • Point-Spread Function 點瀰散函數 (PSF) 》只要以滑鼠點選 (point
                and click) 一顆參考星， 告訴 HIDDEN IMAGE 此星象有多 " 瀰散
                " ， HIDDEN IMAGE 就會自動進行計算此星的 PSF ；也可採用「可
                分析」的點瀰散函數， 讓使用者以圖形化的方式取適當的分析函數
                去取得相符合的星象輪廓供 HIDDEN IMAGE 利用。

          • Noise Estimate 雜訊估計》以方框游標 " □ "  點選一塊影像背景無
                星的黑暗 (dark) 區域， HIDDEN IMAGE  就會自動進行計算作為影
                像雜訊估計。雜訊估計可以避免 MEM 將背景雜訊計入反摺積運算而
                致細節損失。

        《 FFT 濾波》各種 cutoff 和 order 的 lowpass, highpass, bandpass
        濾波；採用「 Butterworth 」濾波為核心來處理，可得到比一般處理更優
        越的結果。

        《 Cosmic Ray Removal  》移去影像中受宇宙射線撞擊而產生的異常亮的
        像元點， 這些像元的值通常異常偏高而且是「位置不固定」的； 和  hot
        pixel 最大不同之處為「 hot pixel 的位置是固定的」。

        《 Dead Pixel Removal 》將 CCD 晶片上瑕疵像元值移去。

        《 Histogram 等化》可得到全部動態範圍的影像顯示，而沒有對比之損失。

        《γ校正》普遍用於進行非線性對比調整的一種方法。

        《 Unsharp Masking 》有效抑制大範圍的亮度變化而保留低對比的細節，
        最適合處理行星影像。

        《 Median 濾波》抑制 spiky 雜訊。

        《 Stretching 》可控制顯示的亮度及對比， 但不改變實際儲存的影像資
        料。

        《 Sum an Offset 》加、減及 scale 等特殊效果。

        《 Image Combination 》結合多幅影像產生一張「相當於」長時間曝光效果
        的影像。

        《 Statistical Information 》統計訊息。顯示一方框游標 " □ " 內的統
        計訊息， 包括平均值 (mean) 、標準差 (standard deviation) 、極大值、
        極小值、方框內單星的 XY 中心座標。

        《 Measurements 》顯示影像中「 + 」游標所在位置的像元值。

        《 Image  Frame  Sizes  》  HIDDEN  IMAGE  可以處理的影像大小分別為
        128x128, 256x256, 512x256, 512x512, 1024x1024 四種，它提供從任意
        尺寸的影像中剪裁得到上述 4 種尺寸的功能，以便進行處理。

        《 File Formats 》 HIDDEN IMAGE 可以讀取的檔案形式有 TIF,  FITS,
        ST-6, ST-4, Eectrim, PC-Lynxx, Raw Integer, Raw IEEEE FP 。  目前
        HIDDEN IMAGE 有產品分為 HI-256 、 HI-512 及 HI-1024 提供； HI-256
        能處理 256x256 以下的影像，但「不能讀 ST-6 及 FITS 檔」； HI-512
        可以處理 512x512 以下的影像，且可以讀取 ST-6 及 FITS 檔。 HI-1024
        可處理更大尺寸影像的應用範圍更廣。

        由於 HIDDEN IMAGE 提供 TIF 等影像格式輸入，所以對於以底片攝取的影像
        也能夠將之數位化後進行處理。 由於 HIDDEN IMAGE 不能處理彩色影像，彩
        色影像需分成 RGB 個別灰階影像進行處理之後再合成， 然只有 256 個階調
        的訊息量恐怕是不太夠的，最好是能夠有 12 bit 以上的階調才好。

        □參考資料

        Sehgal Co., 1992,  HIDDEN IMAGE 簡介
        George, D., Sehgal, A.,Morris, L. R.,  1994,  "Rssolution: To
        the MAX" , CCD Astronomy ,1, 1

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.133


作者 | hclin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | 天文影像處理軟件--Imagine 32
時間 | 交大資科_BBS (Tue Oct 24 06:00:39 1995)

        ┌───────────────────────────────┐
        │IMAGINE-32                                 林宏欽 于1995.10.19│
        └───────────────────────────────┘

                IMAGINE-32 是高性能的 32 位元 (32 bit) 科學影像處理軟件，可
        在 32 位元 IBM 相容型個人電腦 (PC 386 以上 ) 執行。程式本身以 32 位
        元 C 和組合兩種語言寫成，且經最佳化，提供一般 PC 影像處理軟體所不能
        及的運算速度和能力，其性能與 SUN 、 VAX 等工作站相當。只要 RAM 夠大
        的話， IMAGINE-32 能提供 2Kx2K (2048x2048) 以上的影像快速顯示和複雜
        巧妙的操控性。  它採用  32   位元圖形使用者介面   (Graphical   User
        Interface, GUI) ， 使用者可以很容易地使用滑鼠點選圖示 (icon) 及選擇
        表清單 (menu) 來快速啟動各項強大功能， 這些功能都經過設計，非常直觀
        且容易使用。 IMAGINE-32 讓您可在廉宜 PC  硬體上迅速地進行上至天文、
        下至醫學的科學影像應用。

                IMAGINE-32 可以同時開啟多個影像以便進行比較，適合瞬間變化分
        析。「 BLINK 模式」乃在同一畫面中快速切換兩張影像顯示，以便進行比對
        新星、彗星搜尋等工作。「 MOVIE 模式」則可以使一系列影像連續顯示，做
        出動態影片或展示的效果。

        □特徵

                . X/Y 即時作圖 (X and Y real-time plots)

                . 浮動放大鏡 (floating magnifier)

                . 交談式 HISTOGRAM ( 統計直方圖 )

                . x,y,z 游標 (cursor)

                . 光度計算 ( 方框計算總和, box sum )

                . 黑白灰階及 8 位元 (256 色 ) 假色 / 可反轉

                . 三色影像合成

                . 影像 explosion and implosion

                . 畫面剪裁

                . 線性或對數顯示

                . HISTOGRAM 等化

                . 可輸入 ASCII 文字檔及輸出非 FITS 檔

                . 針對 ASCII X 與 Y 行存儲，供離線分析或分別的表格輸入

                . 最多可同時開啟 12 個影像

        □數值分析與濾波功能

                . 光度分析

                . 平場校正 (flat fielding)

                . 數位濾波

                . 卷積 (convolution),  如浮雕、高通、低通濾波、邊緣偵測等
                  ，也可以自行指定來產生新的功能濾波

                . 傅利葉分析 FFT ( 專業版功能 )

                . 頻率域濾波 ( 專業版功能 )

                IMAGINE-32 提供「每一像元 8, 16, 32 位元整數及 4 位元實數」
        的影像數位格式。起初大部份影像都是「每一像元 8, 12, 16, 32 位元整數
        」的形式， 例如 CCD 取得的影像經過不同 A/D (8, 12, 14, 16 位元 ) 轉
        換後基本上每一個像元值都是正值，但一經過處理之後 ( 如平場校正 ... )
        ，如相除等運算的結果，就會產生實數形式影像 ( ie 像元值有小數點 ) 。

                IMAGINE-32 可讀取的影像格式包括有 FITS, ST4,  ST6,  LYNXX,
        ASCII, GIF, IMQ, IMG (Imaging Technology, Photometrics, NASA), ARN
        , BIN ( 有 ASCII 文字標頭 header 指定的二進位影像檔 , 專業版功能 ),
        TIF ( 常用影像格式，可供大部份文書處理軟件讀取 ) , IBG 等。

        □光度分析

                可經由星像的點源函數 (point source function) 自動尋找及定出
        畫面中各星點的位置，再一一進行光圈式 (aperture) 光度測量 ( 扣除相應
        天空背景值 ) ，最後給出相對星等 ( 儀器星等 ) 及分析的星等誤差項。提
        供如點源偵測、變星研究、天體測量大量資料之處理， 或是對突然爆發的天
        體 ( 耀星, flare ) 、光學上瞬間變化的超新星研究等。

                IMAGINE-32/Pro 提供了類似 HIDDEN IMAGE 的  MAXIMUM  ENTROPY
        DECONVOLUTION (MEM) 影像復原功能， 以反覆進行 FFT 演算法 (iterative
        FFT algorithm) 來重建影像，可以有效復原受大氣或光學系統影響而品質不
        佳的影像。 Imagine-32 聲稱以此法處理過的影像品質優於 MEM ，能保存原
        有星場的 flux 訊息， 可進行定量分析，例如光度測量或其他數值量測；且
        可處理 1024x1024 或更大的影像。

        □參考資料

        CompuScope, 1993, Imagine-32

        Internet : info@compuscope.com
        FAX : (805) 966-6693

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.133


作者 | odie (等待) | 站內 | Astronomy
標題 | Air-mass dark bias flat-field
時間 | Tue Aug 14 03:52:54 2001

(i) Air mass 及如何作出消光曲線?
        我們知道地球的大氣並不是完全的透明，空氣中微小的塵埃、小水滴、
分子，都會吸收光線，使我們觀測所得的數據與實際上有所差異。而很顯
然的光線穿越大氣的距離越長，其影響也越大。只有當星星在天頂的時候，
大氣的影響最小，所以我們稱最短的那段距離為"one air-mass"。
    因此對其他星星我們可以找出一個近似式 air-mass=sec z 其中z是指
地表到天頂的距離。
    而關於消光曲線的製作，我們可以在一個天氣良好的夜晚，在不同的仰
角對同一顆標準星曝光，再利用IRAF得知在不同的air mass 下，該星的視
星等，就可以由已知的標準星求出大氣的消光係數k。
m0=m - k sec(z)
    其中m0為標準星等。之後再對air mass和m0作圖就可得消光曲線了。

(ii)    Bias
        bias是每個CCD的特性，及曝光零秒所的到的一個非零的值，也就是
說CCD的線性關係並沒通過零點。而理論上bias的值不應是時間的函數，
但實際上我們每次拍攝的卻並不相同，所以可以在觀測的前、後、當中皆測
量bias的值。通常CCD的bias並不大，有時可以忽略，但如果再觀測暗星
體時bias所照成的誤差就不能小看了。因此在對所拍攝的數劇作分析時必
須減去bias的值。

      Dark
        在拍攝前都必須把CCD降溫，以減少其中的熱擾動，但我們所使用的
CCD並無法降的夠低到可以忽略熱擾動，因此我們可以利用白天或雲層後
的時候拍攝與目標拍攝時間相同的dark 。

  Flat field
    CCD的每一個高pixel的感光程度並不相同，因此我們可以利用黃昏或
天剛亮時的光線均勻的天區，做適當時間的曝光，之後再做歸一化的平均，
作為標準平場。但在所拍得的平場中，往往會不小心拍到星點，因此要對不
同的天區做多次的拍攝，再做平均，也須注意天空不可太亮以免CCD飽和。

---
作業
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 163.24.171.155


作者 | hclin.bbs@bbs.cis.nctu (Darling), 信區: astronomy
標題 | ST-6簡易使用手冊 v2.00
時間 | 交大資科_BBS (Wed May 17 04:08:59 1995)

        ST-6簡易使用手冊 v2.00          林宏欽/NCUO

        ■ *

                About the ST-6... - ST-6的告示.

        ■ FILE -檔案

                Load -輸入影像檔.

                Save -儲存影像檔.

                ①Compress -壓縮檔.注意!所有影像必須先以此種形式儲存 .

                ②Uncompress -未壓縮檔.

              ③TIFF - tiff檔(.tif), ST-6無法讀取, 但可供  Microsoft  &
                        Aldus Co其他軟體處理.

              ④FITS - fits檔(.fts),ST-6無法讀取,但可供IRAF or PC Vista
                        其他軟體處理.

              Save Track List ... -在Track and Accumulate執行之後, 執行
                      此命令存下Track List(.TRK),供Add by Track  List使
                      用.

                Add by Track  List  ...用以自動相加flatfield檔來修正Track
                        and Accumulate影像?.

                Delete -清除檔案.

                Create Directory -產生一個新的子目錄來存檔,系統會自動以日
                        期命名「 DATAmmdd」.

                Set Path/Filter -設檔案所在的 DOS路徑和檔案過濾(.***).

                Exit  -跳出ST-6, 系統會詢問是否停止CCD冷卻, 停止冷卻(shut
                        down)一分鐘後再關電源.

        ■ CAMERA

                Grab -攫取影像.

                Exposure time -曝光時間(0.01--3600sec) ,和FOCUS的曝光時間
                        連動,不要使用0.1 sec以下.注意! 拍攝行星及月時, 用
                        FOCUS mode,曝光時間應介於0.1至 3秒間,並設  Update
                        mode為「 Manual]」.

                Dark Frame -暗電流(dark current)影像畫面.

                ①None -不取Dark Frame.

                ②Also -曝光攫取影像並減去其相同曝光時間的Dark Frame  (建
                        議使用:設 Setpoint = -50以得到最低之降溫點時 , 有
                        最小的Drak current,但因外溫變化不定 ,需以此mode取
                        相對應之Dark current相減).注意!flatfield  frame應
                        以此mode取得.

                ③Only -只取Dark Frame恆溫使用時,應取一系列Dark frame庫備
                        用.

                Auto display -自動顯示曝光後影像 (建議使用).

                Auto contrast -自動調整對比 (這是系統推薦值, 通常也是最好
                        值).

                Background -設背景 0點起始值.

                Range -設對比.

                Exposure delay -曝光延後時間,可以在這段時間內調整望遠鏡.

        FOCUS -對焦

                Exposure time -曝光時間 ( 0.01--3600 sec  )和[GRAB]的曝光
                        時間連動,不要使用0.1 sec以下,拍攝行星及月亮時曝光
                        時間應介於0.1至 3秒間,並設 Update mode為「 Manual
                        」.

                Readout Type -讀出型態.

                ①Low noise -低雜訊 (建議於Spot, Dim時使用).

                ②Rapid readout -快速讀出 (建議Full,Planet使).

                Auto contrast -自動調整對比 (建議使用).

                Background -設背景 0點起始值.

                Range -設對比.

                Frame size -畫面尺寸.

                ①Full -全畫面.

                ②Planet -行星 (建議使用).

                ③Spot -自動選擇視野內最亮星快速對焦.

                ④Dim -暗天體導入時對焦模式,以4:1壓縮畫面(bining),看暗
                        天體時不妨試試.

 Update mode

        Automatic       自動循環對焦 (建議使用)

        Manual          拍攝行星及月時使用 (曝光時間應介於0.1 至 3 秒間)
                        太亮時可用ND濾鏡減光

--------------------------------------------

        進入 Focus  對焦狀態時,

                Located         區域確認

                Full Frame      全畫面對焦

                Planet          行星 (建議使用)

                Spot            自動選擇最亮星對焦

                Dim             暗星雲導入時對焦模式

                Pause           暫停

                Contrast        對比

                Update          自動循環對焦 (建議使用)

                Exit

--------------------------------------------

                Track and Accumulate (建議使用)

                不須導星修正,直接做多次 Co-Add影像相加, 可增高S/N比並以參
        考星自動校正位置,對於赤道儀驅動系統的週期性誤差, 極軸不準度引起的
        赤緯偏差,及大氣差效應,都可以有效克服.適用於行星,星雲....

                注意:本功能無法校正極軸誤差所造成星場旋轉的假極現象! 正確
        對準極軸仍屬必要.因多次讀出雜訊(read noise)的累加, 故不能用於光度
        度量.

        Snapshot time (1-600 sec)       曝光時間應小於追蹤誤差容許時間量
                                        建議從60 秒隆l試起.

        Number of snapshots (2-64)      攫取影像個數.

        Frame size

                Full                    全畫面

                Half                    一半畫面

                Quarter                 1/4畫面

        Dark interval ( 1 , 2 ,4 ,8 )   每取Dark frame 之前先取的(天體)影像數

 Setup  設定CAMERA

        Temperature regulation  恆溫冷卻

                Off

                Active          啟動, 恆溫時的dark current 大致固定,
                                可以適用於不同天CCD同溫時用
                               (建議使用)

  Setpoint(-50 - 25)    設欲達之降溫點 (以室溫減45度C為最底點)

                        說明書上保守估計chip 可達最低溫=(室溫-45C)

                        Sky & Telescope 測試報告: chip 可達最低溫=(室溫-52C)
                                 建議設定setpoint:chip 可達最低溫=(室溫-50C)

                        加風扇保持空氣循環時: chip 可達最低溫=(室溫-55C)
                             建議設定setpoint:chip 可達最低溫=(室溫-53C)

                        我們實際使用後
                         加風扇保持空氣循環時
                             建議設定setpoint:chip 可達最低溫=(室溫-50C)

                        (建議使用:設 Setpoint = -50 以得到最低之降溫點時
                                  ,有最小的Drak current,但因外溫變化不定
                                  ,需以 Grab - Dark frame - Also mode 取
                                  相對應之Dark current 相減)

        Antiblooming gate        反污跡  (建議使用)

                Automatic        自動減少過度曝光星像的過溢現象,
                                 但也略為增加Dark current

                off

 Adjust offset   調整video offset

 當 ST-6達到Setpoint之降溫點時,
                盡可能調低offset value 使video data level = 5000 to 10000 間
                並需隨溫度變化更動之,所以Temperature regulation
                (恆溫冷卻) 要設好

 Establish COM link      再確立LINK PC COM RS-232

\clearpage

{\Huge [DISPLAY]

 IMAGE   在此MODE下執行的影像處理"不"會改變原影像資料, 只改變螢幕顯示

        Display mode

                Analysis        分析狀態, 供分析 (建議使用)

                Photo           相片狀態, (只)全面顯示影像, 可供翻拍
                                翻拍前,先做 Smoothing 影像平滑化

-------------------------------------------

                Analysis        分析狀態, 供分析 (建議使用)

 X-Hairs

    Set Positon  設參考原點

    Centroid     高精確設參考原點(星)( 取星點中maxmin點 ) (建議使用)

    Position     在 Set Position 或 Centroid 後, 用 Position 讀出角距及角度值

    Background   取星空背景(無星無雲真空區)值, 供測星等用

    Toggle Box   選 3x3 ,5x5,7x7,11x11 合適 toggle box 供測星用

    +Magnitude   將"+" 調至已知星等的參考星(標準星) 用"+","-" 校正星等

    -Magnitude   在X-Hairs中做星等之高精確量測, 需好好設定正確的 Response factor

    ---------

    Pixel        "+" 所在位置之(x,y) pixel值

    Value        "+" 所在位置 pixel 的強度值

    Smooth       "+" 所在位置 pixel toggle box 強度平均值

    Mag.         "+" 所在位置星等

    Difmag       "+" 所在位置星雲或星系的亮度 (mag/arcsec^2)

    Sep          "+" 所在位置離參考原點(星)之角距(arcsec)

    Angle        "+" 所在位置離參考原點(星)之角度(degree)

    Boxsize      顯示四種選擇 3x3, 5x5, 7x7, 11x11 ,用 Toggle Box 選合適 box
                 供測星用

    --------

 H-Flip     水平鏡像

 V-Flip     垂直鏡像

 Zoom       放大( 可重複數次 )

 Crop       擷取部份影像

 Negative   正/負像

 Quit       跳出

---------------------------------------------------------------

        Auto contrast   自動調整對比  (建議使用)

        Background      設背景 0 點起始值

        Range           對比

        Smoothing       影像平滑化 (建議使用)

        Negative image  正/負像

        Top/Left        畫面左上角螢幕顯示起始座標

        Color select    色盤選擇

                Standard        系統自定 (灰階)

                User            使用者指定Load User Color Table
                                輸入的使用者色盤(.TBL)

---------------------------------------

 Histogram       Intensity - Pixels number 統計長條圖

        Graphic 圖示 (建議使用)

        Text    文字顯示

 Parameters      目前影像觀測參數

 Modifications   影像所作過的處理項目

 Load User Color Table   輸入使用者色盤(.TBL) - 彩色 -

\clearpage

{\Huge [UTILITY]       工具庫

                * 在此執行的影像處理會改變原影像, 請確定已經存好原始影像,
                並"更名儲存"處理過的影像

 Dark Subtract   減去 Dark Frame  (建議使用)

 Co-Add          影像相加, 可增高S/N比

 Smooth          影像平滑化,有三段 Soft ,Meduim, Hard

 Sharpen         影像銳化( 建議使用, 適用於行星 )

 Flat Field

     注意,所取 flatfield frame 需減去 dark current frame才能用,
(建議使用)      應在[GRAB] 設 Dark Frame為 Also mode  取得,
                而 flatfield frame pixels 平均值需在 10000 至 30000 間

                用於 1.修正光學系暈像效應,如週邊減光(尤其使用Reducer時)
                     2.校正pixels間不均勻光電響應

                 以下提出三個常用方法:

                a)黎明前或黃昏後短暫的天空, 是最好的選擇.必須是晴朗無雲澄
                        澈無星的.必須使用同一光學系統,且焦點在無限遠.

                b)天文臺圓頂內部的失焦影像, 因焦點在無限遠.必須使用同一光
                        學系統,所取圓頂內部份照明儘量均勻.

                c)將一白板置於望遠鏡前的失焦影像, 因焦點在無限遠.必須使用
                        同一光學系統,白板照明儘量均勻.

                若CCD不幸有冰晶凝結, 融化後再凝結之型態必次次不同  , Flat
                        field要隨時視情形而取包含:光學系,方位變換.

                注意:切勿更動焦點 須保持無限遠位置.

 Scale

        Background      設背景 0 點起始值

        Range           對比

        Log             處理大動態範圍之影像(取log), 如M42

 Remove Cool Pixels      清除低noise點  (建議使用), 有三段 Soft ,Meduim, Hard

 Kill Warm Pixels        清除高noise點  (建議使用), 有三段 Soft ,Meduim, Hard

 Edit Parameters         編輯觀測參數, 以作為儲存影像的header

\clearpage

{\Huge [MISC]

 PC Setup        設定PC參數

        COM Port        選擇 RS232 連接埠 COM1 or  COM2

        Baud rate       選擇 RS232 傳輸速率, (經驗值用57K, 如果不行的話再降)

        Graphics card   電腦螢幕顯示卡選擇(最好用VGA以上設備,才能顯示谷n影像 )

        Color display   螢幕色彩選擇

                Color           彩色

                Monochrome      黑白

                NiteVision      夜間顯示(紅)

        Aspect ratio    設定 photo 顯示時, 影像正確長寬比例

        Mouse button    選擇滑鼠左鍵或右鍵為執行鍵

 Telescope Setup...      設定望遠鏡資料

        Focal length (in)       望遠鏡焦長(吋), 系統會依此參數自動計算
                                X-Hairs中角距及角度值

        Aperture (in^2)         望遠鏡口徑(平方吋) = PIx(r^2)

                                 where     PI = 3.1415926...

                                            r = 半徑(吋)

        Response factor         此值用來初始化X-Hairs 星等之高精確量測,
                                以一平方吋口徑在一秒內曝光零等星
                                設其 Response factor 值=1000000

        Observer                觀測者, 例如 " HC-Lin/NCUO "

 Loopback COM Test       迴路測試.

                        Fail(?!) 才是正常的!

                ST-6 規格

                Texas Instruments TC-241 CCD (754 x 244 pixels)

                Frame Transfer type CCD

                375 x 242 pixels ( 組合列向像元 754/2=375 餘 4)

                8.6mm x 6.5mm size

                23 x 27 microns/pixel

                16 bit A/D converter

                Double Correlated Sampling  (15  x  more  sensitive  than
        ST-4)

                說明書上保守估計 chip 可達最低溫 =( 室溫 -45C),

                S&T測試報告:      chip可達最低溫=(室溫-52C),     建議設定
        setpoint:chip可達最低溫=(室溫-50C),加風扇保持空氣循環時, chip可達
        最低溫=(室溫-55C),建議設定setpoint:chip可達最低溫=(室溫-53C).

                我們實際使用後,加風扇保持空氣循環時,建議設定setpoint:chip
        可達最低溫=(室溫-50C).

                NOTE:ST-6因體積太大,使用叉式赤道儀時(如C8,C14...); 在叉架
        底座會有死角觀測不到.

                CPU BOX

                1MB RAM

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | darling.bbs@bbs.mgt.ncu.edu.tw (darling), | 看板 | astronomy
標題 | ST-4 CCD 中文手冊
時間 | 中央資管龍貓資訊站 (Thu Jun 20 21:12:46 1996)

        SBIG ST-4 天文攝影追蹤系統 / 天文影像攝影機中文使用說明書

        第 1.1 版

        永光儀器有限公司研發部 編印

        □ 儀器概觀

                SBIG ST-4 天文攝影自動追蹤系統 / 天文影像攝影機是一個多用
        途的儀器。它是一個自動追蹤系統；可以在夜晚從事長時間天文追蹤攝影，
        省了不少煩人的目視導星的工作；或者連接個人電腦 (PC) ，而成為非常靈
        敏的天文影像攝影機。 本手冊將敘述如何把 ST-4 連接到望遠鏡和電腦的
        方法，以及一般的操作說明。

        □ 追蹤概述

                SBIG ST-4 使用電子耦合裝置 (CCD) ，攝取星星影像。這個影像
        感測器如圖一，是一個 192x165 的陣列感測器元件。其單位元素稱為圖素
        ( 或稱 " 像元 ", pixel) ，其排列狀況如圖一所顯示。

                我們稱水平軸為 X ，垂直軸為 Y 。工作中的 CCD 可將圖素所收
        集的光子轉換成為電子，  而且儲存它們直到被  ST-4   的微控制器讀出
        (SBIG ST-4 有二個影像記憶區， 一個儲存天體畫面 (light frame) ，另
        一個儲存暗電流畫面 (dark frame) ，以下將更進一步說明 ) 。譬如，有
        一顆星星影像是出現在圖素位置 (121,132) ，電腦經由查覺該圖素信號的
        增強來決定這顆星星的位置。 如果由於導星誤差使這顆星星漂移，它將於
        下一次曝光時顯現在不同位置，譬如說下一次出現在圖素位置 (123,132)
        ，這時電腦會計算這顆星星與原來的曝光位置 (121,132) 漂移了多遠，接
        著驅動望遠鏡追蹤系統來修正誤差。

                在 ST-4 內的微控制器會取一次曝光， 然後讀出全部圖素值，而
        且於一秒鐘內計算出必要的望遠鏡修正量。這個超高感度的 CCD 能夠以一
        個口徑 60mm 導星鏡與 1 秒鐘曝光追蹤暗到 8  等的追蹤參考星。  ST-4
        的計算能力可以精確地決定這顆星星的位置到單位圖素的精確度， 於是能
        夠很準確地追蹤星星。

        □ 影像概述

                微控制器是內置於 ST-4 ， 它能夠經由 ST-4 的 RS-232 串列埠
        與 AT 、 386 或者相容性的 PC 連接。一個完整的影像資料可以在 30 公
        尺的距離外以 l9.2K 的包率 (Baud Rate) 在 18 秒內傳送回電腦。 最高
        的資料傳輸率可達 57.6K 包率；同時也有一個部份影像傳送模式，可以在
        5 秒內將 1/4 幅圖素數的資料傳送回電腦 (  其中一個圖素值代表四個鄰
        近的 CCD 圖素平均值? ) ；這種操作模式在望遠鏡對焦和尋找目標時是很
        有用的。 使用這方法尋找暗天體是非常容易的 ； 例如以 Celestron 8 的
        望遠鏡加 ST-4 曝光 10 秒鐘便可清楚地看見環狀星雲的外形。

                在影像模式下， PC 可以控制 ST-4  內的微控制器取一次曝光，
        並且儲存這些資料於 ST-4 的記憶體， 然後這些資料經過串列介面傳送回
        電腦。 這些資料將被保留於 ST-4 內直到下一次曝光或者電源被關掉為止
        。 使用者可以經由電腦來做影像處理，例如增強對比，或是儲存影像資料
        於磁碟中以便日後的研究。

                這套 CCD 攝影系統允許長達 5 分鐘以上的曝光時間。 由於暗電
        流的緣故， 便得 CCD 即使在完全黑暗的環境下也會慢慢地飽和 ( 訊號飽
        和 ) 。 但是當我們使用單級熱電冷卻器 (Single Stage Thermoelectric
        Cooler) 將 CCD 降溫到 -30 ℃時，大約 5 分鐘後訊號才會達到飽和。熱
        電冷卻器所產生的熱則經由 CCD 頭部附近的空氣對流被釋放出去。  ST-4
        CCD 的感光度大約相當 ASA 20000 底片感度。

                * 註解 : 當 CCD 本身的溫度比其周圍的溫度還低時， 也許你會
        懷疑 ST-4 是否會產生露水和結霧的問題。 首先， 包含這 CCD 的空間 (
        小室 ) 非常的小， 因此只有少量的空氣圍繞在這 CCD 周圍。少量的空氣
        也只含少量的水蒸氣，因此少量的結霧現像將發生在這 CCD 頭最冷的地方
        上 ( 在 CCD 的底部 ) 。 雖然結霧現像最初可能形成在這 CCD 的表面，
        但於數分鐘內結霧現象將移到 CCD 的底部。

        □ 系統介面

                以下的裝備是使用 ST-4 CCD 天文攝影追蹤系統 / 天文影像攝影
        機的必要裝備。

                1. 一個望遠鏡及按鍵式微動控制器。

                2. 一個導星鏡 : 5Omm 口徑或者更大的。

                ST-4 天文追蹤系統可經由控制按鍵式微動控制器驅動赤經軸與赤
        緯軸微動來控制望遠鏡追蹤星體。 追蹤系統的工作由 ST-4 內四個繼電器
        來執行。

                少部份的控制器也有赤緯軸馬達速度控制按鍵，   通常是在開路
        'OPEN' 的位置。按一下按鍵或者關閉這繼電器都可增加電壓到驅動馬達而
        加快追蹤速度。

                大部份望遠鏡的赤經軸有一個開關，通常是在閉路 'close' 的位
        置， 打開這開關會使追蹤馬達慢下來。  另一個赤經軸開關，  通常是在
        'open' 的位置，關閉這開關會加速追蹤馬達。當 ST-4 追蹤系統連接到望
        遠鏡時，手動控制器功能依然可以正常地操作。

        天文追蹤系統操作簡介

                ST-4 的配件包含一條電源線、一條電纜線到 CCD  、一條連接望
        遠鏡的掌上型電動控制器的電纜線和一條 RS-232C 的訊號線。儀表板上沒
        有電源開關， 將電源線插入插座後就算是把電源打開了。儀表板上會進入
        FIND AND FOCUS 模式， 顯示幕上會顯示在這 CCD 陣列中最大的圖素讀數
        和這個圖素的位置。圖素的最大(亮)讀數將隨 CCD 的溫度下降而降低。大
        約 2分鐘之後， CCD 的溫度將會下降到最適當的溫度。

                * 註解 :ST-4 上的 VALUE 值及 X, Y  座標等三個讀數都是以百
        分比表示 (%) ， VALUE 的讀數範圍從 0% - 99% 。所以假設圖素 X 和 Y
        的值為 50 ，表示該圖素在這 CCD 中心。當一個 VALUE 的顯示值到達 99
        時， 表示該圖素值已達飽和。也就是說，這顆星星，不適合做追蹤參考星
        。

        □ 自動追蹤系統的裝設方法

                1. CCD 插入鏡筒末端的目鏡座並固定好，插上電源後 ST-4 會自
        動進入 FIND AND FOCUS 模式。

                2. 開始調校 CCD 時必須將鏡筒蓋蓋上，阻斷所有的光線 ( 由於
        CCD 的感光度極高，因此儘管其周圍的亮度很低，它也將迅速飽和 ) 。

                3. 觀察 VALUE 的讀數。插上電源 2 分鐘後 ST-4 便漸漸達到穩
        定， 而 VALUE 的讀數將下降到 20 左右。 壓住 INTERRUPT 按鈕 ( 直到
        HELLO 出現 ) ，停止 FIND AND FOCUS 模式 ( 或者任何其它模式 ) 。

                4. 按一下 TAKE DARK FRAME 按鍵取暗電流畫面 ( 此時鏡筒蓋必
        須蓋著 ) 。 ST-4 的微處理機將讀出暗電流畫面的讀數然後存入暗電流畫
        面的記憶體中。

                5. 按一下 FIND AND FOCUS 按鍵，接著打開鏡筒蓋，使 ST-4 開
        始曝光。 儀器將自動地開始取 CCD 畫面的資料 ； 並減去儲存於記憶體中
        的暗電流畫面 ； 而且顯示 CCD 上最大的 VALUE 值。移動望遠鏡到一顆追
        蹤參考星並經由 X,Y 的讀數調整望遠鏡的位置使這顆星星的影像位於 CCD
        的中央位置附近。

                6. 假如這顆星星太亮了 (VALUE 讀數達 99 ，表示星星訊號飽和
        了 ) ，則必須減少曝光時間；或者另選一顆較暗的追蹤參考星。這個時候
        必須壓住 INTERRUPT 按鍵，停止曝光並將儀器控制權取回，變成由 ST-4
        面板的鍵盤來控制。 接著按一下 MENU 按鍵，顯示幕上會出現 "EA" ( 曝
        光調整 ) 與 "1.0" 顯示於 X 位置 ( 表示曝光一秒， 這是預設的曝光時
        間 ) 。 一直地按 ADJUST 按鍵將會出現從 0.1 秒到 20 秒的曝光選擇。
        調整曝光時間到較短的時間將減少這顆星星的亮度讀數， 選一個較長曝光
        時間將增加這顆星星的亮度讀數。

                當選擇完適當曝光時間後， 再按一下 MENU 按鍵， ST-4 將顯示
        "CA" ( 定標調整 ) ，然後再多按幾下直到你看見 "bA" ( 亮度調整 ) 。
        它提供二種模式； A 表示一般亮度的星星 ； F 表示較暗的星星，這種模式
        可增加敏感度達 9 倍。 請依追蹤參考星的亮度來選擇適當的模式 ( 一般
        設在 A) ；多按幾下 MENU 按鍵直到顯示 "b" (boost 增益 ) ，較大值表
        示較大的增益。 boost 最初設定值為 1 (  通常於暗天體才使用較大的數
        值 ) ，再按一下 MENU 按鍵將回到正常的操作模式 ( 顯示 HELLO ) 。

                * 註解 : 假如你改變曝光時間 (EA) ，亮度調整 (bA) 或者增益
        率 (b) 時，你就必須取一個新的暗電流畫面。

                7 ．當這顆追蹤參考星的亮度已經調到一個可接受的程度， 調整
        望遠鏡焦點， 同時注意於調整望遠鏡時儘量避免震動望遠鏡。以免這顆星
        星的影像會在 CCD 圖素上晃動而減少 VALUE 的讀數， 大氣擾動也將產生
        類似效果。 所以要求精密對焦時最好多看幾次曝光數值以決定最佳的焦距
        。表 1 所列不同星等的 VALUE 顯示值是 6Omm 導星鏡經由 1 秒鐘曝光所
        得到的典型值。使用者可以使用表 1 的參考值來決定這系統是否已正確地
        對焦了。

                         表1  典型VALUE值
                      ────────────
                        星等     望遠鏡口徑
                                60mm   200mm
                      ────────────
                        4       99      99
                        5       60      99
                        6       24      99
                        7        9*     80
                        8        4*     32
                        9        1*     13
                       10        -       5*
                      ────────────
                        *表示使用亮度加強因子

                8. 當焦點調整完畢後， 將 CCD 取下並放入一個接目鏡，前後移
        動接目鏡位置直到影像可以清楚地用眼睛看見後， 用一把刀或其它尖銳的
        東西， 在接目鏡的邊緣刻一個記號，以便將來能夠利用這個接目鏡的記號
        將 CCD 迅速的對焦。取下接目鏡，然後將 CCD 放回鏡筒後端。

                9.  移動望遠鏡將星星影像大約放在  CCD  的中央位置   (X=50
        ,Y=50) ，使用望遠鏡微動控制器，按↑、↓、←和→按鈕數秒鐘，確定每
        個繼電器是否正確地串接到望遠鏡手動控制器上。 假如這些按鍵均能正確
        地使用，則星星的影像將會向四個不同方位移動 ( 但不一定是上、下、左
        、右移動 ) 。

                10. 按一下 CALIBRATE 按鍵， ST-4 將驅動望遠鏡的追蹤馬達往
        每一個方向移動， 以決定那個方向符合 +X 與 +Y ，而且計算每個方向的
        追蹤馬達修正速度 ( 每秒移動幾個圖素 ) ； 這個過程大約費時 30 秒。
        這過程分為 4 步驟，分別來驅動 ST-4 四個繼電器，在這之後 ST-4 將暫
        時顯示視野範圍內最明亮的星星的亮度及位置。假如這影像移動太小， (
        小於 2 個單位圖素 ) 或者太大 ( 大於 30 個單位圖素 ) ， 則繼電器開
        關時間必需重新調整， 經由按 MENU 按鍵兩次， 使 ST-4  顯示幕上出現
        "CA" ， 然後一直地按 ADJUST 按鍵捲動整個時間調整值 (1 到 20 秒  )
        ，並依影像移動情形調整 "CA" 值。

                11. 假如 CALIBRATE 程序沒有錯誤訊息顯示 ( 錯誤訊息  :  在
        VALVE 的位置顯示 E1 或 E2) ， 會直接顯示 HELLO ，將追蹤參考星放在
        CCD 的中央位置 ( 假如必要的話調整曝光時間 ) ，然後按 TRACK 按鍵，
        ST-4 將驅動望遠鏡自動追蹤直到 INTERRUPT 按鍵被按下。

                * 註解 :ST-4 會隨時地偵測星星的位置並修正望遠鏡的追蹤速度
        以確保追蹤精度。 在每次曝光後 ST-4 會在 X 和 Y 顯示幕上顯示追蹤誤
        差 ( 以 0.2 個圖素為單位 ) ， 例如， Y 顯示值為 -3 表示那個星星於
        -Y 方向移動 0.6 個圖素。 而在 VALUE 位置的 A (Average) 表示這個誤
        差是離最近 16 次修正時期所得到的平均誤差。

                假如這顆星星完全離開望遠鏡的視野， ST-4 將停止追蹤， 並且
        顯示視野內最明亮的星星的亮度及其位置 ( 就好像 FIND AND FOCUS 模式
        ) ， ST-4 將停止校正望遠鏡。 大體而言，當望遠鏡重新調整赤緯軸後，
        追蹤校準 (Calibration) 步驟 10 和 11 就必須再做一次。如果使用德式
        赤道儀在將鏡筒由赤道儀的一邊轉至另一邊時， 追蹤校準步驟 10 和  11
        也必須多做幾次。小心地調整 CCD 頭的方向，使其 CCD 晶片的 X,Y 方向
        接近於赤經軸與赤緯軸的方向 ( 平行排列 ) ，你可以經由玻璃窗看到 CCD
        晶片， 或者藉由 CCD 後面的產品序號標籤的方向來調整 CCD ，但是這調
        整並不是很精確的； 但不論如何 ST-4 的追蹤系統都可以正確地追蹤。這
        些步驟只是讓 X、 Y  讀數及控制器上的上、下、左、右按鍵有意義而已
        。

        □ ST-4 主控制器 Menu 說明

                經由 Menu 的選擇， 可將 ST-4 調整到適合自己的赤道儀使用。
        如果一直按 MENU 按鍵，會出現如下的選擇項 :

                * 註解 : 一直按著 ADJUST 按鍵將循環出現所有的選擇項，然後
        再回到最初的選擇項。

        EA 曝光調整

                曝光 ( 積分時間 ) ， 這是 ST-4 於追蹤模式下所使用的曝光範
        圍從 0.1 到 20 秒。

        CA 追蹤校準調整

                當 CALIBRATE 模式被執行時， ST-4 會決定追蹤馬達被開關的秒
        數， 假如秒數太短，將不能正確地決定所需移動的距離。假如秒數太長，
        這顆星星將會離開 CCD 的視野。 初始值請設定這個參數使得一次移動  5
        到 30 個單位。

        SA 追蹤校準調整

                假如必要的話， ST-4 會更改在 CALIBRATE 模式下的修正因子，
        來改善追蹤精度。這類的更改只有在誤差大於 SA 因子時才被執行 (SA 因
        子以圖素為單位 ) 。使用長焦距望遠鏡 ( 焦距大於 3000mm) 時將可藉由
        增加 SA 因子來改善追蹤準確度。 同時，當 ST-4 一直不能正確追蹤時就
        必須增大 SA 因子。

        bA 亮度調整

                A 表示一般的模式。假如將這個參數設定成 F ， ST-4 在計算追
        蹤修正時，會以任一個圖素值本身及周圍 8 個圖素 ( 形成一個 3x3 的方
        陣圖素 ) 值相加之總和為準。由於星星影像會因大氣擾動或望遠鏡振動而
        在許多圖素上晃動 (smear) 。 因此啟動參數 F 可使一顆較暗的星星收集
        到更多光線訊號。當 bA 值被改變後，必須重新取一個暗電流畫面。

        H1 滯留現象 ( 因齒輪咬合不緊密所造成的現象 ) 調整 X 軸

                當修正方向改變時 ( 正轉←、逆轉→時齒輪不能及時咬合 )  ，
        驅動追蹤馬達所需的額外時間可由這個參數控制。 很多赤道儀有嚴重的齒
        輪咬合不緊密 ( 游隙 ) 的現象， 因此星星的影像可能在 ST-4 執行修正
        指令數秒鐘內仍然不能被正確的追回。這個參數以 0.1 秒的間隔增加，當
        修正方向與先前的移動方向顛倒時， H1 參數便會被加入。

        H2 滯留現象 ( 因齒輪咬合不緊密所造成的現象 ) 調整 Y 軸

                這參數與 X 軸類似。

        b 亮度加強因子

                這個參數可以啟動 ST-4 內部的增益控制， 使得暗星依然可以利
        用短曝光來追蹤。當追蹤很暗的星星時，必須注意不要讓 CCD 頭的熱變化
        干擾暗星的影像。 假如亮度加強因子被改變時，就必須要重新取一個暗電
        流畫面。

        □ CCD 的基本特性

                當連接 IBM PC 或者是相容性電腦時， ST-4  便成為很好的天文
        影像攝影機。 如果要了解 ST-4 內所有的控制及特性的話，有必要了解一
        些 CCD 的基本特性。

        CCD 圖素面積

                ST-4 CCD 圖素不是正方型， 它們的面積是 0.01375 公釐 (X 方
        向 ) 與 0.016  公釐  (Y  方向  )  。  因此整個  CCD  的感光區域是
        2.64x2.64 公釐的正方形 ( 每邊大約 0.1 吋 ) 。

        CCD 影像訊號讀出

                CCD 讀出影像訊號的過程是移出 Y=0 位置的整列圖素值到讀出暫
        存器內，再從 X=0 的圖素經由訊號放大器將圖素值由暫存器讀出。當第一
        個圖素值被讀入暫存器後， 整個陣列會向下移一列，然後會有一個空白列
        被放在 Y=165 的位置。 在這段過程中， CCD 元件仍然隨時地在收集星星
        的光線。

                大部份的商業 CCD 攝影機， 使用較昂貴的 CCD 晶片，其訊號讀
        出模式為圖框傳送 (frame transfer) 方式，這種讀出模式是將經由 CCD
        晶片所收集到的訊號迅速地移到 CCD 晶片上的緩衝區，然後慢慢地讀出。
        由於 SBIG ST-4 不是使用圖框傳送 CCD ， 因此能將全部訊號於 0.14 秒
        內迅速讀出。

                對 CCD 而言，拍攝行星是個較困離的工怍，因為他們是如此的明
        亮，以致於在 f/10 的焦比下即使是 1 秒鐘曝光也會產生嚴重的曝光過度
        。 ST-4 內有一個特殊的半幅畫面 (Half Frame) 模式， 可以來解決拍攝
        行星及亮星所遭遇的問題。使用半幅畫面模式時， CCD 的上半部如同一個
        畫面緩衝器被使用，而我們將明亮的被攝物放於 CCD 的下半部。接著取一
        個短曝光 (ST-4 允許最短的曝光值為 0.01 秒 ) ，於曝光完畢後， CCD
        的下半部陣列內的資料會迅速地傳送到 CCD 上半部陣列內，接著這 82 行
        (165 的一半 ) 資料可以迅速地讀出。

                這種方法，非常適用於行星攝影。而且下半部 CCD 仍有足夠的圖
        素數以 0.5 arc/Pixel 的大小來拍下整個行星，但是這對於月球攝影而言
        仍然不太適合，因為月球影像太大，一定會充滿整個 CCD 。因此拍攝月球
        唯一的方法，是使用中性密度減光鏡 (ND filter) 來減少進光量直到 CCD
        能使用 1 秒鐘以上的曝光來拍攝月球。

                當我們用 ST-4 取一個長曝光時，在畫面左上角接近圖素 (1,1)
        的位置可能會發現有一小部分圖素有類似漏光的現象發生。 這是由於讀出
        資料的電子電路所產生的熱引起暗電流增加所致。 在長達數分鐘的曝光時
        ， 你將會發現這塊區域已經達到 ( 訊號 ) 飽和，因而產生一塊白色的區
        域。如果使用較短的曝光，這種現象會減低到最低的程度。

        暗電流 (Dark Current)

                由於裝置本身存在有暗電流的緣故，   即使在完全黑暗的環境下
        CCD 也將慢慢地達到飽和狀態，因此 CCD 不能無限制地曝光。但是我們可
        以經由降溫來減少暗電流，這就是為什麼 CCD 被裝置在一個單級熱電冷卻
        器內的原因。 CCD 上面的玻璃片的用途是防止溼氣進入 CCD 小室內。 假
        如這片玻璃窗被移去的話，那 CCD 將迅速地結霧 ( 於數秒內 ) 。在室溫
        的環境之下， 由於暗電流的影響，經冷卻的 CCD 大約需要 5 分鐘才達到
        飽和。 如果 CCD 的周圍溫度降低則需長的時間才會達到飽和 ( 溫度每降
        低 20 ℉，其曝光時間即可加倍而不至於到飽和 ) ；暗電流的影響可被減
        去，但是郤不可避免。

        CCD vs. 軟片

                我們可以利用 CCD 來解決許多較困難的天文攝影方面的問題。例
        如拍攝較小、較暗的天體，在這類的狀況下通常需要長時間曝光。

                CCD  天文影像攝影系統比起一般軟片有更大的感光度及更高的量
        子效應， 而且只需一些按鍵動作便可以增加對比和減少天空背景，不需煩
        人的暗房工作便可輕易的將多幅影像相加來增加影像對比， 以及立即檢查
        品質的好壞。 軟片有大片幅、豐富的顏色及使用方便的優點，而且不需要
        電源 ( 雖然 ST-4 能夠以電池操作並與一個手提電腦連接 ) 。 在使用一
        段時間後，你將發現軟片可以做出非常好的彩色照片；但 CCD 對行星、較
        小的暗天體以及一般科學上的工作， 諸如變星觀測和位置決定卻是最好的
        選擇。 這就是為什麼 ST-4 被設計成有二種功能，可以是一個獨立的追蹤
        系統， 或者是一個天文影像攝影機。我們依靠串列資料傳送降低了影像的
        更新率。但是卻不需插額外界面卡，允許使用手提式電腦，適合於野外工
        作。

        □ ST-4 軟體概觀

                這部分將敘述這個軟體的特色， 是用來連接 ST-4 與 IBM PC 或
        相容性電腦，負責彼此之間的資料慱送。

        顯示影像

                這套軟體一個很明顯的特色就是可以顯示由CCD攝影機所拍攝下來
        的影像。

        調整反差

                所有由 ST-4 拍下的影像都包含有 192x165 個圖素影像。每個圖
        素有 8-bit 的圖素值範圍，從最暗的 0 到最亮的 255 。由於暗電流對於
        天空背景亮度的影響，使得每一個影像都有一個相當程度的暗電流強度。

                如果某顆星星的亮度已到達飽和，或是觀察一些低亮度的天體 (
        如星雲 ) 時，我們都可以用背景與範圍參數來增強影像對比。

                設定背景參數代表的意思是， 任何低於這個參數值的圖素將呈現
        最黑 (0) 的影像。如果將背景參數增加的話，將會有遮罩的效果，或是掩
        蓋某些低亮度的天體。而範圍參數則表示在 ( 背景參數 + 範圍參數 ) 之
        上的圖素值將呈現最亮的影像 (255) 。例如我們設定背景參數為 25 ，範
        圍參數為 50 的話。任何圖素強度小於 25 將呈現最黑的影像 (0) 。任何
        圖素值介於 25 和 75 (=25+50) 之間，將以灰度顯示出來。任何圖素值在
        75 之上則呈現最亮的影像 (255) 。

                你可以先載入一幅影像後再改變 Background and Range  參數來
        熟悉這種功能。程式也可依影像統計表 (Histogram) 來設定自動對比參數
        。這個功能對於星雲及月亮的影像能有非常好的效果。

                影像展示模式 (Presentation Mode) 是本程式的另一個特色。在
        這個模式之下， 影像將被顯示在螢幕中央，而其它區則是全黑的，這個模
        式對於發表或翻拍照片時非常的有用。

        影像平滑化和反轉 (Image Smoothing and Inversing)

                程式所提供另一項影像處理技巧是使影像平滑化 (  在  Display
        之下的 Smoothing 指令 ) 。 在視覺的效果上，影像平滑化將會減少畫面
        上鄰近區域的反差效果， 而使畫面看起來較平滑些。此外，我們也可將影
        像反轉 ( 意思是說將畫面上白的區域反轉成黑的區域 ) 也就是正片\負
        片之間的反轉。 這個功能可以顯示出星雲影像上細微的結構。

        十字線與光度分析 (Crosshair and Photometric Analysis)

                由於 CCD 的線性反應特性及數位化影像資料。 因此， CCD 影像
        的光度分析比起用底片來分析簡單多了。

        望遠鏡因子 (Scope Factors)

                在要求程式計算出正確的星星亮度和角距離之前， 我們必須事先
        輸入一些望遠鏡的基本資料及一些校準因子。 例如望遠鏡的焦長、口徑面
        積 ... 等 ( 以英吋計算 ) 。校準因子的設定是指 CCD 經由 1 平方英吋
        的望遠鏡口徑，以 1 秒鐘拍下一顆 1 等星的讀數值 ( 當增益為 1 時 )
        。它的典型值大約是 12000 ，但是會因大氣變化、望遠鏡透光率及不同的
        CCD 裝置而會有約略的改變。 校準因子必須與增益參數成比例。譬如，增
        益為 2x 時，校準因子就必須乘以 2 ， 3x 就乘以 3 。

        圖素座標和強度 (Pixel Coordinates and Intensities)

                CCD 的架構如圖 1 所表示，它是一個光感測器陣列。感測器的最
        基本單位為圖素，而整個 CCD 陣列有 192x165 個圖素。 192 個圖素的方
        向稱為 X 方向， 165 個圖素的方向稱為 Y 方向。圖素位置 (1,1) 位於
        螢幕左上方。 X 向右增加， Y 向下增加。

                              (0,0)     (192,0)
                                ┌────┬ X
                                │        │
                                │        │
                                │        │
                         (0,165)├────┘
                                Y

                十字線模式 (Crosshair mode) 下， 我們可以移動十字線，而十
        字線的座標及十字線下的星星亮度都會被顯示出來。另外，與周圍 8 個圖
        素值平均後的平均亮度也會被顯示出來。

        星等與角距離 (Magnitudes and Separations)

                本程式亦能測量天體星等、瀰散星等及兩天體的角距離。 決定天
        體星等的意思就是將這個星星發出的光全部加起來， 即將所有被這個星星
        照射到的所有圖素之圖素值相加成。 由於星星的影像通常不止一個圖素的
        大小， 因此我們必須將其鄰近被影響的圖素值一併計算在內。實際上，在
        計算星等時，程式最常使用 5x5 的圖素方格來計算，但是使用者也可以選
        擇其它適當的方格大小 ( 如 3x3, 7x7) 。

                最後為了可以正確地決定星星的星等， 我們必須將獲得的圖素值
        減去背景亮度。 首先我們將十字線移到影像中的暗區域，然後告訴電腦這
        個讀數就是背景讀數。 接著將游標移到某顆星，這顆星星的讀數就是減去
        背景亮度後的讀數。通常影響星等計算的因素有 : 曝光時間、口徑面積和
        校準因子。

                瀰散星等 ( 也稱為表面亮度, surface brightness )  的計算單
        位為「星等 / 平方弧秒」。計算方法與星等計算一樣，只是瀰散星等是將
        計算出來的星等再除以 nxn 的圖素方格面積。

                本程式也允許使用者測量兩個天體的角距離。 首先移動十字線到
        第一個天體， 然後將它設定為參考座標，接箸移動十字線到另一個天體，
        螢幕上便會同時顯示第二個天體相對於第一個天體的方向及角距離。

        □ 其它影像處理技巧 (Other Image Processing Techniques)

                除了增強對比、平滑化、反轉及光度分析外， 本軟體還提供一些
        其它的影像處理功能。

        旋轉影像 (Flipping the image)

                這個指令可以將影像依水平軸或垂直軸旋轉， 於是使用者可以自
        己調整影像的方向。 ( 例如使用直焦、放大攝影或加上稜鏡後， CCD  拍
        下的影像方向皆不同 ) 使用者可以將上下相反、左右顛倒的影像修正回來
        。

        影像放大 (Zooming)

                本程式也允許使用者放大某部份影像的畫面， 使用者可以移動一
        個 48x41 的圖素方格到影像的某個區域， 然後將方格內的影像放大 4 倍
        。

        統計直方圖 (Histogram)

                本軟體能同時計算和顯示一個影像統計圖表。 它可以顯示整個畫
        面圖素強度的分佈狀況。 在決定背景和範圍對比參數的設定時，影像統計
        圖表便顯得非常有用了 ( 如自動對比 ) ， 它可以用來決定暗電流或天空
        背景亮度，或是決定最佳的曝光時間。

        影像顫動法 (Dithering)

                雖然 CCD 攝影機可以顯示 256 個灰度， 但並非所有的電腦都有
        能力去顯示如此寬廣的範圍，某些繪圖卡只可顯示二個色彩；黑與白 ( 如
        Hercules 卡 ) ， 這時候我們必須利用一些技巧來改善顯示效果；否則由
        於對比太強或者灰度不足， 影像會變得不太好看。在這種情況之下，我們
        可以利用影像顫動法來改善畫面的顯示效果。 影像顫動法所涉及的技巧為
        使用一個小的顯示器圖素陣列 (2x2, 3x3 等等 ) 來表示一個 CCD 影像圖
        素。 軟體會自動調整這個陣列內的各個圖素來模擬灰度。因為我們的眼睛
        可以平均整個顯示器圖素強度而造成灰度的感覺。 唯一麻煩的地方是必須
        要用更多的顯示器圖素來顯示整個影像 ( 因為 1  個顯示器圖素只可顯示
        1 個 CCD 圖素 ) ； 或者減少影像的解析度以符合顯示器所提供的圖素數
        。

                影像顫動法能同時被用來於增加顯示器的灰度或者彩色的顯示能
        力 ( 茌使用 EGA 或 VGA 的情況下 )。 譬如，使用一個 2x2 的顯示器圖
        素以影像顫動法來顯示影像可以將 16 個灰度的顯示能力擴展到 61  灰度
        的顯示能力 ( 相當於高解析度 VGA 模式 ) 。

        □ 電腦與 CCD 攝影機的連接 (Making the Camera Connection)

                ST-4 有一個非常重要的特性就是能用串列輸出入埠來與電腦串接
        並傳送資料。 假如你曾經使用過串列介面的話，應該可以感覺到 ST-4 利
        用 RS-232 來負責傳送資料， 對使用者而言是非常方便的。插上電源之後
        ， ST-4 會自動地選擇 9600 包率來傳送資料。用這個包率與 CCD 攝影機
        建立一個可靠的資料交換網路， 只是需要較長的時間來等待資料傳送後顯
        示於螢幕上。 然而電腦能夠經由程式設定 ST-4 利用 1200 包率的最低速
        率到 57.6K 包率的最高速率來傳送資料。但是實際的傳送速率，決定於電
        腦的架構、相關參數的值以及電腦和 ST-4 所處的環境  (  通常是電腦和
        ST-4 之間的訊號線長度 ) 。 在軟體的設定上， 我們可以選擇 1200  、
        9600 、 19.2K 或 57.5K 的包率， 或是很簡單地直接選擇自動 - 由系統
        決定包率。

                在固定的模式下， 電腦將試圖以某個固定包率持續的與 ST-4 進
        行資料傳送。 在某些情況下你可能選擇太高的傳送速率因而不能保證資料
        的正確性。這時就必須選擇一個較低的資料傳送速率 ( 電腦會通知你是否
        資料傳送有誤 ) 。在自動包率模式下，電腦將會持續地以最高的傳送速率
        ( 57.6K 包率 ) 測試資料傳送的正確性。然後依測試情況來決定是否需要
        降低資料傳送速率。 我們建議使用者選擇自動包率模式，而且讓電腦決定
        最好的資料傳送速率。

                * 註解 : ST-4 會在每行資料後加上一個檢查位元， 以便檢查資
        料的正確性。 如果檢查的結果為不正確，則電腦會要求 ST-4 重新傳送那
        行，資料在連續四次失敗後電腦便會告訴你資料傳送失敗。

        □ 影像與攝影模式 (Image and Image Modes)

                本段討論使用者能利用 ST-4 拍攝那些不同類型的影像， 以及軟
        體本身與 ST-4 能夠提供那攝影模式使你能更方便地拍攝不同天體的影像
        。

        天體與背景 (Light and Dark Frames )

                拍攝一個長時間曝光的影像需要以下一些步驟。 最簡單的技巧是
        對某個天體做長時間曝光，接著儲存這幅影像 ( 存有天體影像的畫面稱為
        天體畫面 ) 。 然後將望遠鏡鏡筒蓋蓋上，讓 CCD 在黑暗的狀況下取一個
        同樣長的曝光 ( 暗電流影像 ) ， 同時也儲存這幅影像。在望遠鏡鏡筒蓋
        蓋上的黑暗的狀況下拍攝的影像稱為暗電流畫面 ( 也就是暗電流所造成的
        雜訊畫面 ) 。當我們使用軟體將暗電流畫面 ( 雜訊畫面 ) 從天體畫面減
        去後，天體畫面的品質將有相當程度的改善 : 影像變得更平滑，雜訊也較
        少了。 曝光長於 10 秒的影像可以這種方式予以改善。使用這種技巧的唯
        一缺點是資料動態範圍被減少。 一個 8 個位元讀數可產生 256 個 (0 到
        255) 不同的灰度值， 而且假如暗電流畫面的圖素強度是 191 ，則相減之
        後影像畫面變成只有 64 個不同的灰度值。 而 64 個灰度值是不足以顯示
        出一個吸引人的畫面。 但是經由基線與增益參數  (Baseline  and  Gain
        Parameters) 的設定，我們可以改善上述的缺點。

        影像合成 (Co-Adding Images)

                除了從天體畫面減去暗電流畫面， 這軟體還允許你將許多影像相
        加在一起。 你可經由影像相加而增強訊號水準來減少雜訊或使畫面顯示平
        滑些。以前曾討論到，你不能無限制地長期曝光，因為 CCD 將因暗電流的
        效果而達到飽和。然而你能可以將幾幅長時間曝光的畫面 ( 在減去暗電流
        畫面之後 ) 相加，而產生一影像。但是這個新影像與相同時間的曝光影像
        卻不盡相同。它將有較大的訊號雜音比 (S/N) 和更小的畫面粒子。實際上
        ，你可將 3 或 4 幅影像相加。

                應注意 : 把更多影像相加並不會更明顯的畫面改善，  因為改善
        S/N 比與相合成影像數的平方根成正比；  合成二幅影像  S/N  比增加到
        141% ，合成三幅增加到 173% ，合成四幅增加到 200% ，合成九幅則增加
        到 300% 。但是由於每個圖素仍然只有 256 個灰度，因此我們無法任意地
        合成影像， 因為很可能相加二、三幅影像後許多圖素可能早就達到飽和。
        當影像合成時， 為第一幅與第二幅畫面能夠完全重合，你必須告訴電腦第
        二幅影像在 X 軸和 Y 軸的偏移量。 你可利用一些星星的圖素位置及每幅
        影像的特徵來決定偏移量的大小。

        抗輝散現象 (Anti-Blooming)

                當光子持續地打在已飽和的圖素上時， CCD 晶片上便產生一種所
        謂的輝散現象 (Blooming) ， 如同底片過度曝光一樣。那會使這顆星的亮
        度看起來好像增加 5 倍一樣 ( 與比自己亮 5 倍的星星一般亮 ) 。 這種
        輝散現象依不同的裝置而有所不同， ST-4 內的 CCD 便設計有一些特殊的
        電路來減少這種輝散現象。

                在長時間曝光時， 最好使用抗輝散參數設定。它會將一些電荷由
        CCD 移開，而且減少 CCD 的暗電流允許較長的曝光。

        基線與增益參數 (Baseline and Gain parameters)

                如同先前所討論的， 由於暗電流佔掉一大部份的動態範圍，因此
        長時間曝光的畫面其動態範圍將會減少。假設暗電流背景的圖素值 191 ，
        在減去 191 之後影像資料的圖素儃範圍只剩下 64 ，不能夠顯示細膩的影
        像。為避免這類的情況發生，我們可以先取一幅暗電流影像 ( 鏡筒蓋蓋住
        ) ，然後依其暗電電流雜訊強度來設定基線位準 ( 也就是軟體內的基線位
        準設定 ) 稍低於暗電流影像的雜訊強度，然後將增益調到 2 、 3 或 4 (
        如果由於追蹤誤差而不得不以短曝光拍攝時可以將增益調到 4 ) 。如此我
        們就可以得到一個較大的動態範圍。

        自動背景畫面減除 (Auto Dark Frame Subtraction)

                如同先前所討論的， ST-4 有二個影像暫存記憶體 : 一個影像暫
        存器與一個暗電流暫存器。 本軟體允許使用者取一個暗電流畫面然後將它
        儲存在 ST-4 的記憶體內。使用者可以要求 ST-4 在讀出 CCD 畫面資料後
        立即減掉暗電流畫面然後再送到電腦。 當你要求電腦取一幅暗電流畫面時
        ， 必須要用鏡筒蓋或用其它東西先將望遠鏡遮住。這對於你要尋找某一個
        你有興趣的暗天體是很有幫助的。但是在最後的影像 ( 你想保存下來的影
        像 ) ，最好連續拍攝天體影像及暗電流影像並儲存起來，再讓電腦減去影
        像。 如此一來便可以儘量減少天體影像及暗電流影像由於時間差、溫度不
        同引起的變化，而影響訊號強度。

        □ 將 ST-4 配合 IBM PC 或相容性電腦使用

                這部分敘述軟體的使用法 ( 將 ST-4 當成天文影像攝影機使用 )
        。 當你要將 ST-4 與 IBM PC 或者相容性電腦連接之前，請仔細讀過本節
        。同時攝影機連接方式 : ST-4 可用串列訊號線與電腦的 RS-232C 串列輸
        出入埠 (COM1 或 COM2) 連接。 RS-232C 有 2 個規格: 9 針或 25 針連
        結器。

                * 註解 : 軟體的預設值是使用 COM1 ，因此儘可能使用 COM1
        。不然的話可以使用 COM2 ，但必須在軟體中設定為 COM2 。

        執行程式 (Running the Program)

                在執行 ST-4 程式之前， 請先做一個備份磁片，並將原始磁片存
        放於一個安全的地方。 在將 ST-4 順利連接到你的電腦之後，把 ST-4 與
        電腦電源打開並執行這個程式。

                * 註解 : PC 版本的 ST-4 系統程式，除了 CCD.EXE 外，還包含
        如下的程式； 分別是 CGA 、 BGI 、 EGA 、 BGI 等等。這些分別是不同
        形式監視器的驅動程式。 CFG  檔案保留主要的參數的設定  (  曝光時間
        ... 等 ) 。 假如你希望製作這個程式的複本 ( 例如放在你的手提電腦內
        ) ，確定你除了 CCD.EXE 外還拷貝了上述的那些檔案。當你製作了備份磁
        片並放到安全地方後，便可以開始執行這個程式。

        假如你沒有硬碟機 :

                將作業磁片插入磁碟機後，打入 A: 然後打入 CCD ( 按 ENTER
        鍵 ) 便可執行這個程式。

        假如你有硬碟機 :

                你可以將整張磁片的內容拷貝到磁碟機內 ( 置於某個子目錄之下
        ) ，接著在那個子目錄之下打入 CCD ( 按 ENTER 鍵 ) 。

                一旦你開始執行這個程式， 這程式便會自動的啟動串列輸出入埠
        ， 並且尋找 ST-4 。因為軟體的預設值 ( 由製造廠設定 ) 為自動包率模
        式； 因此，一但電腦發現 ST-4 後，便會加速包率直到 ST-4 能夠接受的
        最大值。 然後螢幕便會通知你資料傳送系統已經建立並顯示所使用的包率
        。

                假如你得到一個資料傳送失敗的訊息， 重新檢查你的電線，確定
        ST-4 的電源是否開啟 ( 紅色的數字將顯現在螢幕上 ) 。 然後檢查  COM
        埠的設定並執行建立連結指令。

        Element of the User Interface

                當你進入 CCD 程式，你便會進入一個指令模式的環境。在螢幕的
        最上面一行顯示指令的主選單。 我們可以經由←、→將反白的指令選擇項
        左右移動。按下 ENTER 鍵便可進入該指令的內容。除了移動←、→鍵外，
        你也可以直接按每個指令選擇項的第一個字母來進入該指令內容 (  如  C
        、 F 、 D 等等 ) 。

                在螢幕的下方有 2 個方框，一個稱為狀態框 (Status Box) ，一
        個稱為資料緩衝器框 (Data Buffer Information Box) 。茌狀態框內所顯
        示的資料為靜態資料 ( 不變的資料，如拍攝影像時使用的望遠鏡、曝光時
        間 ... 等等 ) 。而資料緩衝器框則顯示一些動態資料 ( 如現在顯示在螢
        幕上的檔案 [ 影像 ] ，是否被儲存或影像是否被放大 ... ) 。你可試著
        顯示一些影像來熟悉各項指令的操作。

                首先將反白區移動至影像輸出 / 入  (Image  I/O)  指令並按下
        ENTER 鍵，再用↑、↓鍵將反白區移載入 Load 並按下 ENTER 鍵，將反白
        區移動  ORIONNER  並按下  ENTER   鍵。   移動指令選擇項到顯示影像
        (Display) 按下 ENTER 鍵。

                然後在 Format 之下選 Image
                Auto constract 之下選 Yes
                Backgroud 、 Range 不理會
                Display mode 之下選 Photo

        你將會看到獵戶大星雲顯示出來。

                在以上的選擇中， 適時地利用變選擇項及參數。你就會慢慢習慣
        本軟體的操作了。你可在任何地方按下 ESC 而回主選單。在主選單的指令
        在一般影像的抓取及顯示上是最
        經常被用到的。 而 Camera/Scope 及 PC 則是控制電腦及 ST-4 的軟硬體
        相關參數設定。 Quit 則為結束程式的指令。

        □ 影像處理和分析 (Image Processing and Analysis)

                這部分敘述用於影像處理和分析的指令，  例如影像輸出  /  入
        (Image I/O) 、影像顯示 (Display) 及一部份的 PC 指令。

         影像輸出 / 入指令 (The Image I/O Command)

                顧名思義， Image I/O 就是將影像檔案讀出或寫入磁碟機。路徑
        參數 (Path Parameter) 告訴電腦所有的 Image I/O 指令所使用的路徑。
        這個路徑應是空白的 ( 或者設定成 "\" ) ，也可以是預設的目錄 ( 或子
        目錄的路徑來作影像的 I/O) 。 而過濾參數 (Filter Parameter) 則告訴
        電腦只選擇某些符合過濾參數的副檔名 (.EXT) 。過濾參數可以是 *.PIC
        或是 *.ST4 ，使用的方法與概念都與 MS-DOS 內的萬用字元用法類似。

                當們用 Image I/O 指令來取出影像檔案時，必須先使用←、→鍵
        移動反白區域到 Image I/O 的位置然後按下 ENTER  鍵，  選擇載入指令
        (Load) 再按下 ENTER 鍵。這時會有另一個視窗將符合路徑 / 過濾參數的
        檔案顯示出來，利用↑、↓、←和→鍵選擇你想要的檔案然後按下 ENTER
        鍵。 在狀態框將顯示這幅影像的基本資料，而資料緩衝器框則顯示現在載
        入電腦的檔案名稱、儲存狀態及放大狀態。

                在載入一個影像之後你將使用影像顯示 (Display) 指令來顯示它
        。如果你想儲存由 CCD 攝影機所拍下來的影像或是被改變後的影像，可以
        在 Image I/O 下選擇 Save 指令然後按 ENTER 鍵即可。 電腦將會請你輸
        入檔案名稱。 而這個檔案將會依路徑參數所指定的路徑來儲存。假如你取
        一個已存在檔案的名字， 電腦將問你是否要將原來的檔案蓋掉，以避免意
        外地毀掉以前的檔案。

                影像合成 (Adding image)  的操作可以將一個儲存在磁碟內的影
        像與電腦記憶體內的影像相加。 想要將影像合成時，你可以先用 Load 指
        令先載入一個檔案到記憶體內，然後再選 Add 指令，電腦便會列出可供合
        成的檔案名稱，一樣移動↑、↓、←和→鍵來選檔案 (ENTER) 。在選好檔
        案之後， 電腦會要求你輸入 X 、 Y 的偏移位置，以便於合成影像時能夠
        使影像重合。合成完畢後可以用 Display 指令顯示合成後的影像，然後以
        Save 儲存。

                暗電流去除操作可以由磁碟中選出暗電流畫面的檔案，然後自存
        在電腦記憶體的天體畫面中減去。

                選擇編輯參數 (Edit Parameter) 允許你改變檔案註釋， 修改望
        遠鏡資料 ( 囗徑、焦長和校準因素 ... 等等 ) ，與這影像一起儲存。

        顯示指令 (The Display Command)

                △顯示模式 (Display Mode)

                顯示模式 ( 可由顯示指令進入 )  使用於檢查一個儲存於電腦輔
        助記憶體 ( 磁碟機等 ) 的影像資料。 顯示指令的每一個參數和它們的效
        果，討論如下 :

                這個選擇項允許你選擇是顯示影像本身 ( 選擇影像 )  或者是顯
        示影像統計表 ( 選擇統計 ) 。 假如選擇統計表模式，則這幅影像的統計
        表將被顯示為一個表格的形式， 而平均的強度水平與 1% 強度水平將顯示
        於統計表的下方。 平均強度對於設定暗電流參數來調整影像對比是相當有
        幫助的。 1%  水平能夠決定適當的基線設定來增加長期曝光的動態範圍。
        ( 我們在 Baseline 和 Gain Parameter 中討論過 ) 。如選擇影像模式，
        電腦便會依本身的繪圖能力顯示影像。

                自動對比 (Auto Contrast) : 將 Auto contrast 設定到 Yes ，
        電腦就會依影像統計表 (Histogram) 來設定背景及範圍參數。假如你是要
        自動對比， 別改變背景與範圍參數的設定，不然軟體將離開自動對比模式
        而到手動對比模式去。

                背景 (Background) : 這是決定背景亮度水平的參數。

                範圍 (Range) : 這是控制影像對比的參數。

                平滑化 (Smoothing) : 設定此項到 Yes ， 會將影像資料在顯示
        之前先經過平滑化處理， 這種處理的特色是可以減少顯示暗星雲影像時的
        塊狀方格和突顯出很暗的星星。 平滑化處理會降低顯示速度和使影像稍稍
        模糊些，因此在觀察緊密雙星時，通常都不會使用這種處理

                負像影像 (Negative Image) :  設定此項選擇會將影像如負片般
        顯示出來，類似於一個攝影負片的效果。

                顯示模式 (DispaIy Mode) : 當這參數設定到 Analysis (  分析
        影像 ) 時，影像本身、參數及一些影像處理指令都會一併顯示於螢幕上。
        於展示 (Photo) 模式時， 水平軸影像的擴展或壓縮可經由 PC 指令  (PC
        Command) 中的方向比例 (Aspect Ratio) 來控制。

                顏色選擇 ( 只有在 VGA 系統下 ) : 如果選擇彩色 (Color)  模
        式， 影像將以電腦色盤內所設定的 60 個色調來上色，就好表現顏色溫度
        一樣。 色盤內使用藍色→紅色→黃色→白色分成 60 個色調。如果選擇灰
        度 (Gray scale) ，影像將以 60 個灰度來顯示。在分析模式 (Analysis)
        下， 影像將被顯示在螢幕的右方，基本資料則顯示在影像之上。螢幕下方
        有一些影像處理的指令， 螢幕的左方則顯示背景  (Background)  、範圍
        (Range) 及是否經過平滑化或放大的相關參數。

                接下來將個別地敘述影像處理的指令如下。 想要執行某個指令時
        ， 只要按下每一個指令的最前面的字母即可。 分別為 X 、 H 、 V 、 Z
        。

                X-Hairs :  執行這指令時會進入十字線模式用於檢查圖素亮度與
        星等。

                水平轉動 (Horiz fIiP) :  執行這指令會將影像依垂直軸水平翻
        轉。

                垂直轉動 (Vert fliP) : 與水平轉動相似，唯其依水平軸垂直翻
        轉。

                影像放大 (Zoom) : 執行這指令會做二件事， 一是將影像放大，
        一是將已放大影像還原。 假如螢幕上的影像已經被放大過，而且尚未存檔
        ； 再一次執行 Zoom ，便會將已放大的影像恢復成原來大小。

                ESC: 於顯示模式下，按一次 ESC 鍵便會回到指令模式 ( 主選單
        ) 。

                △十字線模式 (Crosshair Mode)

                當你進入十字線模式後 ( X-Hairs) ， 影像畫面下便出現一排十
        字線模式下的指令。而螢幕的左上方也會出現 8 行的十字線參數，影像畫
        面上也會出現一個十字線 (+) 的游標。當十字線游標在畫面上移動時十字
        線參數便會不斷地被更新十字線參數分述如下。

                圖素 (Pixel) : 這是十字線的 X 、 Y 座標，最左上方的位置是
        座標 (1,1) 。

                強度值 (Value) : 這是在十字線游標位置之下的圖素強度值，範
        圍從 0 到 255 。

                平均強度 (sm-Value) :  這是由以十字線游標為中心的方格內所
        含圖素的平均圖素值。這個方格大小可由 Box size 參數來改變。

                星等 (Mag) : 表示在這十字線游標下的星星的星等，是由強度值
        、望遠鏡口徑、焦長及校準資料等計算出來的。 在大部份的情況，我們必
        須先減去天空背景的讀數才能計算出較準確的星等。 首先移動十字線游標
        到影像較暗的區域 ( 背景中沒有星星、沒有雲氣的位置 ) 。然後按下 B
        鍵執行 Background 指令讀取背景讀數。這時候星等 (Mag.) 會出現 99 (
        表示 99 等，非常暗 ) ，之後將會自動地減去背景讀數後才會顯示出來。

                瀰散星等 (Difmag) :  瀰散星等是用來測量瀰散天體如星雲或銀
        河系等天體，以星等 / 平方弧秒 (Mag/squ_arcsec) 為單位。使用一個較
        大的方格將會改進讀數的精確度，因此能夠測量出低表面亮度的天體。

                距離與角度 (Sep and Angle) : 距離是以弧秒為單位，而角度則
        是以度為單位 ( 與垂線方向的順時針方向角度； 垂線方向 =0 ° ) 。移
        動十字線游標選定一個參考位置 ( 固定位置 ) ， 再按 S (Star)  或  C
        (Centroid) ，然後再將游標移到待測位置，於是二個星星之間的距離及角
        度便可計算出。我們可以使用↑、↓、←和→鍵 ( 慢速 ) 或鍵盤右邊 2
        、 4 、 6 、 8 數字鍵來 ( 快速 ) 移動十字線游標。以下討論十字線模
        式的各個指令內， 想要執行指令時，只需按下每個指令名稱的第一個字母
        ，如 S (Star) 、 C (Centroid) 等便可。

                Star : 設定十字線游標所在位置為 0 (Orginal) 。

                Centroid : 這指令與 star 相似，是精確度較高；可以測定天
        體的位置精確到次圖素 (subpixel) 尺度。

                Background: 執行這個指令可以將背景強度記錄下來， 然後用於
        星等之計算。

                Toggle box size :  執行這個指令可以改變計算星等的小方格的
        大小，範圍由 3x3 到 11x11 (Pixel ）。

                +Mag 、 -Mag:  這二個指令可以對某些已知星等的星星做星等校
        正的工怍。按「 + 」或按「 - 」來增加或減少 Mag 的星等讀數。

                Esc : 在十字線模式下，按一次 ESC 鍵便會回到顯示模式，再按
        一次 ESC 鍵便會回到主主選單。

                按一次 Z 後便可以進入放大模式 (Zoom Mode) ， 接著畫面上便
        會出現一個方框， 我們可由↑、↓、←和→鍵來移動方框到想要放大的位置。
        然後按下 ENTER 鍵，於是原來在方框內的影像便放大到完整的影像尺寸。
        再按一次 Z (Zoom) 便可將畫面恢復成原來的大小。

        □ PC 指令 (PC Command)

                PC 指令內包含一些串列輸出入埠的結構設定，  用以維繫電腦與
        ST-4 之間正確的資料傳輸，此外電腦繪圖卡的設定也在這些指令群之內。
        以下分別討論各指令的功能 :

                串列輸出入埠 : 這個指令允許使用者選擇要用那一個串列輸出入
        埠來與 ST-4 連接。

                傳輸速率 : 這個指令允許使用者選擇使用那種傳輸速率 (  包率
        ) 來與 ST-4 做資料交換。

                繪圖卡 : 我們通常將這個指令設定到 Auto ，讓程式自己判斷電
        腦的繪圖能力，然後選擇最好的繪圖模式來顯示影像。

                * 註解 : 如果你使用 VGA 顯示卡， 可以用 VGA 來模擬 CGA 、
        EGA 或 Hercules 的繪圖功能。

                * 註解 : 每一種繪圖卡都需要一個 BGI 檔來支援繪圖功能 ( 與
        CCD.EXE 放在相同目錄中 ) 。例如 CCA 模式需要 CCA.BGI 檔。

        彩色顯示器

                大致而言，假如你有彩色顯示器的話你必須設定此項指令到 Yes
        。

                EGA : 於彩色模式下 ( 此項設定到 Yes) ，影像以 32 個色階來
        顯示， 並且以藍色代表暗的顏色，接著是淡藍色→綠色→白色。於單色模
        式 ( 此項設定到 No) ，影像以 60 種灰度來顯示。由於 EGA 卡的顯示能
        力，因此單色模式必須配合單色顯示器才可正確工作。

                Hercules : 使用 Hercules 卡時，必須設定到這個選擇項。

        XY方向比率 (Aspect ratio)

                這項指令主要用於顯示模式， 設定水平軸要縮小多少 ( < L) 或
        擴展多少 ( >L ) 才可以在顯示器上產生一個正方形的影像。

        取影像 (Taking Images)

                這部分敘述由 ST-4 抓取影像及輸出影像的相關指令。

        □ 攝影機 / 望遠鏡 (Camera/Scope) 指令

                攝影機 / 望遠鏡指令允許使用者設定 ST-4 與電腦的一些參數，
        使之可以拍下很好的影像並且記錄著望遠鏡的基本資料。

        建立攝影機參數 Camera  Parameter Setup

        建立連結 (Establish link)

                設定這個選擇項到 Yes ， 並執行它 (按下ENTER ) 後， 電腦便
        會與 ST-4建立連接管道。

        抗輝散處理(Anti-blooming Gate)

                這個指令可以啟動 (enable) 或解除 (disable) 抗輝散處理。

        背景畫面扣減 (Dark Subtract)

                設定這項選擇到 Yes ，可以啟動背景畫面扣除功能，在每一次曝
        光結束後， 自動減去由暗電流造成的背景畫面。但是這背景畫面必須事先
        由 Grab 指令中的 Take Dark Frame 指令取得。

        攝影機基線水平 (Camera baseline level)

                這項指令允許使用者設定適當的基線水平。

        增益設定 (Gain expansion)

                這項指令允許使用者設定所需的增益倍率。

        建立望遠鏡參數

        焦點長度 (Focus length)

                輸入所使用望遠鐃的焦點長度 ( 英吋 )。

        口徑 Aperture

                輸入所使用望遠鏡的口徑面積 ( 平方英吋 )。

        反應因子 (Response factor)

                輸入 CCD 的校準因子，典型值為為 12,000 。

        影像拍攝指令

                Grab( 取影像 ) 指令允許使用者取一幅影像畫面然後輸出至螢幕
        上。

        曝光時間 (Exposure time)

                這項指令允許使用者設定曝光時間，範圍從 0.01 秒到 600 秒
        (10分鐘 ) 。

        取背景畫面 (Take dark frame)

                ST-4    會自動取一幅背景畫面然後儲存到記憶體內。     如因
        Camera/Scope 內的 Dark Subtract 被設定到 Yes 時，則程式便自動將天
        體畫面減去背景畫面後才顯示出來。

        自動顯示 (Auto display)

                設定這項指令到 Yes ，程式會在接收 ST-4 傳回電腦的影像資料
        後自動顯示影像畫面於顯示器上。

        自動對比 (Auto contrast)

                設定這項指令到 Yes ，則電腦會選擇適當的對比來顯示 Grab 出
        來的影像。

        背景與範圍 (Background and Range)

                如果自動對比沒有啟動時， 就必須設定這二項參數，以便使用於
        顯示 Grab 出來的影像。

        曝光延遲 (Exposure delay)

                當輸入一個非零值 (Non-Zeo) 時，電腦會產生曝光延遲，此時電
        腦每秒會發出一次嗶聲，到最後三秒鐘將每半秒發出一次嗶聲。

        跳過曝光 (Skip exposure)

                設定這項指令到 Yes ，會使 ST-4 不再取新的影像 ( 曝光 ) ，
        而螢幕上則一直顯示 ST-4 記憶體內的影像。

        對焦指令

        曝光時間 (Exposure time)

                本系統的曝光時間可由 0.01-600 秒之間設定。

        自動對比 (Auto contrast)

                設定這項指令到 Yes ，程式便會由 ST-4 傳回電腦的影像資料內
        容自動選擇最恰當的對比然後顯示在螢幕上。

        背景與範圍 (Background and Range)

                這兩個參數用於程式不是在自動對比模式之下時的背景與範圍參
        數設定。

        畫面尺寸 (Frame size)

                本指令已於 " 對焦與特殊影像模式"中討論過，請參閱。

                * 註解 : 本軟體只能儲存全幅、 1/2 幅及 1/4 幅畫面模式所抓
        取的影像。

        更新模式 (Update mode)

                如果設定這項指令到手動 (Manual) 時， ST-4  所取的每幅畫面
        影像傳送到電腦並顯示後，必須等使用者按下空白鍵 (space bar) ，才會
        開始另一幅畫面的抓取及顯示。 手動模式的好處就是，當我們想從一連串
        的影像中選出好的影像時便顯得非常方便，如等待大氣穩定 ... 等等。設
        定這項指令到 Automatic ， 會使軟體使用自動更新 (Auto UPdate) 模式
        ， 自動取影像及顯示影像直到使用者中斷為止。

                當所有參數設定完畢後，再按一下 ENTER 鍵，程式便會進入對焦
        模式。 對焦模式視窗及顯示模式視窗非常類似，左上角有狀況參數，畫面
        下方則有一些指令群。 狀況參數包括畫面模式、背景及範圍參數設定值、
        是否啟動自動更新模式及 CCD 內最亮的圖素的 X,Y 坐標和讀數。 圖素的
        最大讀數在每次曝光之後， 傳送資料及顯示影像之前便會顯示在螢幕的左
        上方。畫面的顯示方式及指令群會依對焦模式內不同的選擇項而改變。

                大致而言，指令群內的指令允許畫面模式隨時被改變 ( 毋需離開
        對焦模式 ) ，而且也可切換自動對比及自動更新模式。按一下空白鍵可以
        暫時中止對焦模式直到再按一次空白鍵。而按 ESC 鍵則會回到指令模式。

        四分之一畫面 (Quarter Frame)

                當我們要進入 1/4 畫面模式之前， ST-4 會傳送一幅完整的畫面
        並且顯示出來。然後對焦模式暫停，畫面上會出現一個 1/4 畫面大小的長
        方形白框。 使用者可由↑、↓、←和→鍵來移動長方形白框到適當的位置
        後， 按下 ENTER 鍵便會回到對焦模式。接蓍 ST-4 便開始以 1/4 畫面模
        式取畫面及顯示影像。 假如使用者要改變長方形白框的位置時，必須先回
        到整幅模式 (Full mode) 然後再重新進入 1/4 畫面模式。

        追蹤畫面 (Track Frame)

                這個模式起初的狀況與 1/4 畫面模式相類似。但是長方形白框並
        非 1/4 畫面大小； 而是 33x27 個圖素大小。選定好長方形位置之後，按
        下 ENTER 鍵便回到對焦模式， 這時 ST-4 便會取 33x27 的圖素影像並顯
        示它， 同時畫面上也會出現一個十字線。我們可以使用 Zoom 指令將影像
        放大 4 倍，但是同時也降低顯示速度。在這個模式之下，使用者可用↑、
        ↓、←和→鍵來控制繼電器的開關。每按一次使繼電器關閉約 0.2 秒。注
        意不可一直按著↑、↓、←或→鍵不放，不然程式會一直重複 0.2 秒的開
        關。

        中， Grab ， 、 Display 及 Image I/O
        在一般影像的抓取及顯示上是最
        經常被用到的。 而 Camera/Scope 及 PC 則是控制電腦及 ST-4 的軟硬體
        相關參數設定。 Quit 則為結束程式的指令。

        □ 影像處理和分析 (Image Processing and Analysis)

                這部分敘述用於影像處理和分析的指令，  例如影像輸出  /  入
        (Image I/O) 、影像顯示 (Display) 及一部份的 PC 指令。

         影像輸出 / 入指令 (The Image I/O Command)

                顧名思義， Image I/O 就是將影像檔案讀出或寫入磁碟機。路徑
        參數 (Path Parameter) 告訴電腦所有的 Image I/O 指令所使用的路徑。
        這個路徑應是空白的 ( 或者設定成 "\" ) ，也可以是預設的目錄 ( 或子
        目錄的路徑來作影像的 I/O) 。 而過濾參數 (Filter Parameter) 則告訴
        電腦只選擇某些符合過濾參數的副檔名 (.EXT) 。過濾參數可以是 *.PIC
        或是 *.ST4 ，使用的方法與概念都與 MS-DOS 內的萬用字元用法類似。

                當們用 Image I/O 指令來取出影像檔案時，必須先使用←、→鍵
        移動反白區域到 Image I/O 的位置然後按下 ENTER  鍵，  選擇載入指令
        (Load) 再按下 ENTER 鍵。這時會有另一個視窗將符合路徑 / 過濾參數的
        檔案顯示出來，利用↑、↓、←和→鍵選擇你想要的檔案然後按下 ENTER
        鍵。 在狀態框將顯示這幅影像的基本資料，而資料緩衝器框則顯示現在載
        入電腦的檔案名稱、儲存狀態及放大狀態。

                在載入一個影像之後你將使用影像顯示 (Display) 指令來顯示它
        。如果你想儲存由 CCD 攝影機所拍下來的影像或是被改變後的影像，可以
        在 Image I/O 下選擇 Save 指令然後按 ENTER 鍵即可。 電腦將會請你輸
        入檔案名稱。 而這個檔案將會依路徑參數所指定的路徑來儲存。假如你取
        一個已存在檔案的名字， 電腦將問你是否要將原來的檔案蓋掉，以避免意
        外地毀掉以前的檔案。

                影像合成 (Adding image)  的操作可以將一個儲存在磁碟內的影
        像與電腦記憶體內的影像相加。 想要將影像合成時，你可以先用 Load 指
        令先載入一個檔案到記憶體內，然後再選 Add 指令，電腦便會列出可供合
        成的檔案名稱，一樣移動↑、↓、←和→鍵來選檔案 (ENTER) 。在選好檔
        案之後， 電腦會要求你輸入 X 、 Y 的偏移位置，以便於合成影像時能夠
        使影像重合。合成完畢後可以用 Display 指令顯示合成後的影像，然後以
        Save 儲存。

                暗電流去除操作可以由磁碟中選出暗電流畫面的檔案，然後自存
        在電腦記憶體的天體畫面中減去。

                選擇編輯參數 (Edit Parameter) 允許你改變檔案註釋， 修改望
        遠鏡資料 ( 囗徑、焦長和校準因素 ... 等等 ) ，與這影像一起儲存。

        顯示指令 (The Display Command)

                △顯示模式 (Display Mode)

                顯示模式 ( 可由顯示指令進入 )  使用於檢查一個儲存於電腦輔
        助記憶體 ( 磁碟機等 ) 的影像資料。 顯示指令的每一個參數和它們的效
        果，討論如下 :

                這個選擇項允許你選擇是顯示影像本身 ( 選擇影像 )  或者是顯
        示影像統計表 ( 選擇統計 ) 。 假如選擇統計表模式，則這幅影像的統計
        表將被顯示為一個表格的形式， 而平均的強度水平與 1% 強度水平將顯示
        於統計表的下方。 平均強度對於設定暗電流參數來調整影像對比是相當有
        幫助的。 1%  水平能夠決定適當的基線設定來增加長期曝光的動態範圍。
        ( 我們在 Baseline 和 Gain Parameter 中討論過 ) 。如選擇影像模式，
        電腦便會依本身的繪圖能力顯示影像。

                自動對比 (Auto Contrast) : 將 Auto contrast 設定到 Yes ，
        電腦就會依影像統計表 (Histogram) 來設定背景及範圍參數。假如你是要
        自動對比， 別改變背景與範圍參數的設定，不然軟體將離開自動對比模式
        而到手動對比模式去。

                背景 (Background) : 這是決定背景亮度水平的參數。

                範圍 (Range) : 這是控制影像對比的參數。

                平滑化 (Smoothing) : 設定此項到 Yes ， 會將影像資料在顯示
        之前先經過平滑化處理， 這種處理的特色是可以減少顯示暗星雲影像時的
        塊狀方格和突顯出很暗的星星。 平滑化處理會降低顯示速度和使影像稍稍
        模糊些，因此在觀察緊密雙星時，通常都不會使用這種處理

                負像影像 (Negative Image) :  設定此項選擇會將影像如負片般
        顯示出來，類似於一個攝影負片的效果。

                顯示模式 (DispaIy Mode) : 當這參數設定到 Analysis (  分析
        影像 ) 時，影像本身、參數及一些影像處理指令都會一併顯示於螢幕上。
        於展示 (Photo) 模式時， 水平軸影像的擴展或壓縮可經由 PC 指令  (PC
        Command) 中的方向比例 (Aspect Ratio) 來控制。

                顏色選擇 ( 只有在 VGA 系統下 ) : 如果選擇彩色 (Color)  模
        式， 影像將以電腦色盤內所設定的 60 個色調來上色，就好表現顏色溫度
        一樣。 色盤內使用藍色→紅色→黃色→白色分成 60 個色調。如果選擇灰
        度 (Gray scale) ，影像將以 60 個灰度來顯示。在分析模式 (Analysis)
        下， 影像將被顯示在螢幕的右方，基本資料則顯示在影像之上。螢幕下方
        有一些影像處理的指令， 螢幕的左方則顯示背景  (Background)  、範圍
        (Range) 及是否經過平滑化或放大的相關參數。

                接下來將個別地敘述影像處理的指令如下。 想要執行某個指令時
        ， 只要按下每一個指令的最前面的字母即可。 分別為 X 、 H 、 V 、 Z
        。

                X-Hairs :  執行這指令時會進入十字線模式用於檢查圖素亮度與
        星等。

                水平轉動 (Horiz fIiP) :  執行這指令會將影像依垂直軸水平翻
        轉。

                垂直轉動 (Vert fliP) : 與水平轉動相似，唯其依水平軸垂直翻
        轉。

                影像放大 (Zoom) : 執行這指令會做二件事， 一是將影像放大，
        一是將已放大影像還原。 假如螢幕上的影像已經被放大過，而且尚未存檔
        ； 再一次執行 Zoom ，便會將已放大的影像恢復成原來大小。

                ESC: 於顯示模式下，按一次 ESC 鍵便會回到指令模式 ( 主選單
        ) 。

                △十字線模式 (Crosshair Mode)

                當你進入十字線模式後 ( X-Hairs) ， 影像畫面下便出現一排十
        字線模式下的指令。而螢幕的左上方也會出現 8 行的十字線參數，影像畫
        面上也會出現一個十字線 (+) 的游標。當十字線游標在畫面上移動時十字
        線參數便會不斷地被更新十字線參數分述如下。

                圖素 (Pixel) : 這是十字線的 X 、 Y 座標，最左上方的位置是
        座標 (1,1) 。

                強度值 (Value) : 這是在十字線游標位置之下的圖素強度值，範
        圍從 0 到 255 。

                平均強度 (sm-Value) :  這是由以十字線游標為中心的方格內所
        含圖素的平均圖素值。這個方格大小可由 Box size 參數來改變。

                星等 (Mag) : 表示在這十字線游標下的星星的星等，是由強度值
        、望遠鏡口徑、焦長及校準資料等計算出來的。 在大部份的情況，我們必
        須先減去天空背景的讀數才能計算出較準確的星等。 首先移動十字線游標
        到影像較暗的區域 ( 背景中沒有星星、沒有雲氣的位置 ) 。然後按下 B
        鍵執行 Background 指令讀取背景讀數。這時候星等 (Mag.) 會出現 99 (
        表示 99 等，非常暗 ) ，之後將會自動地減去背景讀數後才會顯示出來。

                瀰散星等 (Difmag) :  瀰散星等是用來測量瀰散天體如星雲或銀
        河系等天體，以星等 / 平方弧秒 (Mag/squ_arcsec) 為單位。使用一個較
        大的方格將會改進讀數的精確度，因此能夠測量出低表面亮度的天體。

                距離與角度 (Sep and Angle) : 距離是以弧秒為單位，而角度則
        是以度為單位 ( 與垂線方向的順時針方向角度； 垂線方向 =0 ° ) 。移
        動十字線游標選定一個參考位置 ( 固定位置 ) ， 再按 S (Star)  或  C
        (Centroid) ，然後再將游標移到待測位置，於是二個星星之間的距離及角
        度便可計算出。我們可以使用↑、↓、←和→鍵 ( 慢速 ) 或鍵盤右邊 2
        、 4 、 6 、 8 數字鍵來 ( 快速 ) 移動十字線游標。以下討論十字線模
        式的各個指令內， 想要執行指令時，只需按下每個指令名稱的第一個字母
        ，如 S (Star) 、 C (Centroid) 等便可。

                Star : 設定十字線游標所在位置為 0 (Orginal) 。

                Centroid : 這指令與 star 相似，是精確度較高；可以測定天
        體的位置精確到次圖素 (subpixel) 尺度。

                Background: 執行這個指令可以將背景強度記錄下來， 然後用於
        星等之計算。

                Toggle box size :  執行這個指令可以改變計算星等的小方格的
        大小，範圍由 3x3 到 11x11 (Pixel ）。

                +Mag 、 -Mag:  這二個指令可以對某些已知星等的星星做星等校
        正的工怍。按「 + 」或按「 - 」來增加或減少 Mag 的星等讀數。

                Esc : 在十字線模式下，按一次 ESC 鍵便會回到顯示模式，再按
        一次 ESC 鍵便會回到主主選單。

                按一次 Z 後便可以進入放大模式 (Zoom Mode) ， 接著畫面上便
        會出現一個方框， 我們可由↑、↓、←和→鍵來移動方框到想要放大的位置。
        然後按下 ENTER 鍵，於是原來在方框內的影像便放大到完整的影像尺寸。
        再按一次 Z (Zoom) 便可將畫面恢復成原來的大小。

        □ PC 指令 (PC Command)

                PC 指令內包含一些串列輸出入埠的結構設定，  用以維繫電腦與
        ST-4 之間正確的資料傳輸，此外電腦繪圖卡的設定也在這些指令群之內。
        以下分別討論各指令的功能 :

                串列輸出入埠 : 這個指令允許使用者選擇要用那一個串列輸出入
        埠來與 ST-4 連接。

                傳輸速率 : 這個指令允許使用者選擇使用那種傳輸速率 (  包率
        ) 來與 ST-4 做資料交換。

                繪圖卡 : 我們通常將這個指令設定到 Auto ，讓程式自己判斷電
        腦的繪圖能力，然後選擇最好的繪圖模式來顯示影像。

                * 註解 : 如果你使用 VGA 顯示卡， 可以用 VGA 來模擬 CGA 、
        EGA 或 Hercules 的繪圖功能。

                * 註解 : 每一種繪圖卡都需要一個 BGI 檔來支援繪圖功能 ( 與
        CCD.EXE 放在相同目錄中 ) 。例如 CCA 模式需要 CCA.BGI 檔。

        彩色顯示器

                大致而言，假如你有彩色顯示器的話你必須設定此項指令到 Yes
        。

                EGA : 於彩色模式下 ( 此項設定到 Yes) ，影像以 32 個色階來
        顯示， 並且以藍色代表暗的顏色，接著是淡藍色→綠色→白色。於單色模
        式 ( 此項設定到 No) ，影像以 60 種灰度來顯示。由於 EGA 卡的顯示能
        力，因此單色模式必須配合單色顯示器才可正確工作。

                Hercules : 使用 Hercules 卡時，必須設定到這個選擇項。

        XY方向比率 (Aspect ratio)

                這項指令主要用於顯示模式， 設定水平軸要縮小多少 ( < L) 或
        擴展多少 ( >L ) 才可以在顯示器上產生一個正方形的影像。

        取影像 (Taking Images)

                這部分敘述由 ST-4 抓取影像及輸出影像的相關指令。

        □ 攝影機 / 望遠鏡 (Camera/Scope) 指令

                攝影機 / 望遠鏡指令允許使用者設定 ST-4 與電腦的一些參數，
        使之可以拍下很好的影像並且記錄著望遠鏡的基本資料。

        建立攝影機參數 Camera  Parameter Setup

        建立連結 (Establish link)

                設定這個選擇項到 Yes ， 並執行它 (按下ENTER ) 後， 電腦便
        會與 ST-4建立連接管道。

        抗輝散處理(Anti-blooming Gate)

                這個指令可以啟動 (enable) 或解除 (disable) 抗輝散處理。

        背景畫面扣減 (Dark Subtract)

                設定這項選擇到 Yes ，可以啟動背景畫面扣除功能，在每一次曝
        光結束後， 自動減去由暗電流造成的背景畫面。但是這背景畫面必須事先
        由 Grab 指令中的 Take Dark Frame 指令取得。

        攝影機基線水平 (Camera baseline level)

                這項指令允許使用者設定適當的基線水平。

        增益設定 (Gain expansion)

                這項指令允許使用者設定所需的增益倍率。

        建立望遠鏡參數

        焦點長度 (Focus length)

                輸入所使用望遠鐃的焦點長度 ( 英吋 )。

        口徑 Aperture

                輸入所使用望遠鏡的口徑面積 ( 平方英吋 )。

        反應因子 (Response factor)

                輸入 CCD 的校準因子，典型值為為 12,000 。

        影像拍攝指令

                Grab( 取影像 ) 指令允許使用者取一幅影像畫面然後輸出至螢幕
        上。

        曝光時間 (Exposure time)

                這項指令允許使用者設定曝光時間，範圍從 0.01 秒到 600 秒
        (10分鐘 ) 。

        取背景畫面 (Take dark frame)

                ST-4    會自動取一幅背景畫面然後儲存到記憶體內。     如因
        Camera/Scope 內的 Dark Subtract 被設定到 Yes 時，則程式便自動將天
        體畫面減去背景畫面後才顯示出來。

        自動顯示 (Auto display)

                設定這項指令到 Yes ，程式會在接收 ST-4 傳回電腦的影像資料
        後自動顯示影像畫面於顯示器上。

        自動對比 (Auto contrast)

                設定這項指令到 Yes ，則電腦會選擇適當的對比來顯示 Grab 出
        來的影像。

        背景與範圍 (Background and Range)

                如果自動對比沒有啟動時， 就必須設定這二項參數，以便使用於
        顯示 Grab 出來的影像。

        曝光延遲 (Exposure delay)

                當輸入一個非零值 (Non-Zeo) 時，電腦會產生曝光延遲，此時電
        腦每秒會發出一次嗶聲，到最後三秒鐘將每半秒發出一次嗶聲。

        跳過曝光 (Skip exposure)

                設定這項指令到 Yes ，會使 ST-4 不再取新的影像 ( 曝光 ) ，
        而螢幕上則一直顯示 ST-4 記憶體內的影像。

        對焦指令

        曝光時間 (Exposure time)

                本系統的曝光時間可由 0.01-600 秒之間設定。

        自動對比 (Auto contrast)

                設定這項指令到 Yes ，程式便會由 ST-4 傳回電腦的影像資料內
        容自動選擇最恰當的對比然後顯示在螢幕上。

        背景與範圍 (Background and Range)

                這兩個參數用於程式不是在自動對比模式之下時的背景與範圍參
        數設定。

        畫面尺寸 (Frame size)

                本指令已於 " 對焦與特殊影像模式"中討論過，請參閱。

                * 註解 : 本軟體只能儲存全幅、 1/2 幅及 1/4 幅畫面模式所抓
        取的影像。

        更新模式 (Update mode)

                如果設定這項指令到手動 (Manual) 時， ST-4  所取的每幅畫面
        影像傳送到電腦並顯示後，必須等使用者按下空白鍵 (space bar) ，才會
        開始另一幅畫面的抓取及顯示。 手動模式的好處就是，當我們想從一連串
        的影像中選出好的影像時便顯得非常方便，如等待大氣穩定 ... 等等。設
        定這項指令到 Automatic ， 會使軟體使用自動更新 (Auto UPdate) 模式
        ， 自動取影像及顯示影像直到使用者中斷為止。

                當所有參數設定完畢後，再按一下 ENTER 鍵，程式便會進入對焦
        模式。 對焦模式視窗及顯示模式視窗非常類似，左上角有狀況參數，畫面
        下方則有一些指令群。 狀況參數包括畫面模式、背景及範圍參數設定值、
        是否啟動自動更新模式及 CCD 內最亮的圖素的 X,Y 坐標和讀數。 圖素的
        最大讀數在每次曝光之後， 傳送資料及顯示影像之前便會顯示在螢幕的左
        上方。畫面的顯示方式及指令群會依對焦模式內不同的選擇項而改變。

                大致而言，指令群內的指令允許畫面模式隨時被改變 ( 毋需離開
        對焦模式 ) ，而且也可切換自動對比及自動更新模式。按一下空白鍵可以
        暫時中止對焦模式直到再按一次空白鍵。而按 ESC 鍵則會回到指令模式。

        四分之一畫面 (Quarter Frame)

                當我們要進入 1/4 畫面模式之前， ST-4 會傳送一幅完整的畫面
        並且顯示出來。然後對焦模式暫停，畫面上會出現一個 1/4 畫面大小的長
        方形白框。 使用者可由↑、↓、←和→鍵來移動長方形白框到適當的位置
        後， 按下 ENTER 鍵便會回到對焦模式。接蓍 ST-4 便開始以 1/4 畫面模
        式取畫面及顯示影像。 假如使用者要改變長方形白框的位置時，必須先回
        到整幅模式 (Full mode) 然後再重新進入 1/4 畫面模式。

        追蹤畫面 (Track Frame)

                這個模式起初的狀況與 1/4 畫面模式相類似。但是長方形白框並
        非 1/4 畫面大小； 而是 33x27 個圖素大小。選定好長方形位置之後，按
        下 ENTER 鍵便回到對焦模式， 這時 ST-4 便會取 33x27 的圖素影像並顯
        示它， 同時畫面上也會出現一個十字線。我們可以使用 Zoom 指令將影像
        放大 4 倍，但是同時也降低顯示速度。在這個模式之下，使用者可用↑、
        ↓、←和→鍵來控制繼電器的開關。每按一次使繼電器關閉約 0.2 秒。注
        意不可一直按著↑、↓、←或→鍵不放，不然程式會一直重複 0.2 秒的開
        關。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hclin.bbs@bbs.cis.nctu (Darling), 信區: astronomy
標題 | CCD 自動導星
時間 | 交大資科_BBS (Wed May 17 04:09:44 1995)

        ■ CCD 自動導星

                自動導星的時代來臨了!

                SBIG 以單一個軟體 CCDOPS 統一使用旗下不同 CCD  相機, 包括
        ST-4X,ST-5,ST-6; 但美中不足的是卻不能用於 ST-4 . ST-4  另提供了一
        個程式 CCDTRACK ( 需另購 ), 使用的方式和 CCDOPS 如出一轍 . CCDOPS
        提供使用 ST-4X , ST-5 ,ST-6 做自動導星的功能,使我們得以在螢幕上直
        接看到導星的情形,不必再迷盲於控制盒上 LED 數字魔術之間 . 前提是必
        須要一台 PC 作為終端控制 , 在野外便攜式的 NOTEBOOK PC 輕便節電,是
        較好的選擇 .

                首先將 CCD 上的 XY 方向調整與望遠鏡 R.A., DEC. 方向一致 .
        X 方向調整與望遠鏡 R.A. 平行 . Y 方向調整與望遠鏡 DEC. 平行 .  以
        5-7 等左右的星來對焦,如此得到的焦距較為可靠 .

                做 CALIBRATE, 使 CCD 自動學習望遠鏡馬達驅動速度及方向, 注
        意驅動速度要先調整到慢速,此視攝影所用焦長而定,一般設定為約 2 倍恆
        星時 (15  arcsec  /  sec).CALIBRATE  另外還有幾個參數須設定, 執行
        CALIBRATE 之後,系統會自動決定這些另外需要的參數

                RELAY SPEED. 須設定的參數有

                EXPOSURE TIME : 曝光 ( 積分 ) 時間,導引星的值至少要幾百,
        而且不能飽和 . 可能的情況下使用較長的曝光時間 (  不超過望遠鏡追蹤
        精度時限 ) 以減少大氣效應(視相seeing)的影響 .

                X TIME : X 方向上驅動馬達的時間,必須使 CCD 感應到導引星有
        10-50 pixels 移動量,才足夠計算對應速度及方向 .

                Y TIME : Y 方向上驅動馬達的時間,必須使 CCD 感應到導引星有
        10-50 pixels 移動量,才足夠計算對應速度及方向 .

                STEP : 選擇「 1 」時,執行 CALIBRATE,  系統驅動望遠鏡往  X
        ,-X,Y,-Y 四個方向各移動「一」次,決定與 R.A. ,DEC.  的方向及速度對
        應 . 假如懷疑馬達修正的速度在 SHORT vs LONG 有可觀的差異,選擇大於
        1 的值使 X Y TIME 分為幾個較短的部份 .

                DELICATION : 所用導引星的赤緯值, 因追蹤修正速度會因赤緯不
        同而有差異 . 如果打算只做一次 CALIBRATE  而應用於不同赤緯區域導星
        的話,導引星必須採用天赤道± 20 °內的星, 而在應用於不同赤緯區域導
        星時告訴系統 DELICATION 值 .

                執行 CALIBRATE, 系統驅動望遠鏡往 X,-X,Y,-Y 四個方向各移動
        一個固定量,依畫面中最亮星?peak 值位置決定與 R.A. ,DEC. 的方向及速
        度對應 . 此步驟很重要,執行正確的話,系統不會出現錯誤訊息, 就可以進
        行自動導星了 . 選擇 5-7  等左右而且鄰近沒有其他亮度相近或更亮星星
        的星作為導引星. 系統驅動望遠鏡移動時,若引入其他亮星則很可能  ,
        系統錯認另一 peak 值位置,引發錯誤 . 正確的動作之後,產生的參數應該
        有特定的形式,假設赤道儀蝸輪本身沒有游隙,則在赤緯方向 Y , -Y  延遲
        速度 (relay speed) 值是對稱的 ,  赤經方向因恆星本身日周運動的關係
        X 值大於 -X, 並有倍數關係 .這些值對於固定的望遠鏡系統可以重複使用
        ,不必每次做CALIBRATE.

                再執行 TRACK 或 TRACK and ACCUMLATE, 系統首次曝光, 給出目
        前視野畫面,供選擇一顆導引星後, 出現十字線顯示每一幅導引星的位置變
        動,並給出 XY 方向的瞬間變動量及平均誤差量 ( 以 pixel 為單位 )  供
        每次修正參考 . TRACK and ACCUMLATE 限制最高次數 64 次, 如果給定曝
        光時間一分鐘的話,最多拍 64 分鐘 .「 TRACK 」則不受次數限制,因給定
        曝光時間積分運算修正,一直循環至叫停為止 .

                正確地對好極軸,穩固的導星望遠鏡及 CCD 的結合,或是偏置導星
        裝置 (off-axis guider) 都是必要的 . 如有好的赤緯馬達,零游隙更好 .
        若有 PEC ,PPEC 性能則離成功更加不遠.

                在NCUO使用的經驗,使用ST-6以C14導24吋,即以焦長3910mm導
        8700mm ,自動導星10分鐘可能.ST-6在接近4000mm焦長,視野只有10分角的
        情形下,仍然能有相當數量的導引星可供選擇.比ST-4要強多了,

                使用 ST-6 以 C14 導 24 吋出現導星結果正確,但是 24  吋的影
        像卻拖線的情形,研判可能是假極現象或是兩個光學系統間的光軸差異運動
        , 前者肇因於導星鏡和攝影主鏡的光軸不同向,長焦距及長時間的累積誤差
        使其他星繞著以導引星為極點運動的假象,後者是機械上或是重力影響對不
        同望遠鏡的影響不同,所以產生問題 . 越推敲問題越大,其實是犯了自打嘴
        巴的毛病,原本這樣的系統就不相稱,C14  素有主鏡隨方位偏移的毛病, 24
        吋本身的巨大重結構也避免不了影響光軸的可能 . 以不足引導有餘, 自是
        越理越理不清了  .   根本的解決之道其實早就在方寸之間,  即使用偏置
        (off-axis) 導星裝置,利用同一個主鏡中取像周邊的視野星場,做為導星之
        用,最為適當 . 導星的區域極接近攝影視場, 可以得到最好的導星效果  .
        唯一的問題是 ST-6加上24吋之後的偏置導星星場十分小,很可能找不到適
        當的導引星,所以加了一個減焦鏡在偏置導星裝置中,將焦距縮短至4500mm?
        ,減焦至這個程度是經過相當的考量的,乃依據ST-6給出的規格及實際上試
        行追蹤的結果確認,並考慮了24吋本身裝置偏置導星的光路設計可行性.

                實際操作符合預期的效果,ST-6  偏置導星裝置可以很好地發揮導
        星功能,於 24 吋加裝減焦鏡的場合,成功率高達 95% . 而完全不在出現以
        C14 導 24 吋時的奇怪現象.導引星的選擇也比想像中容易得到.於 24 吋
        直焦的場合,也曾試行成功.由於ST-6的像元尺寸比ST-4大一倍,導星的準確
        度規格可能比ST-4容許量要嚴格一倍才行.

                目前在中央大學天文台 24 吋望遠鏡上配備了 ST-6 CCD  作為導
        星裝置,效果令人激賞 . 在直焦點焦距 8900mm 的場合以 ST-6  偏置導星
        ( 導星有效焦長 2500mm?) 自動修正曝光可達 1 小時 .  減焦至  4500mm
        曝光可達 2 小時 .前提是必須有相當亮的導引星供做導星之用,至少大約
        SAO 9等星亮度 .

        ■使用 ST-4 Star Tracker 做自動導星

                當啟動ST-4電源,ST-4的控制盒上紅色LED會顯示「Fr.4」字樣;表
        示目前使用的韌體(Firmware)是「#4」的版本    .然後ST-4會進入「FIND
        AND FOCUS」模式,LED會顯示CCD晶片上所受光的亮度峰值位置及亮度值,
        接著按「 Interrupt」鍵來修改參數.

                EA - Exposure Adjust.曝光(積分)時間調整,範圍從  0.1∼20秒
        .而 CCD讀出時間差為 0.14秒, 並不至於影響追蹤.對於使用長焦距的望遠
        鏡作為導星鏡的場合, EA曝光(積分 )時間調整應設在5秒以上,以避免視相
        (seeing)不良時,瞬間的星點像偏移,ST-4立即反應修正,反而造成不正確的
        追蹤結果 .  5秒曝光(積分)時間左右使隨機瞬間星點像累積形成正確星點
        像分佈 , ST-4會依強度峰值為準做修正, 所以說導星修正並不是愈頻繁愈
        快愈好.而應以赤道儀追蹤狀況 , 在有效追蹤時間間隔內修正.也就是說要
        找出所用的望遠鏡系統自動追蹤的極限時間,譬如說是1分鐘,那就令ST-4每
        1分鐘內修正一次;此時曝光時間設在20秒是一個恰當值.

                b - Boost factor.有1X, 2X, 3X,  4X四種選擇.控制ST-4內部訊
        號放大器 ,即增益 (gain)調整 .使用暗星為追蹤星時增加增益, 使用較短
        EA曝光時間就可以得到足夠的訊號.小心!使用很暗星為追蹤星時,暗電流值
        變化接近星亮度值時,系統容易判斷失誤,會失去追蹤星.暗電流也必須在增
        益調整後重新取. b值為 1的情形適用於使用亮星來導星的場合, b值為4適
        合使用暗星為導引星的場合.改變b值和EA曝光(積分)時間的設定使星星的
        亮度值介於10∼ 70之間 ,才能有效追蹤.當b值為4時的長時間的曝光(大於
        10秒)會使CCD的暗電流太大,以及當使用小於亮度值10的暗星為導引星時,
        都會致使ST-4追蹤失誤.

                bA - brightness Adjust. 「A」模式為一般使用的正常模式.「F
        」模式統計以峰值為中心的 3 x 3陣列共 9個像素值總和,適合使用暗星為
        追蹤星時使用 .

                SA - Scintillation adjust.範圍1∼100.每次成功的導星修正需
        要做的像素位置修正誤差數,係一經驗值 , 需經實際實地使用之後決定.值
        為「 1」時表示ST-4,使用長焦距的望遠鏡或觀測條件不佳的晚上需要增加
        該值,假如值太低的話 ,馬達會跑掉 (run away)而追丟星星.

                FL - Focal Length.使用短焦距望遠鏡時設為「S」 .使用長焦距
        望遠鏡,焦距大於50吋時(1270mm)設為「L」.「S」定追蹤方框的大小為9 x
        9像素 ,「L」定追蹤方框的大小為 33 x 33像素 ,適用於望遠鏡略微脫焦
        或視相不佳的場合, 如果想追蹤很長期的時間(大於1小時)也應用「L」模
        式; 當星亮度值小於20時, 避免使用「Boost=4」的值

                *CA - Calibration Adjust.修正(校正)時間量調整,範圍為  5∼
        30,以"秒 "為單位.為「CALIBRATE」模式執行時,馬達每次移動的時間量;
        如果CA時間設太長星星會在「CALIBRATE」模式執行時移動到CCD外,  造成
        ST-4自動追蹤前置設定錯誤 .新版的ST-4將此設定改為C1, C2.

                C1 - Calibrate time  1.在「Calibrate」模式X軸的持續移動時
        間,可設定值範圍由1∼20,30,40秒.為「CALIBRATE」模式執行時,馬達每次
        X軸移動的時間量;如果CA時間設太長,星星會在「CALIBRATE」模式執行時
        移動到CCD視野外,造成 ST-4自動追蹤前置設定錯誤 .

                C2 - Calibrate time 2.在「 Calibrate」模式Y軸的持續移動時
        間,可設定值範圍由1∼20,30,40秒.為「CALIBRATE」模式執行時,馬達每次
        Y軸移動的時間量;如果CA時間設太長,星星會在「CALIBRATE」模式執行時
        移動到CCD視野外,造成 ST-4自動追蹤前置設定錯誤 .

                H1 - Hysteresis (backlash) Adjustment.範圍0∼30.補償X軸馬
        達反轉時因齒輪游隙而需要一段額外時間之後才能抵緊的反應時間差問題.
        值設 0或太低會減緩修正,但一般不是問題 .赤經不會有backlash現象, 因
        為赤經馬達以恆星時帶動,無論加速或減速,齒輪一直是保持緊密結合的.赤
        緯的 backlash比較值得注意, 反覆按ST-4控制盒上左右或上下方向鍵以高
        倍率觀察星星移動,來計算XY兩軸反轉時間差.如果能以「  drift方法」校
        好極軸的話 ,赤緯幾乎不需要修正 ,這個問題也就能迎刃而解了.通常ST-4
        的X軸接赤經馬達方向修正,Y軸接赤緯馬達方向修正.

                H2 - Hysteresis Adjustment.Y軸補償的時間差.範圍0∼30.

                AA - Averaging  Adjust.範圍1∼10.設定在ST-4執行導星修正前
        所做的平均曝光次數 .可選值1∼  10.設大於1的值可以使很好的馬達驅動
        系統獲益不少.而不好的驅動系統則因漂移甚快, 平均幾次曝光結果反而使
        星星更快遠離中心.剛開始時建議使用2∼ 4間值,當平均幾次曝光結果時,
        會顯示「A」,但不會立即做修正 .選擇「4」的話,平均4次曝光結果, 才做
        一次修正,假如每次EA曝光值設為20秒,則約80秒做一次導星修正.

                AL - Alarm.鬧鐘,範圍1∼4.失去導引星幾次之後才發出警告聲響
        .值「1」在一失去導引星,  ST-4便立即停止曝光並發出警告聲響.值「2」
        在兩度失去導引星, ST-4便立即停止曝光並發出警告聲響 .

                同時按下「MODE」和「TRACK」兩鍵,系統打斷ST-4目前動作並將
        視野導回到最初的導引星位置.

        ■使用 ST-4 Star Tracker 的 CCDTRACK 軟體做自動導星

                CCDTRACK 軟體係提供使用 ST-4 做自動導星的功能, 使我們
        得以在螢幕上直接看到導星的情形,不必再迷盲於控制盒上 LED  數字
        之間 . 前提必須要一台 PC  作為終端控制  ,  野外觀測時便攜式的
        NOTEBOOK PC 輕便節電,是較好的選擇 . CCDTRACK 和 ST-4 CCD 控制
        軟體大同小異,惟多了一個自動導星的功能 .

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | AGN.bbs@bbs.mgt.ncu.edu.tw (daytime sleeper), | 看板 | Astronomy
標題 | ST-4使用心得
時間 | 中大資管龍貓資訊天地 (Sun Feb 22 22:38:57 1998)

最近有時間把這一年多來 (事實上只有兩三個晚上的拍攝時間) 的一些"試拍"作品
整理一下, 這些作品都是為了測試新設備, 在好天氣少的可憐的去年一年中拍出來的。
讓我驚訝的是其中一張M42星雲的照片。

這張照片是用
Vixen 10cm瑩石鏡 (改裝為AP 2.7" 對焦座 + 減焦鏡) F6.6 (image circle
約60mm直徑(40%)) + Bronica ETRS 645機身 + Kodak Pro 400 (PPF) 120 film
+ G11赤道儀 + 6cm f420mm 導星鏡 + ST4 自動導星  約100 min.
拍攝地點在合歡山小風口停車場, 當晚可視星等約5.5 mag, 透明度約8~9, 有間歇性強風
(約3~4級), 視相不穩定。
本來這樣的天氣就不適合拍照, 在我從前目視導星的時代早就放棄了, 但這次的"試拍"
作品卻把M42周邊的雲氣都拍出來了! 絲狀的細微結構表現的比我之前任何一次作品要好。
而令我驚訝的是, 照片上的"鳥頭"右側至"右翼"上緣一帶竟然有一條明顯的藍帶;
在我之前所見照片及長久的認知中, 這一帶的顏色應該都是紅中汎白的。將底片拿到20X
放大鏡下檢視, 底片全區成像星點直徑約略小於20um, 周邊星點略呈橢圓狀,
部份區域可見因底片不平整產生之星點肥大(約25~30um)。整體而言, 導星近乎完美。
再把照片拿到燈下細看, 糟糕! 怎麼相片背景微微汎紅, 還間雜著暗紅斑塊及條紋,
該不會是機背漏光或底片沖洗不當吧? 不死心, 翻出幾本舊雜誌,
找到的幾張M42彩色照片都沒有這現象, 但是一翻到用TP6415 + R64 濾鏡長時間曝光的
M42黑白照片, 答案就揭曉了。這些微紅背景及條紋斑塊竟然是M42周圍廣大的氫氣雲帶,
我怎麼沒想過用彩色底片加長焦比鏡頭也可以拍出這些東東。
同樣的一個星體, 基本上類似的望遠鏡, 卻可以拍出全然不同的結果, 分析原因,
底片是一重要因素, 但瑩石鏡的寬廣透光域加上精確的對焦、追蹤及足夠的曝光則是
成功的關鍵。
以往目視導星時, 連續一個小時往往是我的導星極限, 超過這個時間, 注意力及體力
都無法負擔, 整個人也會開始焦燥不安, 只想早點關掉快門, 結束拍攝。
故為了拍攝暗星體, 只有求助於低焦比的明亮鏡頭或選用感度較高的底片,
這樣的拍法, 東西是可以出來, 但細節的表現總覺的不夠。
現在年紀大了, 體力更無法與之前相比, 只得求助於高科技。例如拍M42那晚,
山上溫度是 1.7度 (還颳大風!), 我卻可以躲在車子裡聽音樂、打盹及喝咖啡,
時間到了再去關掉快門便是。ST4萬歲!
聽說國內有些同好買了ST4, 卻沒有好好發揮, 實在有些可惜。事實上, ST4的可靠性及
追蹤精度相當高, 遠比目視導星準確, 更可幫助你省下不少體力及麻煩。
下次有機會上山, 或許我會再用焦比F9曝光150 min.試看看, 一個晚上拍個兩三張
好作品也就夠了。
只是, 人快邁入中年, 手頭上錢有了, 但是空閒時間及體力好像也離你越來越遠了,
把握時間吧, 朋友們。


作者 | hclin.bbs@cis.nctu.edu.tw (Darling), | 看板 | astronomy
標題 | CCD 234
時間 | 交大資科_BBS (Tue Oct 24 05:51:25 1995)

        ┌───────────────────────────────┐
        │CCD二三事                                 林宏欽 于1995.10.23 │
        └───────────────────────────────┘

        □前言

                筆者就讀中央大學天文所期間， 師事蔡文祥教授，對現代天文觀
        測技術極為熱衷，有幸接觸許多 CCD 偵測系統，其中除上百萬專業的 CCD
        偵測器之外，低價位業餘的 CCD 相機機種也曾經用過不少。在中大天文台
        的幾年期間，正是國內率先採用 CCD 進行天文觀測的開始，從零到有，著
        實吃了不少苦頭， 在此談一談自己尚不成熟的經驗，  希望對有興趣使用
        CCD 進行天文觀測的同好有所助益。

        □ CCD 的優點

                CCD ( Charge Coupled Device, 電荷耦合元件 )  是一種類似電
        視或電腦中積體電路 (IC) 的半導體固態電子元件， 由於具有輕便、袖珍
        、壽命長、高穩定度、高敏感度、低工作電壓、低耗電力、高阻抗及不受
        磁場影響等多項優點， 所以在目前影像偵測科技方面受到廣泛應用，如監
        視器、攝錄放影機、自動對焦相機、傳真機、影像掃瞄機 ... 都可以見到
        它的蹤影。它在天文應用上具有主要優勢如下：

        1. 高解像力 (high resolution)

                CCD  的解像力主要決定於其構成一幅影像的像元數  (  像元  :
        picture element, 簡寫為 pixel, 日文譯作 " 畫素 " ) ，構成一幅影像
        的像元數愈多解像力愈高， 也就愈接近照片品質。 一張粗顆粒性的 35mm
        底片 (36x24mm 見方 ) 上約有 2,500 萬個像元， 每個像元大小約相當於
        6 μ見方 ( μ :  micron,  微米；  1  μ  =  10  的負六次方公尺  =
        0.001mm) 。 而一個  CCD  晶片上頂多  150  萬個像元，  例如  Kodak
        KAF-1600 CCD 晶片 ( 面積 13.8x9.2mm 、 1536x1024 個像元 )  已經是
        目前商業化的瓶頸。 受限於製造技術，更小像元、更大面積的晶片製造不
        易，價格非常昂貴，量產尚不能普遍；再則一個 2,500 萬個像元的影像，
        以每一像元 16-bit A/D 轉換來計算，  影像所佔的記憶體為  48  MB  (
        24-bit 彩色影像更達 72 MB ) ， 這麼龐大資料量的儲存運算也是目前一
        般電腦設備性能 ( 包括工作站在內 ) 所無法負荷的。

                就單位解像力而言，一般常用的最高解像力底片 Kodak TP 2415
        ，解像力約為每 1 毫米可分辨 400 線對 (line pair per mm, lp ) ，相
        當於每個像元 2.5 μ見方；高感度底片的解像力約為 1 毫米 100 線對，
        相當於每個像元 10 μ見方。而一般 CCD 的像元尺寸約為 20 μ，最小者
        不到 10 μ，其單位解像力已經不遜於高感度的底片。

                CCD 的幾何結構精密，所產生的類比訊號可以「直接」經 A/D 轉
        換電路數位化後度量。 而底片經高倍放大後呈現不規則的化學顆粒狀，無
        法直接度量，必須「間接」經由 PDS 掃瞄儀將底片上訊息數位化後再進行
        測量，  不可避免地引入中間處理過程所產生的誤差：  是故除  Schmidt
        Camera 外，絕大多數天文觀測都已改用 CCD 偵測器來進行。

        2. 高量子效率 (high quantum efficiency)

                高量子效率意味著可以偵測到更暗的天體， 這和高感度比低感度
        底片可以偵測更暗的星等在意義上是一致的。假設有 100 個光子進入偵測
        範圍，裸眼只能偵測到 1 個光子，底片可以偵測到 4 個，而 CCD 能偵測
        到的光子則達數十個。一般用來進行光度測光的光電倍增管 (PMT) 會因入
        光量太大而燒毀； CCD 係固態元件，受強光照射只會使訊號飽和，不會損
        壞。

        3. 寬廣的頻譜響應 (broad spectral response)

                裸眼只對可見光波段敏感， 而底片基本上是對藍光波段敏感，特
        殊底片則可使用於偵測特定波段 ( 如 X-ray 、 IR) 。 CCD  可偵測範圍
        自近 UV (near UV) 至近紅外 (near IR) 波段，也就是約 3,000 埃∼ 11
        ,000 埃，經表面特殊 UV 螢光轉換鍍膜處理並使用石英視窗更可用於偵測
        紫外波段， 未來技術進步可望延展偵測範圍至 X-ray 。 CCD 是目前所知
        偵測波段範圍最廣的元件， 此所以 HST 太空望遠鏡等採用 CCD 作為偵測
        器的一大原因。

        4. 低雜訊(low noise)

                對偵測器的基本要求之一是「偵測器本身所產生的雜訊必須低於
        所欲偵測的天體訊號」。 目前 CCD 的雜訊 ( 主要是訊號讀取時所產生的
        讀出雜訊, readout noise ) 低到可以偵測小於 10 個電子的訊息 --  相
        當於以 60 吋望遠鏡觀測 24 等星時在一秒鐘內所接收到的訊息量， 此性
        能可謂非常非常優異。 低雜訊意味著高訊噪比 (S/N) ，高 S/N 意味著高
        準確度 (accuracy) ，這也就是天文觀測所追求的境界。

        5. 很大的動態範圍 (large dynamic range)

                動態範圍定義為「所能偵測儲存的最大與最小電子數之比」。 大
        的動態範圍意味可以同時偵測到很亮和很暗的天體， 例如很亮的星系核心
        及其暗暈、很暗的星雲及雲氣中的亮星。通常底片的動態範圍在 100 以下
        ，而 CCD 可達 100,000 ；如直接換算成星等，底片可偵測範圍在 5 個星
        等之內，而 CCD 可達十個星等以上。底片取得的影像雖然可以經由暗房技
        巧處理凸顯亮暗部細節， 然其可以定量分析的訊息其實已經大幅損失，便
        是因為動態範圍很小之故。

          ─────────────────────────────
           偵測器          裸眼    底片    光電倍增管       CCD
          ─────────────────────────────
           量子效率(%)      1        4       30            60-80
           光譜響應(μ)  0.4-0.7 0.3-0.65   0.3-0.9      <0.2-1.2
           線性動態範圍            <100    >10,000,000    100,000
           像元尺寸(μ)            <10        -            10-20
          ─────────────────────────────
          *光譜響應 : 1μ=10,000埃

        6. 測光精確(photometric accuracy)

                除了對光的敏感度要高 ( 量子效應高 ) 之外， 對天文學家而言
        更重要的是能夠進行定量分析，如星等測光。 CCD 測光極為精確，同一夜
        晚的測光絕對精確度達 0.5% ( 相當 0.005 星等的測光誤差 ) 。

          ────────────────────────────────
          偵測器     特性曲線     測光精確度      誤差星等    偵測維數
          ────────────────────────────────
          目視       對數                          0.1           2D
          film       局部線性         5%           0.05          2D
          Vidicon    高度非線性       2%                         2D
          PMT        高度線性                      0.001         1D
          CCD        高度線性       0.5%           0.005         2D
          ────────────────────────────────

        7. 線性 (linearity)

                線性度好表示「輸入和輸出的訊號成一正比關係」。 假如有一天
        體亮度是另一天體的兩倍， 那麼偵測所得的影像訊號也應該反應此一事實
        。 底片的感度會隨曝光時間增長而迅速降低， 產生所謂「相反則不軌  (
        reciprocity failure) 」現象，以致於底片只有一小段動態範圍為線性，
        曝光過度及不足都會呈現嚴重非線性， 使以往由測量底片來取得星等訊息
        的過程中存在了許多問題。

                CCD 基本上是一種優異的線性元件， 只有在高亮度處有些微非線
        性，全部動態範圍內其線性的誤差小於 1% ； CCD 沒有相反則不軌現象，
        對光的敏感度 (sensitivity) 恆定不變，感光度是底片的一、二十倍以上
        ，故其威力可以想見。

                由於 CCD 每個像元對光敏感度有所差異，必須要進行矯正；利用
        CCD 的良好線性特性讓我們可用平場校正 (flat fielding) 的方法，很容
        易地矯正每個 CCD 像元不均勻的光敏情形；平場影像也同時反應了望遠鏡
        系統中產生的暈映 (vignette) -- 周邊減光、鬼影等現象，故平場校正也
        同時對整個光學系統瑕疵進行了矯正。

        □ CCD 的工作原理

                CCD 的特點是以「電荷」為信號， 有別於其他大多偵測器是以電
        流或電壓為信號。 CCD 的工作原理可分為 4 個過程 :

        1. 光電子產生 (photoelectron generation)

                光子打在 CCD 上，發生「光電效應」產生電子。在對應不同光強
        弱的 CCD 像元上產生數量不同多寡的電子，反映了實際的圖像。

        2. 電子存儲 (electron collection)

                將所產生的電子收集存儲在每一像元電位井中， 形成所謂電荷包
        (charge packet) ；電荷包大小代表了此一像元所偵測到的信號強弱。

        3. 電荷轉移 (charge transfer)

                將一定規律變化的電壓加到 CCD 各電級 (gate) 上，驅使電級下
        電位井中的電荷包沿半導體表面電路按一定方向在像元間移動。 此即電荷
        耦合 (charge coupled) 的過程，為 CCD 命名之由來。

        4. 讀出 (readout)

                每一列電荷包轉移至每行末端的輸出暫存器 (output register)
        後，再將此列電荷包一一傳送至輸出放大器 (output amplifier) 將 ( 類
        比 ) 信號放大讀出；再經 A/D 轉換器轉換成電腦可儲存的數位訊號。

        □細說CCD

                選購需考慮的因素有 CCD 像元的尺寸及數目、讀出雜訊、冷卻形
        式、 CCD 控制系統 ( 軟件 ) 及價格。

        △CCD晶片

        •晶片面積越大越好

                晶片感光面積越大一次可以偵測越大範圍的星場， 節省寶貴觀測
        時間。 但相對地一個影像所需的記憶體也愈大，嚴格考驗電腦的記憶容量
        及處理能力。

        *影像所需記憶體大小計算公式如下 :

                CCD 像元行數 x CCD 像元列數 x A/D 轉換 = 影像大小

        例如 KAF-1600 : 1536 x 1024 x 16-bit =   3 MB (MegaByte)
             KAF-400  :  768 x  512 x 16-bit = 768 KB (KiloByte)
             ST-6     :  375 x  242 x 16-bit = 177 KB
             ST-4     :  192 x  165 x  8-bit =  30 KB

        •像元必須是正方形

                長方形像元的顯示比例不正確，         往往必須經過重新取樣
        (resample) 的過程轉換成正確影像比例，但重新取樣會造成空間解析度的
        損失。 要進行影像處理 ( 旋轉 ) 、座標位置計算、光度分析等工作務必
        選用正方形像元。

        •像元尺寸越小越好

                像元尺寸越小則單位空間解析度越高， 利於進行影像處理、位置
        、光度分析等工作之進行； 必須注意的是小的像元所能儲存的電子數較少
        ，故動態範圍較小。 CCD 的單位空間解析度已經媲美底片，尤其是大面積
        的 CCD 晶片 ( 如 KAF-1600) 已相當接近照片影像品質。

        • Full Frame 轉送方式

                Full Frame CCD 晶片的像元是正方形的，每一像元感光面積是百
        分之百，沒有暗格或暗縫，適合科學目的使用。

        • Frame transfer 與 Interline 轉送方式

                Frame transfer 轉送方式的 CCD  晶片其像元面積實際上是感光
        靶面的兩倍， 其中一半遮蔽不使受光；當感光靶面取得影像之後，訊號迅
        速轉移至此遮蔽區，再傳送出去。

                隔行 (interline)  轉送是一般攝錄影機  (camcorder)  所使用
        CCD 晶片的轉送方式，規格通常分為 1/2 吋 ( 感光靶面尺寸 8.8x6.6 mm
        , 11mm φ , 相當 2/3" camera tube) 或  2/3  英吋  (  感光靶面尺寸
        6.2x4.65mm , 7.75mm φ,相當 1/2" camera tube) 兩種。

                當 CCD 對很亮的目標 ( 如月亮、行星 ) 取像時，往往使用最高
        速的快門 ( 一般 CCD  設計上電子控制機械快門的曝光時間極限為  0.01
        秒 ) 都會飽和。 Frame transfer 與 Interline 轉送方式 CCD 的能夠以
        快於 0.01 秒的電子快門進行曝光，速度可高達萬分之一秒。

                以往冷卻型 CCD 相機 ( 如 ST-6) 採用此這類晶片，主要是因為
        它很便宜。 其像元是長方形的，感光面積不是百分之百，必須保留一小部
        份供轉送電路使用， 因而每一像元上存在不感光的暗縫或暗格；對於科學
        目的 ( 天文 ) 使用而言， 此會造成光訊息損失，如果亮星中央峰值或暗
        星落在此不感光的暗縫或暗格上， 更將導致主要訊息嚴重損失。另一方面
        ，長方形的像元 XY 長寬比例不一致，進行數學處理時 ( 如座標轉換、光
        度測量 ) 往往產生許多副作用。

        •Antiblooming

                blooming 是 CCD 因過度曝光 - 所產生的電子數量超過像元電位
        井 (full well) 所能的容納電子量 -  導致訊號飽和而沿行或列方向溢流
        " 污染 " 其他影像區域 ( 使其他區域也飽和 ) 的情形。

                Antiblooming 是避免「 blooming 」的機制。有 Antiblooming
        設計的晶片會增加暗電流、降低靈敏度； 同時由於每一像元必須保留局部
        給 Antiblooming gate 使用，所以其像元感光面積不是百分之百。就天文
        用途而言， Antiblooming  可以使黯淡雲氣中的亮星在長時間曝光下不會
        產生 blooming 效應， 從而得到乾淨的影像；但其非正方形像元又不利於
        測光及天體測量用途；故觀測者必須小心權衡抉擇。

        •Defect

                一般定義與相鄰像元差異超過± 10% 以上為瑕疵 (defect) 像元
        。

                Hot pixel / Cool pixel

                取一 CCD 的暗電流影像， 檢視其 HISTOGRAM 。以全畫面像元平
        均值為峰值 - 由低像元值數來第一個最大分佈曲線 - 代表了此 CCD 主要
        暗電流分佈，在此分佈外的像元，值偏高者為 hot pixel ，佔大部份；值
        偏低者為 cool pixel ， 佔小部份，  值高低表示偏離平均值程度不同。

                hot pixel 是暗電流特別大的像元， 可以經過扣減暗電流的程序
        進行矯正；然因為這些 hot pixel 在短時間曝光就很容易飽和，一旦飽和
        就無法以單純扣減暗電流的程序處理，必須改用其他方法進行修正。

                Bad pixel

                壞死的像元。

        •KAF CCD 晶片

                Kodak KAF 0400/1600 是正面光照 (front-illuminated) 型 CCD
        ，藍端偵測極限為 4,000 埃，紅端偵測極限為 10,000 埃，頻譜響應在藍
        端量子效應很低， 5,200-7 ,000 埃間的量子效應高於 30% 。其暗電流極
        低， 僅為其他 CCD 的數十分之一；在冷卻至 -30 ℃時熱電子生成率只有
        0.08 e-/sec/pixel ( SpectraSource Co. 資料 ) ， 曝光 1 小時產生不
        到 300 個電子，直追液態氮冷卻 CCD 的性能。

                典型的 KAF 像元尺寸為 9 μ見方， 每一像元電位井容量為  85
        ,000 e- 。 Kodak 標示此晶片的致冷下限為 -45 ℃， 一般以兩級熱電致
        冷 ( 或一級熱電致冷加上風扇強制空冷 )  就能將其暗電流降到非常低的
        理想程度； KAF 晶片經一級冷卻後的暗電流還比大部份二級冷卻的機型要
        小得多，無疑節省了致冷設備的花費。

                Kodak 也提供 KAF CCD 晶片的 Antiblooming 版本  (  如  KAF
        0400L/1600L ，在代號末加一「 L 」 ) ，能容許 300 倍的過飽和曝光而
        不會產生電子溢流情形， 然每一像元感光面積只有 70% ， 會降低約 30%
        靈敏度，所以不受天文用途所青睞。

                每一個像元讀出時會混入一次讀出雜訊， 讀出雜訊是愈小愈好；
        KAF 晶片提供了 2x2 on-chip binning 功能， 能在晶片上直接合併 4 個
        像元類比訊息之後再下載， 不致累加 4 次讀出雜訊 ( 但暗電流量還是加
        成 4 倍的 ) 。相較之下， ST-6 的 TC-241 CCD 晶片感度雖比 KAF 高約
        4 倍， 但是 KAF 經過 on-chip binning 之後，靈敏度就與 ST-6 差不多
        了，而 binning 後像元尺寸 18x18 μ比 ST-6 的 23x27 μ要小，單位解
        析力仍較高，正方形的像元更有利於影像處理的進行。

                就擁有小望遠鏡的業餘用家而言， Kodak 的 KAF CCD  晶片具有
        很小的像元， 容易達成測光及行星觀測之高角解析要求。  必須注意的是
        KAF-1600 晶片的一個影像所需記憶體大小達 3MB ， 已經不是一般磁片能
        夠儲存攜帶。 on-chip binning 的性能，能在不增加讀出雜訊的情形下，
        藉由 binning 提高靈敏度及訊噪比 (S/N) ， 適合微暗天體的觀測；性能
        和 TC-241 (ST-6) 旗鼓相當。更重要的是 KAF 的暗電流極低， KAF 在 0
        ℃時每秒僅產生 0.6 個電子； ST-6 必須冷卻到 -50  ℃以下才有這麼小
        的暗電流。

                綜言之， 目前業餘的 CCD 系統流行使用  Kodak  KAF-0400  及
        KAF-1600 的晶片，即是因為此晶片具備了大面積、正方形像元、像元尺寸
        小、低暗電流及很低的讀出雜訊等多項優點。 當然，更重要的就是它很便
        宜。

        △性能指標

        •暗電流

                由於 CCD 係一矽半導體電子元件，其可偵測範圍中包含了熱輻射
        ( 近紅外 ) ， 而 CCD 正對於近紅外最為敏感，整個電路系統所產生的熱
        電子 ( 通常我們稱之為暗電流, dark  current  )  往往可在幾秒之內使
        CCD 訊號飽和 ( 可以想像為類似底片曝光過度的情形 ) 。 所以必須採取
        冷卻的方法來降低暗電流，才能夠進行長時間「曝光」 ( 正式術語是「積
        分」 ) ， 通常「每降溫 8 度℃暗電流便會減少一半」。為了得到最好的
        訊噪比， 必須儘量降低偵測器的溫度；不只是在天文觀測領域，對其他科
        學實驗的應用而言， 對各種偵測器 ( 如光電倍增管 ,PMT 等 ) 予以致冷
        是降低其熱雜訊普遍常用的方法。

                通常我們希望有效地降低暗電流產生的電子數到比天光背景所產
        生的電子數為少的程度， TC-241 (ST-6) 在冷卻至 -20  ℃時的暗電流為
        13 e-/pixel/sec ( 每一像元每秒中產生 13 個電子 ) ，而 KAF-0400 在
        0 ℃時每秒僅產生 0.6 個電子；這都已經小於天光背景的電子產生率。理
        想上希望盡可能冷卻到使暗電流小到能抑制住 hot pixel 的程度。

                注意當加上窄頻寬濾鏡觀測時 ( 如 RGB Tricolor) ， 天光背景
        的電子產生率降到很低， 此時暗電流較高的 CCD ( 如 TC-241) 就可能會
        面臨暗電流比天光背景高的問題。

        •Readout noise

                讀出雜訊 (readout noise) 決定偵測極限。 專業的 CCD 讀出雜
        訊一般小於 10e- ，由於電子技術的進步，目前業餘的 CCD 的讀出雜訊往
        往可低於 20e- 。

                當天空尚亮的時候 ( 有光害 ...) ，大部份的星系、星雲都會因
        比天光背景暗而遭淹沒。天光背景代表了 CCD 的靈敏度極限。馬頭星雲大
        概只有天光背景十分之一亮， M51 外圍的暗暈約只 1% 。

                對於微暗極限天體的偵測，  我們希望是受限於天光背景   (sky
        background) 雜訊，而非受限於讀出雜訊。換句話說，我們希望 CCD 偵測
        到天光背景產生的電子數是遠大於讀出雜訊電子數 ( 的平方 ) 。 就算是
        在較大像元比較小像元讀出雜訊大的情形下， 「較大的像元較容易受限於
        天光背景」。 當海拔等於海平面時， 在 ST-6 的一個像元 ( 使用 f/6.3
        的望遠鏡 ) 上最暗的天光背景每秒可產生約 50 個電子。相同的條件下，
        在高山上只產生約 20 個電子。 海拔為零時， ST-6 於曝光 15 秒鐘後開
        始受限於天光背景； KAF-0400 則為 140 秒 ( 因像元較小 ) 。

        的低溫會有副作用 ) ，此時曝光一小時產生的電子不到一個，暗電流幾乎
        可以忽略，而 CCD 的曝光時限則可以長達數十小時，故可以偵測非常微暗
        的目標；液態氮致冷效果雖然是最好的，但需昂貴的設備經費。

                退而求其次是採用熱電半導體致冷的方式    (    幾乎都是利用
        Peltier 效應 ) ， 這也就是目前業餘的 CCD 冷卻方法的主流。降溫程度
        依熱電半導體級數而不同， 一級致冷採用一片熱電半導體致冷器，可降溫
        至約「 CCD 外部溫度減 25 ℃」，曝光時限約十分鐘，如 ST-4 、 LYNXX
        PC 皆屬此列。

                二級致冷採用兩片熱電半導體致冷器，可降溫至約「 CCD 外部溫
        度減 45 ℃」， 如 ST-6 ，曝光時限約半小時；二級以上熱電半導體致冷
        效益增加有限， 較少採用。通常為了冷卻效果更好更穩定，還加上風扇或
        水循環冷卻裝置。 水冷裝置保證可以達到零下 45 ℃低溫，曝光時限可以
        長達一小時， 但是相對地需要額外機械加工，並需要一台水循環幫浦，對
        業餘用家而言有點苛求， 所以較適合專業或嚴肅的業餘用途。至於暗電流
        很低的 CCD ， 如 Kodak KAF ，一級熱電冷卻就有很好的表現，無形中節
        省了設備經費。

        •致冷溫度越低越好

                廠商廣告所標示的致冷溫度只能作為參考， 實際使用及雜誌測試
        結果才可信賴。 致冷溫度越低表示暗電流越低，曝光時間可以越長，能夠
        攝取越暗的天體。

        •二級熱電冷卻優於一級

                二級熱電冷卻溫度較低，可大幅降低熱效應對 CCD 的影響。

        •溫度可以控制或固定

                溫度是影響 CCD 訊號的一大變因，必須是固定溫度下取得的一系
        列影像才能夠進行運算處理。通常 CCD 啟動致冷之後，需 30 分鐘才能完
        全達到穩定，始進行正式觀測，中間可以進行些測試性質的工作。

        •有風扇強制散熱更佳

                夏天普遍高溫，散熱不良會影響 CCD 原有的致冷性能，使用風扇
        可以強制散熱， 有效降低溫度。就算是在冬天，風扇對於降低暗電流亦有
        顯著效力。然 CCD 本身與望遠鏡安裝必須穩固，以避免風扇轉動產生之震
        動影響。 當觀測行星時，對震動非常敏感，往往也需要關閉風扇再進行攝
        影。

        •電子控制機械式快門

                有些廉價 CCD 沒有電子控制機械式快門禤ⅱッ憿A一般 NOTEBOOK PC 不能插入介面卡，所以選用此種
        CCD 需考慮這個問題。 LYNXX CCD 與 PC 間連線距離可以長達 30 公尺。
        專業的 CCD 系統也都使用專用傳輸介面。

        •資料傳輸速率越快越好

                近年來 CCD 晶片越做越大，影像傳輸資料量遽增，多採用傳輸速
        度較快的並列埠 ( 相當於一般印表機埠，比 RS232 快 20 倍 ) ，甚至更
        高速的 SCSI 介面。 SCSI 介面是極好的選擇， 然連線長度受到限制，遠
        程控制有所困難。 並列埠在傳輸速率及連線長度上應是比較折衷的選擇，
        至於 RS232 只適於影像資料小的 CCD 系統使用。

        △影像處理軟體

                CCD 取得的影像， 需要經過一連串的處理過程才能得到最後的結
        果。 通常 CCD 附屬的控制軟體已具備基本的處理功能 ( 扣除暗電流、平
        場修正 ) ，然而進一步的處理 ( 如三色合成、光度分析、座標測定 ) 需
        要選購額外的軟體， 如 PHOTOSHOP 、 MIRA 、 IMAGEINE 32 、 MiPS 等
        。 PHOTOSHOP 可以進行電子影像暗房；但如希望進行進一步光度分析的工
        作就必須使用專為天文量身訂作的影像處理軟體 MIRA (Axiom Research)
        、 IMAGEINE 32 (CompuScope) 、 MiPS (CCD ASTRONOMY 作者親自演出 )
        、 PCPIC? ( 提供 DaoPhot II ，媲美 IRAF 的光度測量軟件 ) 等，這些
        軟體可以執行 32-bit 的運算， 才能對 16-bit 的影像進行各種分析工作
        。

        •IRAF

                目前專業天文工作者使用的 CCD 影像分析軟件「  IRAF  (Image
        Reductioon and Analysis Facility) 」已經發表了 for Linus 版本，這
        意味著只要在 PC 上架好 Linus 的作業系統 ( 一種有別於 DOS 、風行個
        人電腦的 UNIX OS ，可以從如交大 NCTUCCCA 出版的雲觀 III CD-ROM 上
        自由取得 ) ， 就可以安裝 PC-IRAF ，在和專業一樣優越的工作環境下作
        業，更重要的是 PC-IRAF 也是完全免費 (free) 的，目前中大天文所已經
        成功建立了此一系統， 可供有興趣者參考。 Linus OS +  PC-IRAF  需要
        300MB 硬碟空間， 以目前 PC 而言是輕而易舉的；惟要發揮其最佳性能，
        需要 Pentium CPU 及 32 MB RAM ， RAM 愈多愈好。

        •MIDAS

                與 IRAF 齊名的 MIDAS (Munich Image Data Analysis Syatem)
        也出版了 Linus 版本， MIDAS 是 ESO 專用於 CCD 影像處理的軟件， 具
        有 Maximum Entropy deconvolution Method (MEM)  等強大功能，  可以
        Anonymous FTP ftp.hq.eso.org 在 /pub 下自由 (free) 取得。

        △ NOTEBOOK PC

                業餘用家如無類似天文台之固定觀測場所， 必須在野外觀測，此
        情形下是不適合把台桌上型 (desktop) PC 搬來搬去， 對  NOTEBOOK  PC
        (laptop) 的需求是必要的。

                NOTEBOOK PC 的必須具有 256 階調 ( 灰階 ,gray level)  的螢
        幕顯示能力，才能夠正確檢視 CCD 影像；雖不一定需要彩色顯示，但彩色
        螢幕在許多情況下相當具有便利性，如天文軟體多提供了夜間顯示模式 (
        將螢幕設定為全紅色顯示 ) ， 對進行天文觀測相當有利； 另外對於 CCD
        影像假色處理或電腦星圖的目標認證也很實用。

                一個晚上取得的 CCD 影像檔可能達數十甚至上百 MB ，所以大容
        量的硬碟也是必須的。 最後，如果具備 CD-ROM 光碟機的話，就可以在戶
        外觀測時享用 16 等 CD-ROM 星圖了。

                大部份 NOTEBOOK PC 不支援額外擴充槽， 部份 CCD 機種採用專
        用介面卡直接插考慮

        •月亮局部、行星

                .極佳視相
                .小像元
                .視場約 60 秒角
                .CCD 的每一像元對應約 0.3-0.5 秒角的比例尺度
                .2x-3x 巴羅鏡
                .frame transfer CCD 可使用高速電子快門

        •深空天體

                .低暗電流
                .低讀出雜訊
                .大口徑
                .短焦比
                .視場約 50 分角
                .電子控制機械快門
                .減焦鏡
                .CCD 的每一像元對應約 2.5 秒角的比例尺度
                .on-chip binning
                .大像元
                .Antiblooming

        •光度測量

                .視相佳
                .低暗電流
                .低讀出雜訊
                .full frame CCD
                .像元100%感光面
                .大口徑
                .CCD 的每一像元對應約 0.3-0.5 秒角的比例尺度
                .小像元
                .電子控制機械快門

        □結語

                使用 CCD 可以使望遠鏡可觀測的極限星等增加 2-3 個星等， 相
        當於口徑增加了 3-4 倍 ( 注意並不能增加望遠鏡分辨率 ) 。 早期  CCD
        是實驗室中才見得到的昂貴儀器， 如今市面上已經可以買到比當年優異十
        倍的產品。 CCD 的採用造成天文觀測的革命，建造或選購更大口徑的望遠
        鏡所費不貲，而使用 CCD 進行天文觀測就能提昇現有望遠鏡十倍性能，目
        前世界上的光學天文台莫不改用 CCD 作為主要的偵測元件；業餘觀測者也
        趨之若鶩，使天文觀測進入了一個嶄新的境界。

                目前的趨勢是將 CCD 控制、電腦星圖、望遠鏡控制、天體座標輔
        助顯示器 (encoder) ... 等軟硬體都設計成為可在視窗 WINDOWS  下控制
        執行的一員， 如此只需要一台 PC 進行多工 (multi-task) ，就可以完成
        所有工作，即便是專業的天文觀測也不過就是如此了。

                不用懷疑這些「業餘」 CCD 的性能，  事實上它們已具有專業的
        CCD 所有優點， 足以進行專業的研究工作，而且比專業機種好用得多多。
        一些在 PC 環境下發展的軟件， 使您可以和專業者一樣進行光度分析的工
        作，其結果好壞完全取決於您個人。 CCD 天文觀測的發展日趨成熟，台灣
        天文同好應考慮及早進入這個領域， 畢竟我們的腳步已經晚人家很久很久
        。

        □各公司CCD性能比較表 (摘錄自 天文ガイド 1995 年 8 月號 CCD 測試)

        ────────────────────────────────
                           ST-4      ST-6      ST-7      CCD800
        ────────────────────────────────
        晶片型號           TC-211    TC-241    KAF-0400  KAF-0400
        ────────────────────────────────
        像元尺寸(μ)       13.75x16  23x27     9         9
                           長方      長方      見方      見方
        ────────────────────────────────
        感光面積(mm)       2.6       8.6x6.5   6.9x4.6   6.9x4.6
        ────────────────────────────────
        轉送方式
         full frame         ○                 ○        ○
         frame transfer              ○
        ────────────────────────────────
        A/D 變換(bit)       8        16        16        14
        ────────────────────────────────
        冷卻溫度℃                   T-34.6    T-24.2    T-33.8
        T=外氣溫
        ────────────────────────────────
        一次冷卻方式         ○      ○        ○        ○
        熱電致冷
        ────────────────────────────────
        二次冷卻方式                 ○                  ○
        熱電致冷
        ────────────────────────────────
        風扇強制空冷                           ○
        ────────────────────────────────
        冷卻溫度設定                 ○        ○        -11.3℃ 固定
        ────────────────────────────────
        資料傳輸介面       RS-232    RS-232    Parallel  Parallel
        ────────────────────────────────
        資料傳輸時間       約7秒     約48秒    約16秒    約27秒
                           @57.6Kbps @57.6Kbps 約237秒
                                               @WINDOWS
        ────────────────────────────────

        □各公司CCD性能比較表

        ────────────────────────────────
                        讀出雜訊       暗電流           Full Well
                        (e- rms)       (e-/pixel/sec)   (e-/pixel)
        ────────────────────────────────
        ST-4            150             500             150K
        ST-4X            20               5             150K
        ST-5             30               1              50K
        ST-6             30              30 @ -10℃      400K
        ST-7             20(15 w/DCS)  <0.2 @ -10℃      85K(40K w/AB)
        ST-8             20(15 w/DCS)  <0.2 @ -10℃      85K(40K w/AB)
        ────────────────────────────────
        Pictor201                      17.4 @  20℃      70K
        Pictor208                      <1.6 @  -5℃      70K
        Pictor216                      <1.6 @  -5℃      70K
        Pictor416       <15            <0.2 @ -20℃      85K
        Pictor1616      <15            <0.2 @ -20℃      85K
        ────────────────────────────────
        LYNXX PC         80
        LYNXX PC Plus    80
        LYNXX PC & MC   <80 DCS@ 35KHz <100 @ -30℃     150K
        LYNXX 2         <20 DCS@ 35KHz  <50 @ -37℃     150K
        HPC-1           <10 w/DCS        <5 @ -45℃      65K
        (TC-215)         18               1 @ -30℃
        Teleris                        0.08 @ -30℃      85K
        ────────────────────────────────
        CCD800           15             0.1
        CCD1600         <13(廠商Ad值)
        ────────────────────────────────
        STARLITE XPRESS  30               1 @ -20℃
        ────────────────────────────────
        CH210(PM512)     6 @ 50KHz        3 @ -45℃     280K
        (MPP mode)                     0.14 @ -45℃     160K
                                            @-110℃
        CH230
        STAR I          15                8 @ -45℃     250K
        ────────────────────────────────
                *DCS = Double Correlated Sampling
                *AB  = AntiBlooming
                *rms = root-mean-square 均方根值

        □附錄 ( 對於 CCD 基本處理程序中的幾個說明，內容瑣碎，希望不會嚇到
               大家 )

        △零點偏壓值 (Bias)

                對 CCD 每一個像元做一次清除電荷的動作之後，隨即讀出每一個
        像元值 ( 相當於曝光零秒的積分 ) ， 此為每一個像元的零點偏壓值。我
        們可發現這些值不是零值，表示 CCD 的線性關係不通過零點，而存在著一
        個截距； 必須要找出這個零點偏壓值 ( 截距 ) ，才能取得正確的線性關
        係。

                一般 CCD 像元的零點偏壓值是穩定 ( 固定 ) 而且很小的。兩個
        CCD 的零點偏壓值畫面相減可以簡單地代表 CCD 讀出雜訊的分佈情形。

                假如觀測很暗的天體， CCD 的讀出雜訊便成為主要的誤差來源。
        有 DCS (Double Correlated  Sampling)  設計的  CCD  晶片則不需考慮
        BIAS 。

        △暗電流

                當 CCD 的工作溫度低於 -80 ℃時， 其暗電流  (thermal  dark
        current) 接近幾乎可以忽略的程度。 使用液態氮冷卻至 -110 ℃的  CCD
        相機則積分再久都不需要考慮暗電流的影響。

                通常 CCD 經長時間曝光後，所取得的原始星場畫面全面呈現混雜
        班點分佈的情形， 除了一些亮星外，看不到應有的星雲等天體。這些斑點
        主要的成分是就是暗電流，除液態氮冷卻型 CCD 之外，幾乎都避免不了暗
        電流過大這種情形。怎麼辦呢?其實只要再取一楨相同曝光時間的暗電流畫
        面，將原始影像減去暗電流影像就可以得到乾淨的星場影像了。

                ST-6 的工作溫度規格最低達 -50 ℃。 高山上雖普遍低溫，然整
        夜溫差頗大， 考慮到恆溫控制的要求比低溫來的重要，實際使用時設定在
        -45 ℃是比較實際的； 夏夜裡普遍高溫， CCD 只能冷卻到約 -20 ℃；這
        兩種工作溫度下 CCD 暗電流都不小，且隨曝光時間遞增，必須加以扣除。

                像 ST-6 這種使用熱電冷卻型的 CCD ，因為冷卻溫度不夠低，長
        時間曝光仍會累積可觀的暗電流訊息， 所以必須要取與目標天體積分等長
        時間的暗電流畫面後將之扣除。

                取暗電流的工作可以在白天或有雲的時候先做， 而不必佔用晚上
        寶貴的觀測時間。 ST-6 CCD 相機都裝置有快門裝置， 可以有效阻隔光線
        來取得暗電流畫面；同時記得啟動 CCD 的恆溫裝置以避免溫度變化所產生
        的影響。

                必須取幾個暗電流影像的平均，以限制熱雜訊 (thermal noise)
        的分佈。 通常至少要取 3 個暗電流影像 ( 最好是取 5 到 10 個 ) 的平
        均以減低雜訊。每一個積分時間和所取目標星場積分的時間要一致。

                幾個暗電流影的平均其雜訊比單一暗電流影像低得多 : 因為許多
        隨機雜訊 ( 如 : 宇宙線， 60 Hz 干擾雜訊等 ) 都不見了； 一般至少需
        要 3 個影像取平均才能移去宇宙線 ( cosmic rays ) 。

                取平均暗電流影像的必要性可從兩個暗電流影像相減後看出 : 將
        兩條件相同 ( 同一工作溫度下、積分同樣時間 )  的暗電流影像相減後仍
        存在明顯的訊號， 證明暗電流是「隨機」變化的。  這些殘餘訊號是來自
        CCD 暗電流雜訊及 CCD 讀出雜訊。換句話說，兩個暗電流畫面相減後仍存
        在明顯的訊息 -- 熱雜訊與讀出雜訊。

                每一個像元的暗電流值大小是差不多的， 但還是有微小的起伏變
        化， 主要來自於熱產生的雜訊。極度冷卻下，暗電流極小，熱雜訊幾乎可
        以忽略， 此時讀出雜訊成為雜訊主要成分。必須注意的是暗電流可以扣除
        ，然其隨機雜訊是不減反增的。

        暗電流處理可簡單表示如下 :

                I(x,y)=R(x,y)-N(x,y)

                I(x,y) : 做過暗電流處理之後的影像

                R(x,y) : 原始影像 (Raw image)

                N(x,y) : 暗電流

                其中 (x,y) 代表像元位置

        △平場校正 (Flat Fielding)

                CCD 每一像元的敏感程度不同， 一般有 1% 至 2% 之間差異。當
        觀測極端暗的天體或是進行光度測量時， 這種差異就不可以忽略，必須予
        以校正，此方法就是平場校正。平場處理方程式可簡單表示如下 :

                             I(x,y)
                E(x,y)=K x  ────
                             F(x,y)

                E(x,y) : 做平場處理後的影像

                I(x,y) : 待處理的影像

                F(x,y) : 平場

                K      : 平場像元的總平均值

                其中 (x,y) 代表像元位置

                取平場影像最簡單快速而確實的方式是「將望遠鏡對準薄暮的天
        空積分 ( 曝光 ) 」。 平場的積分時間一般要小於 30 sec ，而且必須在
        半小時內完畢，以避免受大氣天候狀況的改變影響。

                適合做平場的天亮程度是很難取決的， 實做時發現往往在幾分鐘
        內天空亮度就會有大幅度的變化， 取到的每一平場平均值有很大不同。實
        際使用時必需歸一化  (normalize)  到相同平均值之後，  再依中數定理
        (MEDIAN) 處理，以作為標準平場。

                適當亮度的背景天空訊號恰可 " 淹沒 " 星光； 天空太亮的話，
        容易使 CCD 訊號飽和；倘若天空太暗的話，積分時間需要增長，容易出現
        殘留的星星影像。 對於取得的平場中殘存的星星影像，檢視星像的值和背
        景的差異其實不大。

                稍微移動望遠鏡指往不同天空方向，每種濾鏡取 3-5 幅畫面，將
        得到的平場影像依中數定理 (MEDIAN) 處理之後， 就可以有效清除平場中
        殘存的星星而得到乾淨的平場影像。 此時「望遠鏡仍須保持追蹤狀態」，
        避免產生星跡，以免造成更大的「污染」。

                平場畫面常有明顯的暈映 (vignette) 現象 ( 周邊減光、光學系
        統的主鏡鬼影 ) 及殘存的星像。需「避免望遠鏡被天窗或任何物體遮掩」
        ， 以免造成更大的處理困難。

                必須避免光線進入鏡筒時的內反射， 做好光路防眩光設施 -- 加
        裝鏡筒前的遮光罩或鏡筒身內壁的遮光環可以有效消除反射。

                「每一幅平場訊號不要超過良好的線性極限」， CCD 在高亮度有
        些微非線性， 所以不可以取太亮的平場像。

                為了減低雜訊， 平場的大小必須要有夠高的訊噪比。以一個 A/D
        12-bit ( 4,096 灰階 ) 的 CCD 相機而言，調整積分時間使其平場平均值
        在 2,000 左右。 以此類推 : 14-bit (16,384 灰階 ) 取其平場平均值約
        8,000 ； 16-bit ( 65,536 灰階 ) 取其平場平均值約 30000 。一般需要
        取五或更多幅平場影像來作平均。

                對 CCD 光度測光而言，自然的天空和人工圓頂投影燈的平場是不
        同的， 它們之間約有 5% - 10% 不尋常的照明梯度響應存在；反應到測光
        結果會產生 5% - 10% 的影響。 對大部分的應用者而言，「黃昏或是黎明
        的天光」是避免這個問題的最佳方式。

                注意背景天空的均勻性； 不能有雲。在黃昏或黎明時，天空仍存
        在一個亮度梯度， 對長焦距的望遠鏡而言，焦長大於 1000mm 時可以不予
        理會。 短焦距的鏡頭就必須小心這種效應的影響。

                太陽光多少會有些偏極化的程度， 而一些望遠鏡的光學特徵恰扮
        演檢偏器 (analyzer) 的角色，在 CCD 表面上產生變化。所以，取平場時
        望遠鏡指向必須遠離太陽，使偏極化最小。當太陽位於地平下時 ( 相當於
        日出前或日沒後 ) ，對準天頂做平場是比較好的；其時望遠鏡遠離太陽超
        過 90 度角， 偏極化最小，也同時避免了陽光照射產生的地球陰影區影響
        。

                濾鏡總是會產生反射的：   濾鏡二表面的多次反射及濾鏡表面與
        CCD 玻璃視窗間的反射。 「使用濾鏡時，必須取單獨每一種濾鏡的平場影
        像」。 每一種濾鏡至少須各取三四個平場影像，而且要分別對圓頂及黃昏
        或薄暮的天空各做 10 個平場， 然後取平均；不能取太多個平場，以免引
        入太多的累積誤差。

                藍光必定和紅光的平場影像不同， 因為濾鏡的有效波段和觀測源
        的光譜分佈相關。 而黃昏或薄暮的天空顏色不見得一致，因而有差異存在
        ；一般此差異非常微弱。

                「不要從望遠鏡上移開 CCD 取平場」，任何微小的移動都會造成
        光分佈變化， 尤其光學系統的暈映現象最為明顯。「不要改變焦距」，焦
        距的變化影響 CCD 和望遠鏡的組合變動，其結果會產生更加複雜的暈映變
        化。

                對每個濾鏡每次觀測都須進行取平場的程序。 「盡可能每次做平
        場」， 不要相信以前所做的平場影像可以用於目前的觀測資料，同時也必
        須做暗電流 ( 熱雜訊 ) 修正取得平場零點值。

        △CCD清潔之建議 (摘自 MEADE 公司 Pictor CCD User Guide)

                避免露水侵襲。 市售鏡頭清潔液之成分是不可知的，可能產生不
        良後果。 建議使用自行調製鏡片清潔液：  以攝影鏡頭清潔用的駱駝毛刷
        (camel hair brush)  及棉花棒去除灰塵，  再以純度  90%  以上純酒精
        (pure isopropyl alcohol) 清潔光學表面及金屬表面；如果要清潔指印、
        油脂請使用下列配方， 此配方對於鍍多層膜或未鍍膜之鏡片一樣有效：每
        一品脫水溶液  (per  pint  of  solution)  中含  1  份純酒精  (pure
        isopropyl alcohol) 、  2  份蒸餾水  (distilled  water)  及  1  滴
        biodegradable liquid dishwashing soap 。

                最好避免使用號稱 lens cleaning papers (  大部份都含有玻璃
        纖維 fiberglass ) 、 lens cloths 或麂皮製抹鏡布 (chamois) 。 請使
        用白色 " 可麗舒 Kleenex-type 衛生紙 (tissue)" 。

        □參考資料

        B. Christian , "CCD ASTRONOMY: Construction  and  use  of  a  CCD
        camera", 詳述天文觀測上應用 CCD 技術的經典之作。

        B. Richard , "Choosing and using of a CCD camera", 選購及使用 CCD
        的基礎性知識介紹

        B. Richard , "Introduction to Astronomical Image Processing" 天文
        影像處理的基礎性知識介紹

        B. Richard , "The CCD Cookbook", 教你自製 CCD 相機

        H. E. George, 1995, "The SpectraSourse Teleris:Small Pixels , Big
        Performance", CCD Astronomy, Winter, 45

        J. C. James, B. Morley, 1987, "Sky on a chip : The fabulous CCD",
        Sky & Telesc., Sep, 238

        NOAO, IRAF USER Manual

        蔡文祥,1992," 應用 CCD 與天文觀測 ", 科儀新知,第 14 卷,第 3 期,第
        25 頁。

        王慶有,孫學珠編, 1993,"CCD 應用技術 ", 天津出版社 ( 大陸 ) , CCD
        應用與技術層面剖析。

        天文ガイド, 1995, "The Impression - 冷卻 CCD" , 8, 106

        CCD ASTRONOMY 、 Observatory Techniques 季刊是最好的參考刊物。 另
        外 ASTRONOMY 及 Sky & Telescope 也常有相關報導。


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | Pictor CCD使用指南
時間 | Sun Aug 19 15:14:11 2001

發信人: hclin.bbs@cis.nctu.edu.tw (Darling), 看板: astronomy
標  題: Pictor CCD 簡易使用指南
發信站: 交大資科_BBS (Tue Oct 24 05:54:36 1995)
----------------------------------------------------------------------

       ┌───────────────────────────────┐
       │Pictor CCD 簡易使用指南                    林宏欽 于1995.10.16│
       └───────────────────────────────┘

        □試用 Pictor 1616 CCD (1995.9.15)

        •外觀

                Pictor 1616 CCD 及其彩色濾鏡系統 Pictor 616 (  濾鏡轉盤組
        件 ) 的整體製造外觀細緻；所附專屬塑膠箱，內襯很厚的海綿襯底，整組
        運送攜帶既方便又安全； 但未附電源供應器 ( 另購指定配件 ) 及  SCSI
        纜線。

        •電源

                Pictor 1616 CCD 使用 DC 12 V 的電源，  經測試所耗電流量在
        1.5 A 以上 ( 一般熱電冷卻型 CCD 系統耗電功率約 30-40W 左右， 估計
        使用 DC 12 V, 4 A 以上的電源供應器規格應是合理的； 大部份耗電量主
        要是供應熱電冷卻器致冷的需求 ) ，說明書未指明電流量，試了幾個的電
        源供應器 ( 變壓器 ) 都因電流量太小不能負荷而不動作， 還以為壞了，
        控制盒上電源供應器連結點為☉內正外負，小心不要接反了。

        •SCSI 資料傳輸

                Pictor 1616 CCD 在全解析時所攝一幅影像約 3 MB  記憶容量，
        一張磁片是裝不下了； 由於影像的資料量如此之大，以一般 RS 232 介面
        傳輸太慢， 所以也提供了 SCSI 高速傳輸介面，然而會受到 SCSI 連線長
        度限制 (SCSI 纜線長僅約 50 公分 ) ；再則 CCD 與 Pictor 控制盒間連
        線也嫌太短， 自 CCD 端經控制盒到 PC 端總長度不到 3 公尺，使用時整
        個系統必須伴隨在望遠鏡旁邊， 對於遠隔操作有所困難。 。連結 CCD 及
        Pictor 控制盒的纜線沒有鎖扣，有使用中途脫落的危險；更奇怪的是 PC
        的 SCSI 介面卡只能單單連結 Pictor CCD 一個 SCSI  裝置才能正常操作
        ， 中間不能有 HD 、 CD-ROM 等其他 SCSI 裝置。  Pictor  的控制軟體
        PictorView 是在 WINDOWS 下執行的， 所以「記得要先裝置  ASPI  SCSI
        for WINDOWS 的 DRIVER 」。

        •曝光模式設定

                Pictor 常發生當機 ( 有時是因為 3 MB  影像處理需較長時間而
        誤以為當機 ) ，原因不明。控制軟體 PictorView 使用模式和其他公司產
        品有很大差異， 概念是很好：先將希望進行的工作內容編輯完成存成「曝
        光模式檔」， 可編輯內容包括了平場 (FLAT) 、暗電流 (DARK) 、自動更
        換濾鏡連續進行曝光、 (bining)... 等，然後再執行此曝光模式進行曝
        光， 這一點很像 DOS 的 BATCH 模式， 十分便捷。自動曝光也是 Pictor
        特有的功能， CCD 會先進行試驗性曝光，然後系統根據試驗結果自動計算
        最佳曝光值進行曝光，對於取得晝間一般、平場、日月影像都很方便。

        •暗電流

                Pictor 採二級熱電致冷， 可以冷卻 CCD 至「室溫減 40 ℃」，
        這是很合理的估計值； 但實際在約 25 ℃室溫下啟動 Pictor 冷卻，不論
        是指定「 Coldest 」還是 0 ℃以下溫度，軟體顯示冷卻溫度一直在 0 ℃
        左右，無法順利降到冰點以下，與應有性能不符 ( 尚待詢問 Meade Co.)
        。 縱使如此， KAF 在冷卻至 0 ℃時的暗電流只有 0.6 e-/pixel/sec  (
        每秒每一像元產生 0.6 個電子 ) ， 而 ST-6 (TC-241) 必須冷卻到  -55
        ℃以下才有這麼小的暗電流。 估計 Pictor (KAF) 在 0 ℃時曝光 1 小時
        只產生 2K e- ， 尚遠小於其 full-well 容量 85K e- ，曝光時間可長達
        1 小時。

                          KAF 與 TC-241 暗電流比較
               ────────────────────────
                CCD晶片                 KAF-0400/1600   TC-241
               ────────────────────────
                暗電流            0℃    0.6
                (e-/pixel/sec)  -20℃    0.2             13
                                -30℃    0.08            5.5
                                -40℃    0.02            2.3
                                -50℃     -               1
               ────────────────────────

        •Hot pixel

                由 Pictor 1616 CCD 的影像可察覺許多明顯的 hot pixel (  尚
        待進一步計算其分佈比例 ) ，對業餘用低價位 CCD 系統而言，一個 150
        萬像元的 CCD 晶片出現一些 hot pixel ， 這是很正常的現象。畢竟就像
        元正方、空間高解析度 ( 因像元尺寸很小，只有 9 μ ) 、大面積等優點
        來說，此 CCD 已經是業餘能夠使用的頂級產品。

        •其他功能

                Pictor CCD 許多基本功能設計都是針對 LX 200 的特性，如自動
        對焦、多幅面合成 (mosaic) 、天體自動置中、自動導星 ... ；除自動對
        焦外， 其他功能在其他望遠鏡都能使用，但在尚未接續與望遠鏡間控制線
        路之前，執行軟體上相應的功能項會產生類似當機的情形。

        •當機處理

                Pictor 的控制軟體雖有創意， 但功能不充分，而且常當機?控制
        盒的顯示訊息也未見使用說明書提及， 部份狀況發生時往往令人束手無策
        ，此時將 CCD 與 PC 關機重開似乎是唯一的辦法。控制盒上沒有電源開關
        或 RESET 裝置， 必須拔去電源線重開， 也是挺麻煩的地方。控制盒上的
        LCD 顯示幕會顯示 CCD 之動作，也可作為了解目前 CCD 狀況的參考。

        •存檔

                為了進行分析，所得到的需先存成 16 bit FITS 檔，但經嘗試無
        法在 IRAF 中解讀， 此問題尚待解決。由 SKYPRO 可以讀取 Pictor 產生
        的 FITS 檔， 但許多參數資料 ( 如曝光日期、時間、觀測者 ... 等訊息
        ) 都不見了， 推測 Pictor 的 FITS 檔 header 可能不是通用的標準格式
        ，才會產生 IRAF 無法判讀的問題 ( 以往曾用 IRAF 解讀 ST-6 的 FITS
        檔很正常 ) 。 注意存檔成 8-bit 的 TIF 影像格式，一般影像軟體 ( 如
        PHOTOSHOP) 才能正常讀取，但會有訊息損失，無法還原成 16 bit 全訊息
        。

        •Pictor 616 濾鏡系統

                Pictor 616 濾鏡系統的驅動運轉動作不是百分之百確實，可能「
        失步」造成拍攝時與軟體的指定濾鏡不符。 按「 STOP 」重置濾鏡系統的
        起始位置， 此時如果濾鏡運轉不順未歸位到起始位置，下次曝光的濾鏡計
        步就會錯誤。 運轉正確的濾鏡系統是很基本的要求，手動雖具有可由人工
        確認的優點， 同時也具有人為疏失的缺點，對半自動化觀測是一大阻礙；
        但是便宜的業餘用電動濾鏡系統又似乎一直在失步、卡住、運轉不順的困
        擾中打轉，就使用 SSP5 、 SSP-LYNXX 到 Pictor 的電動濾鏡系統經驗中
        都遭遇類似的問題，再調整都不能很順利達到要求。

        •Pictor 616 濾鏡安裝

                濾鏡規格為 1.25 英吋直徑， 和 1.25 英吋目鏡所使用的濾鏡相
        容。自己裝置更換濾鏡時，是拆開濾鏡盤的面向望遠鏡這一面 ( 即有目鏡
        插入端的面 ) ，千萬不要拆錯面，否則得要重新調整濾鏡盤轉軸，非常麻
        煩。 濾鏡盤轉軸由一袖珍型 ( 步進?) 馬達驅動一減速齒輪組運轉，複雜
        程度不下錶心，調整困難，不曉得當初是怎麼裝配的。

        □SKYPRO

                Pictor   取得的影像檔不妨先由   SKYPRO   來進行簡單處理，
        SKYPRO 可以讀取 FITS 等多種影像格式，而且也提供了較佳的分析功能。
        使用者介面 ( 使用模式 ) 與 PHOTOSHOP 和 PHOTOSTYLER 相類似， 非常
        和善。而且特別增加了幾項天文專屬的功能：

                1. 可控制 SBIG 製的 ST-4X, ST-5, ST-6, ST-7, ST-8 等 CCD
        相機系統。

                2. 顯示 CCD 上任意 XY 位置每一個像元值及強化 HISTOGRAM 的
        分析功能。用 HISTOGRAM 可分析整個影像或局部的平均值...等，進行影
        像增強。

        □KAF CCD 晶片

                Pictor   採用   Kodak   KAF   0400/1600    晶片是正面光照
        (front-illuminated) 型 CCD ，藍端偵測極限為 4000 埃，紅端偵測極限
        為 10000 埃， 在 5200-7000 埃間的量子效應高於 30% 。典型的 KAF 像
        元尺寸為 9 μ見方， 每一像元量子位能井電子容量 (full-well) 為  85
        ,000 e- ，足以提供 Pictor 高達 16 位元 (65536 階調 ) 的類比數位轉
        換。

                KAF 暗電流極低， 僅為他種 CCD 數十分之一；在冷卻至 -30 ℃
        時熱電子生成率只有 0.08 e-/sec/pixel ( SpectraSource Co.  資料  )
        ，曝光 1 小時產生不到 300 個電子，直追專業的性能。 Kodak 標示此晶
        片的致冷下限為 -45 ℃， Pictor 以兩級熱電致冷可將其暗電流降到非常
        低的程度 ( 相當理想 ) ；一般而言， KAF 晶片經一級冷卻後的暗電流還
        比大部份二級冷卻的機型要小得多，無疑節省了致冷設備花費。 Kodak 也
        提供 KAF 的 Antiblooming 版本「 KAF-L 」 ( 如 KAF 0400L/1600L) ，
        能容許 300 倍的過飽和曝光而不會產生電子溢出情形，然其每一像元感光
        面積只有 70% ，減少的 30% 是為了給 Antiblooming gate 用，所以會降
        低 30% 靈敏度。

                每一個像元讀出時會混入一次讀出雜訊，   讀出雜訊愈小愈好；
        KAF 晶片提供了 2x2 on-chip binning 功能， 能在晶片上直接合併 4 個
        像元類比訊息之後再下載， 不致累加 4 次讀出雜訊 ( 但暗電流量還是加
        成的 ) 。相較之下， ST-6 的 TC-241 CCD 晶片感度雖比 KAF 高約 4 倍
        ， 但是 KAF 經過 on-chip binning 之後，靈敏度就與 ST-6 差不多了，
        而 binning 後像元尺寸 18x18 μ比 ST-6 的 23x27 μ要小，正方形的像
        元更有利於影像處理的進行。

                                各種CCD性能比較表
        ────────────────────────────────
                        讀出雜訊       暗電流           Full Well
                        (e- rms)       (e-/pixel/sec)   (e-/pixel)
        ────────────────────────────────
        ST-6             30              30             400K
        ST-7/8           20(15 w/DCS)  <0.2 @ -10℃      85K(40K w/AB)
        ────────────────────────────────
        Pictor416/1616  <15            <0.2 @ -20℃      85K
        ────────────────────────────────
        專業百萬機型
        CH210(PM512)     6 @ 50KHz        3 @ -45℃     280K
        (MPP mode)                     0.14 @ -45℃     160K
                                     0.0005 @-110℃
        CH230                               @ -25℃
        STAR I          15                8 @ -45℃     250K
        ────────────────────────────────

                綜言之， KAF 受歡迎的主要原因便是低價格、低暗電流及很低的
        讀出雜訊。 就一般擁有小望遠鏡的業餘用家而言， Kodak 的 KAF CCD 晶
        片具有很小的像元，   容易達成測光及行星觀測之高角解析要求；    其
        on-chip  binning  的性能，  使能在不增加讀出雜訊的情形下，   藉由
        binning 提高靈敏度及訊噪比 (S/N) ，  適合微暗天體的觀測；  性能和
        TC-241 (ST-6) 旗鼓相當。 更重要的是 KAF 的暗電流極低，在 -20 ℃時
        每秒僅產生 0.2 個電子 (Meade Pictor 技術資料 ) ，具有專業水準。無
        怪乎 KAF 晶片成為業餘用 CCD 系統的主流，各廠商皆以 KAF 作為其主攻
        機型。

        □傳輸介面

                Pictor 提供了 RS-232 及 SCSI 兩種傳輸介面，

                (1) RS-232 (serial ) 傳輸速度較慢， 一般約在 115,200 baud
        (bit per second, bps) 以下， 然 CCD 與 PC 間連線距離能夠長達  100
        公尺，可實現望遠鏡室與控制室分離的遠程控制。

                (2) SCSI (Small Computer System Interconnect)  傳輸速度比
        RS-232 快 100 倍以上， 對於影像檔很大時是必要的，然 SCSI 連線距離
        很短。 Pictor 1616 CCD 取得一張影像，其大小為 3 MB ，以 RS-232 傳
        輸需時 16 分鐘， 以 SCSI 傳輸僅需 16 sec 。 Pictor 要求使用規格符
        合 ASPI (Advanced SCSI Programming Interface) 規格的 SCSI  介面卡
        ( 如 Adaptec 公司的產品 ) 。 通常需另購 ASPI for  DOS  的應用軟體
        (EZ-SCSI) ； PictorView 在 WINDOWS 下使用， 故另需選購  ASPI  for
        WINDOWS DRIVER 應用軟體 (EZ-SCSI for WINDOWS) 。

                野外使用時， 便攜型的 NOTEBOOK PC 是最佳選擇，但 NOTEBOOK
        PC 通常沒有擴充槽， 不能安裝 SCSI 介面卡，但可以 PCMCIA-SCSI 介面
        代替之， 注意 PCMCIA-SCSI 介面需符合 ASPI 規格並需附有  SCSI  for
        WINDOWS 的 DRIVER ， 最好能實際上測試看看 Pictor 與 NOTEBOOK 連線
        之後能不能正常動作。「記得檢查一下 Pictor 控制盒的 SCSI ID 設定」
        。

        □使用技巧

                1. 準備一個「預對焦」 (parfocal) 目鏡。 將 CCD 裝在望遠鏡
        上用「 Snapshot 曝光模式」進行調焦， 對妥焦距後應在螢幕上得到清晰
        的影像； 取下 CCD ，將一目鏡插入目鏡座，前後移動目鏡 ( 注意不要轉
        動望遠鏡調焦裝置 ) 直到對好焦距 ( 眼睛看到清晰的成像 ) ，然後在目
        鏡插入深度處作記號。 將來觀測時，先以此「預對焦目鏡」依記號深度裝
        在望遠鏡上，對好焦距、找到目標，再換成 CCD ，稍微檢查一下對焦就可
        進行觀測，非常便捷；而不用在螢幕上盲目地找尋目標了。

                2. 當使用 Meade LX200, LXD 650,  LXD  750  架台時，  加上
        Meade 電動對焦裝置就可以使用 Pictor CCD 的自動對焦模式： 第一次先
        以「 Focus 曝光模式」進行曝光， 轉動望遠鏡調焦裝置對妥焦距 ( 在螢
        幕上得到清晰影像 ) ，此步驟必須在進行自動對焦前先作一次。然後在「
        Camera 」選項下選擇《 Autofocus 》進行自動對焦， 自動對焦動作是在
        暗中進行，此時螢幕不會出現任何影像。

                3. 對不同目標取得影像的曝光考量如下，

                《深空天體》對焦比 f/10 的望遠鏡系統而言， 一般曝光時間約
        10 分鐘。在焦比 f/6.3 的望遠鏡系統拍攝三色影像來合成時， R 曝光時
        間約 6 分、 G 約 18 分、 B 約 30 分。 不同焦比時依 R:G:B=1:3:5 比
        例變換曝光時間。

                《行星》用高倍 ( 如加 2 倍巴羅鏡 ) 進行曝光，曝光時間一般
        不超過 2 秒， 使用未 binning 的「高解析」取像模式，充分利用像元的
        空間解析力。

                《月球》可能需減小望遠鏡口徑、使用 ND  (Neutral  Density)
        或深藍色濾鏡來減光。

                《平場》在較亮的黎明或黃昏    (twilight)     甚至烏雲密佈
        (overcast) 的白天，以短曝光時間取平場影像。在天色已暗的黎明或黃昏
        很容易取到有星星的影像， 不適於作為平場。  將不透明的乳白色塑膠片
        (opal plastic) 或壓克力片置於望遠鏡前使光線均勻散射，也可在白天取
        平場影像。如果要使用以前所取的平場來進行修正，注意 CCD 及望遠鏡系
        統之結合必須是固定不變的 ( 沒有拆卸過、轉動 CCD 或改變過焦距 ) 。

                《暗電流》 CCD 對紅及近紅外光源非常敏感，必須小心地避開電
        腦螢幕、照明等紅色光線。將 Pictor 的 Brightness level 設到 OFF 曝
        光進行檢視， 最好是一點也看不到光的情況才好。 Pictor 可以保持恆溫
        觀測， 故以前所取的暗電流影像可以拿來修正「相同溫度」下得到的天體
        影像。由於 KAF 晶片的暗電流極端低，所以當 Pictor 冷卻到相當低溫度
        時 (-45 ℃下限 ) ，幾分鐘短時間曝光下其暗電流是接近可以忽略的程度
        。

        □對Pictor CCD清潔之建議

                避免露水侵襲。 市售鏡頭清潔液之成分是不可知的，可能產生不
        良後果。 建議使用自行調製鏡片清潔液：  以攝影鏡頭清潔用的駱駝毛刷
        (camel hair brush)  及棉花棒去除灰塵，  再以純度  90%  以上純酒精
        (pure isopropyl alcohol) 清潔光學表面及金屬表面；如果要清潔指印、
        油脂請使用下列配方， 此配方對於鍍多層膜或未鍍膜之鏡片一樣有效：每
        一品脫水溶液  (per  pint  of  solution)  中含  1  份純酒精  (pure
        isopropyl alcohol) 、  2  份蒸餾水  (distilled  water)  及  1  滴
        biodegradable liquid dishwashing soap 。

                最好避免使用號稱 lens cleaning papers (  大部份都含有玻璃
        纖維 fiberglass ) 、 lens cloths 或麂皮製抹鏡布 (chamois) 。 請使
        用白色 " 可麗舒 Kleenex-type 衛生紙 (tissue)" 。

        □ Pictor CCD 控制盒接線圖

          ┌────────────────────────────┐
          │    ☉      □      □      □      ◎    《《《《《《  │
          │  12V DC  RS-232  LX200   GUIDER   CCD        SCSI      │
          └────────────────────────────┘
                ↑      ↑      ↑      ↑      ↑         ↑
         電源供應器     PC     Meade    望遠鏡  Pictor     PC
        (12V DC,4A)  RS-232埠 LX200架台 控制器  CCD      ASPI規格
                        │    RS-232埠  方向鍵           SCSI介面
                     資料傳輸   │      │                 │
                      (低速)  自動對焦  自動導星         資料傳輸
                              自動導星  目標置中          (高速)
                              目標置中  Mosaic
                              Mosaic

        □ Pictor CCD 控制盒 LCD 面板設定

        *ABORT*         面板顯示「*ABORT*」表示將控制權交給 PC。

        Pictor Menu

        《 Camera 》    Pictor CCD 控制命令。

                Autofocus
                Manual Focus
                Motion Cailb.
                Head Rotation
                Autoguide
                Temperature
                System Info

        《 Image 》 No video board

        《 Set SCSI ID 》 Current ID : 4 , New SCSI ID (0-7)
           通常定義 PC 的 SCSI ID=7 ， 第一台硬碟為 0 ， 餘 1-6 供其他
           SCSI DEVICE 利用，記得設定每一 DEVICE 的 SCSI ID 。

        《 Restore Defs 》有時 Pictor 動作不正常， 讀出都是條紋雜訊；執行此
           項將參數還原至「原廠設定值」再重新開機試試看，此時會出現「
           Default Restored 」訊息，表示完成設定。

        《Save to NVR》

       ┌───────────────────────────────┐
       │PictorView 簡易使用指南                     林宏欽 1995.10.16 │
       └───────────────────────────────┘

        □開機步驟 ( 必須切實依序進行 )

                1. 將 Pictor CCD 電源開啟， Pictor 進入自我測試，  控制盒的
        LCD 顯示窗出現「 Testing Menory 」訊息， 濾鏡系統開始轉動。測試結束
        後， LCD 顯示窗出現「 Pictor Menu 」字樣。

                2. 將 PC 暖開機 ( 同時按 Ctrl-Alt-Del ) ， 讓 PC 的 SCSI 偵
        測到 Pictor CCD 的存在。 此時 LCD 顯示窗出現「 *ABORT* 」訊息，表示
        Pictor 將控制權交給 PC 。

                3. 進入 WINDOWS ， 執行 PictorView ， 應該可以 SCSI Link 上
        Pictor CCD 。

                4.  如果一切正常的話，   Pictor   1616   取一張全解析的影像
        (1536x1024x16-bit) ，從曝光結束後起算到影像出現需時約 100 秒 ( 包括
        A/D 轉換、 SCSI 資料傳輸、螢幕顯示所需時間 ) 。而一張半解析的影像 (
        on-chip binning, 768x512x16-bit) ，需時約 30 秒。此時螢幕上應出現正
        常影像。

                5. 有時一切操作正常，但從曝光結束後到影像出現所需時間只有上
        述一半，整個影像呈現一道道紋路，而非正常影像。此時請依步驟 1. 至 4.
        切實重新執行一次。

        □File  檔案

          《 Open 》開啟檔案。

          《 Close 》關閉檔案。

          《 Save 》儲存檔案。可選擇五種影像格式：

                FITS : Flexible Image Transport System,  天文常用的標準影
                 像格式 (.fit) ， 16 位元灰階，無訊息損失。

                PGM : PGM 影像格式 (.pgm) 。

                Meade Format : Meade 自訂的 Pictor 影像格式 (.med) 。

                TIFF (8 bit) : 8 bit Tagged Image File Format, 一般影像軟
                 體常用影像格式 (.tif ) ，有訊息損失。

                TIFF (16 bit) : 16 bit Tagged Image File Format, 16  位元
                 灰階 TIFF 影像格式 (.tif ) ，一般影像軟體無法讀取。

          《 Save As 》儲存檔案為不同名稱、影像格式或置於其他路徑下。

          《 Quit 》離開 PictorView 。

        □Image 影像控制

          《 Stretch 》強調 (emphasize) 影像暗部細節。 可調整 Max,  Min,
          Brightness, Contrast 四項。 「 Max, Min 」用來控制影像亮度 ( 顯
          示 ) 級數的上下限； 「 Brightness ,  Contrast  」控制亮度及對比
          的百分比例(%) 。

          《 Edit 》有三種功能，

                Flip Horizontal : 水平旋轉 180 ° ( 左右鏡像 ) 。

                Flip Vertical : 垂直旋轉 180 ° ( 上下顛倒 ) 。

                Invert : 黑白反轉。

          《 Calibrations 》影像校正，包括下面兩項功能，

                Flat Field : 對影像進行平場校正。

                Dark Frame : 對影像進行暗電流校正。

          《 Image Info 》影像訊息。 包括拍攝日期時間、影像尺寸大小、拍攝
          當時 Pictor CCD 的溫度、影像中最大最小亮度值 (intensity) 、觀測
          者姓名、備註欄。

        □Camera 相機控制

          《 Autofocus 》自動對焦。只能配合 Meade LX200, LXD 架台及電動對
          焦馬達進行 CCD 自動對焦。

          《 Motion Calibration 》 Pictor CCD X-Y  方向對應望遠鏡赤經赤緯
          的運動速率的校正計算。 必須先連結 Pictor 控制盒 (GUIDER 埠 ) 與
          望遠鏡架台 ( 掌上控制器 ) 方向控制的聯動再進行校正計算。 此功能
          用來計算馬達驅動、游隙等修正運動量。

          《 Head Rotation 》 Pictor CCD X-Y 方向對應望遠鏡赤經赤緯的方位
          。 Pictor 裝在望遠鏡上時， CCD 晶片是以任意角度對應赤經
          赤緯的方位，此功能使 Pictor 校正計算而知道東西南北的方向性。

          《 Autoguide 》進行自動導星。必須先進行《 Motion Calibration 》
          使 Pictor 知道 CCD 與望遠鏡的對應速率及方位變化等相關訊息，再進
          行自動導星。 Pictor 416/1616 在 8 吋的 Schmidt-Cassegrain  望遠
          鏡上可使用暗達 10 等的星進行自動導星。

          《 Link 》使 Pictor CCD 與 PC 間重新進行信號連結。

          《 Temperature 》設定 Pictor CCD 的冷卻溫度。 先選擇「  Coldest
          」，看看 CCD 能夠致冷的最低溫度，注意此溫度會隨外溫度變化；再以
          使用者「 Custom 」自行指定溫度 ( 設定為略高於「 Coldest  」溫度
          2-3 度 ) ，此溫度可保持恆定不變。一般需 30 分鐘時間，冷卻才達到
          平衡，始正式進行觀測。

          《 Baud Rate 》使用 RS-232 (Serial) 介面傳輸時設定傳輸速率， 有
          9600, 19.2K, 38.4K, 57.6K, 115.2K (bps, bit per second)  等選項
          ，數值越大傳輸速率越快。

          《 System Info 》顯示系統訊息。包括 Pictor 目前溫度、彩色螢幕顯
          示能力及記憶體大小等。

          《 Update Software 》 PictorView 升級。 可從 Meade 公司或 Meade
          BBS 站取得新版的 Pictor 控制軟件碼 (.fsh) 進行升級， 新版的軟件
          修正錯誤碼並包含了新的功能。

        □Help 線上輔助訊息 ( 目前尚無，擬於未來提供 )

        □Windows 視窗控制

          《 Cascade 》重疊顯示。

          《 Tile 》非重疊顯示。

          《 Arrange Icons 》排列圖示。

          《 ToolBar 》切換工具列顯示。包括許多工具圖示如下，

        ┌──┐┌──┐┌──┐┌──┐┌────┐┌──┐┌──┐┌──┐
        │相機││STOP││ ＋ ││====││曝光模式││放大││縮小││ ↗ │
        └──┘└──┘└──┘└──┘└────┘└──┘└──┘└──┘

          《 StatusBar 》切換螢幕底部的狀態行顯示。狀態行顯示訊息包括目前
          CCD 動作狀況、像元位置或亮度值、 CCD 冷卻溫度 ( ℃ ) 、 SCSI 或
          RS-232 連線狀況。

        □工具圖示

         ┌──┐      │放大│放大(2倍/次)。
         └──┘
         ┌──┐
         │縮小│縮小(0.5倍/次)。
         └──┘
         ┌──┐
         │ ↗ │「Display」模式。用滑鼠輕點影像時顯示影像中像元亮度值，
         └──┘ 像元亮度值會顯示在螢幕底部狀態行中。
         ┌──┐
         │ □ │「Draw」模式。用滑鼠輕點影像時顯示影像中像元XY位置，
         └──┘ 像元位置會顯示在螢幕底部狀態行中。
                  *「按著滑鼠左鍵拖曳」可指定局部曝光範圍(方形區域)。

        □Pictor 616 彩色濾鏡系統
                                                         ┌──┐
                當配合 Pictor 616 彩色濾鏡系統使用時，在 │====│
                                                         └──┘
          編輯曝光模式中， 啟動「 Filter Edit... 」項，其中「 Filter 」列
          用來指定各位置對應的濾鏡， Pictor 總共可裝 6 置個濾鏡，標準套件
          中包括了 R, G, B, IR 四種濾鏡，也可以視實際需要裝置 1.25 吋規格
          的其他濾鏡， 注意濾鏡位置對應之正確性 ( 安裝濾鏡請參考「 Pictor
          616 彩色濾鏡系統」說明書， Pictor 對這 6 個濾鏡位置有特定對應
          ，小心不要裝錯，裝妥後必須進行驅動檢驗，確定無誤)。

          「 Time Multiplier 」列用以指定各濾鏡曝光時間， 「 0 」表示不進
          行此濾鏡之曝光；「 1 」表示進行此濾鏡之曝光，而曝光時間為編輯曝
          光模式中「 Exposure Time 」項的一倍；「 2 」表示兩倍 ... 類推。
          例如，當進行 RGB 三色曝光，「 Exposure Time 」設為 5 分鐘時，在
          RGB 濾鏡對應的「 Time Multiplier 」列中， 填入如下表 ( 不進行曝
          光波段值設為「 0 」 ),

                     ┌────────┬─────────┐
                     │ Filter         │ Time Multiplier  │
                     ├────────┼─────────┤
                     │ Clear          │ 0 ← 不進行曝光  │
                     │ Red            │ 1 ← 1倍曝光時間 │
                     │ Green          │ 3 ← 3倍曝光時間 │
                     │ Blue           │ 5 ← 5倍曝光時間 │
                     │ IR             │ 0 ← 不進行曝光  │
                     │ User           │ 0 ← 不進行曝光  │
                     └────────┴─────────┘

        則 Pictor 會自動更換濾鏡，進行 R : 5 分鐘、G : 15 分鐘、B : 25 分
        鐘的曝光。

        □參考資料

        Meade, 1995, Meade Pictor 416/1616 User Guide
        Meade, 1995, Meade Pictor 616 Color Filter System
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | darling.bbs@bbs.mgt.ncu.edu.tw (darling), | 看板 | astronomy
標題 | ST-7 初探
時間 | 中央資管龍貓資訊天地 (Wed Oct 25 05:55:20 1995)

        ┌────────────────────────────────┐
        │ST-7 CCD 初探                                            林宏欽 │
        └────────────────────────────────┘

                ST-7 是一個全新概念下的產物，採用了雙晶片的專利設計，同時使
        用了 Kodak KAF-400 和 ST-4 的 TC-211 兩個 CCD 晶片， 達成本體自動導
        星 ( self-guide ) 的功能。一個本體中裝置了一大一小兩個 CCD 晶片，小
        的 (TC-241) 負責導星，大的 (KAF) 負責攝像，兩片晶片焦點位置相同，對
        焦一次 OK ! 不但省卻了分別對焦的麻煩， 而且不需要額外的離軸導星裝置
        (off-axis guider) ， 更節省了導星用 CCD 的需求 ( 如果底片也能這樣多
        好 ) 。 比絕佳理念更重要的是經過使用證實此法十分實用。 使用單一 CCD
        及一台 PC 電腦就可以同時完成攝像與導星的工作，使業餘利用 CCD 進行天
        文觀測跨進了一大步。

        •自動導星

                過去的自動導星， 例如使用 ST-4 ，尚且需要人工將望遠鏡對準一
        顆導引星的操作步驟。 以往用裸眼去檢視視野，所能找到的導引用星亮度受
        限；將之導入 CCD 視野中也挺花工夫；主 CCD 及導星用 CCD 與離軸導星裝
        置的整體結合既複雜又瑣碎，穩固性往往不佳。

                ST-7   的自動導星   (self-guiding)   功能開展了完全成熟   (
        full-blown) 的現代遠程 (remote) 觀測系統之可能。 ST-7  提供了「全自
        動化」的功能： 當目前視野中無適當的導引星時，它自動調整曝光時間或驅
        動導星  CCD  的位置，  直到視野中有適合的亮星可供進行導星追蹤為止。
        SBIG 號稱在焦比 f/6.3 時成功的機率是 95% 。如果還找不到的話，只要旋
        轉 ST-7 ( 等於是轉動離軸導星裝置 ) 就可以利用目標天體周圍一圈星場內
        的導引星了。

                ST-7 實可視為「主 CCD 、離軸導星裝置及導星用 CCD 」的縮影，
        主光路落在中置 KAF 晶片上，旁置一直角反射鏡，將旁側光路星像引入一垂
        直而立的 TC-211 晶片供進行導星。

                SBIG 的 ST-4 CCD 導星性能深受肯定，正逐漸成為自動導星設備之
        標準； 各家公司赤道儀莫不加上可以直接連結 SBIG 控制的接點為標準配備
        ，使 SBIG 的各系列 CCD 相機可以直接和望遠鏡接駁進行導星的工作。

        •實測

                (1) 使用口徑 11 吋、焦比 f/6.3 的望遠鏡， ST-7  的導星  CCD
        在曝光時間 2 秒的情況下， 能夠在銀河以外的任意指向區域 ( 星星稀疏阿
        星場 ) ，找到可用導引星的成功率是 95% ，比 SBIG 聲稱的 95% 還佳。

                (2) 使用口徑 16 吋、焦比 f/3.3 的望遠鏡， 導星 CCD 曝光時間
        2 秒的情形下， 能夠百分之百地找到可用的導引星 ( 32 次測試中無一閃失
        ) 。可見在此望遠鏡焦比是一重要因素。

        •傳輸介面

                ST-7 採用並列埠 (parallel port, printer port)  作為資料傳輸
        介面， 傳輸速度較 RS-232 快 20 倍，  此一形式十分適合  NOTEBOOK  PC
        (laptop) 使用。 實際使用 15 公尺長度纜線接駁 ST-7 和 PC ， 傳送一張
        KAF-400 ( 768x512 像元, 16-bit A/D ) 影像約需 15 秒。

        •控制軟件 CCDOPS

                ST-7 可以在 DOS 或 WINDOWS 下執行控制， SBIG 提供了  CCDOPS
        for DOS 及 for WINDOWS 的控制軟件 ( CCDOPS  for  DOS  的功能比  for
        WINDOWS 要完備些 ) 。 CCDOPS 除了用以控制 CCD  、提供基本的暗電流及
        平場校正等功能外， 並可以進行簡單又實用的光度與座標測量及多項影像處
        理，如 Unsharp Mask 。

                CCDOPS for WINDOWS 在 WINDOWS 多工環境下， 可以配合其他 for
        WINDOWS 的星圖軟體，實現以一台 PC 完成望遠鏡自動目標導入、控制 CCD
        進行觀測、自動導星及提供索引參考星圖等所有工作。

                ST-8 和 ST-7 除了使用的 CCD 晶片大小和售價不一樣外， 兄弟倆
        幾乎是一個模子出來的。

                對於 ST-7/8 尚存的疑慮是 :

                (1) 當使用嚴重減光的濾鏡時， 必須使用比較亮的導引星，可用的
        星數目遽減。

                (2) 根據實測， 使用口徑 14 吋焦長 100 吋  (f/7)  的望遠鏡，
        ST-7 可以勝任愉快。 但是當使用更長焦距望遠鏡時，導星用 CCD 的視野勢
        必很小。

        在這兩種情形下是否還能夠順利找尋到可用的導引星呢?

        □參考資料

                D. di Cicco, 1995, "The ST-7:A First Look", CCD Astronomy
        ,Summer, 30

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | CCD相機的極限星等
時間 | Sun Aug 19 15:16:23 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: CCD 相機的極限星等
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 05:36:51 1995)
----------------------------------------------------------------------

                ＣＣＤ  相  機  的  極  限  星  等

                                              by  Roger W.Sinnott

                在追尋更高極限星等的今日， CCD 的電子影像已取代了普通的天
        文攝影。舉例來說， Dennis di Cicco 最近曾在微曦時以 10 秒曝光攝得
        15.7 等星， 另外， David Skillman 也在其 Laurel Maryland 的家中以
        稍長的時間拍到 20 等星。

                對這些成果感到驚訝嗎？假如您正打算購買或已經擁有一個 CCD
        照相機， 不妨根據其本身特性與天空狀況，用後面的程式先行預測它所能
        為您達到的極限星等。

                評估 CCD 相機極限星等的最佳指標便是〞信噪比〞（ SNR  ）─
        信號強度除以所有雜訊的和。越低的 SNR 值可以攝得越暗的星體，但較高
        的 SNR 值卻可得到較精確的光度測定。

                雜訊的來源包括因溫度引起 CCD 的輸出雜訊、天空背景光以及星
        光本身所造成的雜訊。 請牢記一點，雜訊量是隨機波動的，所以我們可以
        藉由影像處理的方式去扣除天空背景光及溫度等的平均值， 但雜訊卻是由
        統計性質所主宰而無法將之完全消除。 在以下的程式中，我們用電子做為
        度量信號與雜訊強度的單位。

                星光信號強度視其本身亮度及望遠鏡而定， 在程式中輸入望遠鏡
        口徑後，電腦會計算 3" 範圍內星光信號的 SNR ─這是一般電腦螢幕上顯
        示星點的大小。

                利用簡單的除法可以估計出相對的星信號強度，普通的 CCD 晶片
        ， 例如 SBIG ST-6 ， 以１吋口徑的望遠鏡拍攝０等星時，每秒鐘約捕獲
        20,000 個電子。

                每次執行本程式時， 電腦會先列出預設值，可根據實際使用狀況
        加以更改，然後自動產生一個不同曝光時間與光度的 SNR 表。

                例如， 程式需要知道天空背景光強度，以相對每平方弧秒星等表
        示， 在深山及沙漠地區的值約 22 、在鄉下農村約 20 ，有光害的市郊則
        為 18 。電腦將會把這個數值換算成 3" 範圍內的天空背景光量。

                此外， 尚需輸入 CCD 像素的大小，這些可從 CCD 廠商提供的技
        術資料中取得，然後將它們的 mm 值乘上 206,265 ，轉換為弧秒後輸入電
        腦。

                CCD 的暗電流及輸出雜訊也可由手冊上查到， 程式需要知道每個
        像素， 每秒鐘暗電流電子數（每昇高８℃約增加一倍），輸出雜訊為每個
        像素， 每一次讀出所產生之雜訊電子數，假如由數幅影像合成一幅長時間
        曝光的影像，則其為各幅之總合。

                讓我們以 Cicco 的情況為例說明， 他拍攝巨蟹座的 M67 時使用
        11 吋， F/7 的望遠鏡， 以 ST-6 曝光 10 秒鐘，地點為距離波士頓都會
        區 18 英哩的郊區。 估計其天空亮度應高於每平方弧秒 18 等，而且觀測
        時間又在微曦時，所以可能高到 15 等左右， CCD 的手冊指出，其每個像
        素之輸出雜訊為 40 個電子， 像素大小為 2.6" 。根據電腦運算後得到的
        列表，再對照所拍得的最暗星等，可以發現其 SNR 值為 10 秒曝光與 15
        、 16 等星交點之間的 3 或更高些，而他表示實際星等為 15.7 等。

                Skillman 發現在他 12.5 吋的望遠鏡上，  一小時的曝光可攝得
        20 等星，他自製的相機是一部幾近完美的感測器，也就是說，所有的 SNR
        都來自天空及星光。 運算結果顯示其 SNR 為 5 左右，並再次由觀測驗證
        了程式的準確性。

                SNR  分析到底告訴我們些什麼呢？我認為最重要的一點便是它能
        夠幫助我們判斷何種強度的星光信號可以從背景雜訊中被擷取出來。 從一
        個比較中我們可以看出， 在８吋望遠鏡曝光數分鐘的影像中，儘管背景雜
        訊的強度是 15.7 等星的 57 倍之高，但仍可將之檢出。

                事實上，對 CCD 而言，由雜訊分析看來，在非常黑暗的地方觀測
        並無特別的優點， 因為雜訊主要來自熱與輸出，而非天空背景，精確地利
        用影像處理的方式除去暗電流比尋找黑暗的觀測地重要的多， 但是對於完
        美的 CCD 來說情況就不同了，天空的亮度便成為決定極限星等的首要因素
        。

                值得注意的是 SNR 值與望遠鏡的口徑成線性關係（對固定的焦比
        而言），但卻僅與曝光時間的平方根成正比。因此，就同為 F/5 的望遠鏡
        來說， 10 吋是 5 吋 SNR 的兩倍， 要達到同樣的星等， 5 吋需 4 倍的
        曝光時間。

                要以 CCD 做有效的光度測量則需要較高的 SNR 值， 簡單地說，
        測量精確度與 SNR 值成反比。 例如，你希望測量準確到 1 % ， 0.01 等
        ，那麼就需要 SNR 100 以上才夠。

                以此程式鑑定 CCD 對光度測量的適用性也十分簡單，例如，你打
        算用Ｖ濾鏡做ＵＢＶ光度測定， 星光強度為每秒 2,000,000 至 300, 000
        個電子，這對 6" 範圍的光度測定是很好的選擇。

                從表中的參數看來，以 8 吋鏡對 10 等星做光度測定是很容易的
        ， 但是要拍到 12.5 等星則需要很長的曝光時間，除非相機本身的雜訊很
        少。 15  等星以上就得靠很好的相機及大的望遠鏡才能把曝光時間控制在
        一夜之內完成。

-----------------------------程式如下 --------------------------------------

' Program to compute the- signal-to-noise ratio
' for a stellar image in a CCD camera.
' Written by Anthony Mallama, September 1992.
'

DIM SN(5): PI = 3.14159
S0 = 2000000: ' Star-signal constant (the number of

'               electrons per second for a 0-magnitude
'               star and a 1-inch scope)

 SB = 18:      ' Sky brightness in Mag per sq arc second
 PS = 1.5:    ' Pixel size in arc seconds of Sky
 DD = 3:      ' Detection diameter in arc seconds
 RN = 100:    ' Readout noise in electrons per pixel
 TH = 70:     ' Thermal electrons/pixel/sec
 AP = 8:      ' Aperture of telescope in inches
 ET = 100:    ' Time before a readout in seconds
160  PRINT

 PRINT "Signal-to-noise  ratios for stellar CCD images, "
 PRINT "based on: "
 PRINT USING " A) #####.# inch aperture scope"; AP
 PRINT USING " B) #####.# mag per sq arcsec of sky"; SB
 PRINT USING " C) ####### arcsec detection circle"; DD
 PRINT USING " D) ####### sec longest single exp."; ET
 PRINT USING " E) #####.# arcsec-per-pixel scale"; PS
 PRINT USING " F) ####### elec/pixel readout noise"; RN
 PRINT USING " G) ####### thermal elec/pixel/sec"; TH
 PRINT USING " H) ####### star - signal constant"; S0
       PRINT " Q)          Quit"
 PRINT

 INPUT "Choose a letter or type '/' to continue"; P$

 IF P$ = "A" OR P$ = "a" THEN INPUT AP
 IF P$ = "B" OR P$ = "b" THEN INPUT SB
 IF P$ = "C" OR P$ = "c" THEN INPUT DD
 IF P$ = "D" OR P$ = "d" THEN INPUT ET
 IF P$ = "E" OR P$ = "e" THEN INPUT PS
 IF r$ = "F" OR P$ = "f" THEN INPUT RN
 IF P$ = "G" OR P$ = "g" THEN INPUT TH
 IF P$ = "H" OR P$ = "h" THEN INPUT S0
 IF P$ = "Q" OR P$ = "q" THEN 720
 IF P$ = "/" THEN GOTO 410

 GOTO 160
410 PRINT

 AR = PI * (DD / 2) ^ 2: ' Detection area in square arcsec
 PX = AR / PS ^ 2: 'Detection area in pixels

         IF PX > 1 GOTO 500
              PRINT "Warning: Detection area is less"
              PRINT "thin 1 pixel. Increase size."
              PRINT
              INPUT "Press <Enter> to continue"; P$
              GOTO 160
500 EN = DD / 10        ' Fraction of star's total image encircled
 '            by the detection or measurement area

 IF EN > 1 THEN EN = 1
 PRINT " Mag. 1 sec   10s  100s ";
 PRINT "1000s 10000s"

 FOR M = 10 TO 20
        L = 1 / (10 ^ (M / 2.5)): ' Luminosity
         PRINT USING " ##.#"; M;

         FOR I = 1 TO 5
                 S = 10 ^ (I - 1): '          Exposure- Time  in second
                 SG = L * S * S0 * EN * AP ^ 2'                  Signal total
                 SK = S * S0 * AR * AP ^ 2 / 10 ^ (SB / 2.5): '     Sky total
                 TT = TN * PX * S: '                          Thermal total
                 N = S / ET: '                 Total number of frames
                 IF N <> INT(N) THEN N = INT(N) + 1
                 SN(I) = SG / SQR(SG + TT + SK + N * PX * RN ^ 2)
         NEXT I

         PRINT USING "######"; SN(1); SN(2); SN(3); SN(4); SN(5)
 NEXT M

 PRINT
 INPUT "Press <Enter> to continue"; X$
 GOTO 160
720  END

'EXAMPLE OF PROGRAM OUTPUT

'Signal-to-nois- ratios for stellar CCD images,
'boa Ed on
'A) 11 0 inch aperture scop-
'B) I 0 Meg per 21~ ~rc~c of my
'C) 3 arc--c detection circl-
'e) 10 sac long at sing- 鱳p
'E) 2 6 arcs-c-per-pixel scale
'F) 40 灦-cpixel r ad out nois-
'y) 70 thermal ele/pixel/sec
'H) 2000000 star-Signal constant
'Q) Quiz

'Choo~     tt-r or ty,oc '/' to continue? /
' Mag          1 sex      Lou      Lois     loots  100
' 10 0            70      239       756      2392    7
' 11,0            36      131       415      1314    4
' 12 0            17       65       207       653    2
' 13 0             7       30        93       295
' 14 0             3       12        39       125
' 15 0             1        5        16        51
' 16 0             0        2         6        21
' 17 0             0        1         3         t
' 18 0             0        0         1         3
' 19.0             0        0         0
' 20 0             0        0         0

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 星圖選購指南
時間 | Mon Aug 20 14:14:14 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 星圖選購指南
發信站: 中央資管龍貓資訊站 (Mon May 27 03:09:23 1996)
-------------------------------------------------------------------------

        取自 北京天文館 「天文館研究 1994 1-2期合刊」

        •特輯之二•

        星圖選購指南

        曉 姜

                星圖是天文愛好者進行天文觀測必不可少的工具， 可惜國內出版
        的星圖品種不多， 印數也較少，在一般的書店根本無法買到。國外市場上
        雖然有各種各樣的星圖出售， 但對於國內的愛好者來說價格又過於昂貴，
        即使條件較好的愛好者也只能選擇其中的精品購買。 本文就國內外目前流
        行的星圖作一簡單介紹，希望能對大家選購星圖有所幫助。

        國內版星圖

        1. 星圖手冊    (英)A. P. 諾頓 著  李衍  李元 譯
                        科學出版社  1984  定價4.60元

                本書是根據著名的  Norton's  Star  Atlas   and   Reference
        Handbook 1978 年第 17 版譯出的， 16 開精裝， 156 頁，共有全天星圖
        16 幅， 1950 年曆元， 繪有全天肉眼可見的 8400 多顆恆星和 600 多個
        星團、星雲、星系等深空天體的位置， 每幅圖前面的表格詳細列出了圖中
        的雙星、變星、星雲、星團等有趣天體的數據。 另有銀道星圖兩幅，梅西
        耶天體位置略圖一幅， 中西對照全天星圖六幅和中國星名表。本書的手冊
        部分提供了大量進行天文觀測必需的基礎知識和圖表， 書中還附有一張直
        徑約 32 釐米的月面圖。 該書可稱是國內出版的內容最豐富，使用最方便
        的一套星圖，可惜發行量不大，僅 3300 冊，現在已很難買到。

        2. 全天星圖  李元  李兆兒星 編譯  北京天文館編
                        北京科技出版杜  1988

                係根據日本誠文堂新光社 1982 年出版的 《 野外星圖 》  編譯，
        首先刊載於北京天文館主辦的 《 天文館通訊 》 1987 年 1 - 4 期， 1988
        年經重新編輯後由北京科技出版社出版， 1989  年又以北京天文館、中國
        天文學會普及委員會和北京天文學會名義重印。兩次累計印數達 3 萬，是
        我國印數最多的星圖。 共 8 幅圖， 8 開本，曆元 2000 年，有 9000 顆
        恆星和近 900 個深空天體。 最近又再次重印， 價格和郵購辦法請注意 《
        天文愛好者 》 雜誌上的郵購信息。

        3. 全天星圖 2000.0  伊世同 著  地圖出版社
                        1984   定價 1.45 元(參見圖 1)

                共有中西對照星圖 l2 幅，公元 2000 年曆元， 6 開本，彩色印
        刷， 繪有 9091 顆恆星和約 70 個深空天體的位置，另外封二和封三有南
        、北天索引星圖兩幅， 這兩幅圖中恆星按光譜型分類用不同的顏色標出。
        書末的《 跋 》 中向初學者系統介紹了與星圖有關的基礎天文知識。 該
        書出版後受到廣泛好評， 1991 年第 3 次印刷時印數已達 22999 冊， 售
        價為 4.20 元，目前仍可買到。

        3•天文期刊中的星圖

                《 天文愛好者 》 雜誌從 1962 年起， 陸續發表了伊世同繪制
        的星圖，其中 1963 年 7 月至 1965 年 12 月，刊出了伊世同繪制的《
        星座巡禮共 2l 幅逐個介紹了一些著名的星座， 收入了 6.25 等以上的恆
        星和一些較亮的星雲、星團， 並附有 4.25 等以上的亮星和一些星雲、星
        團的數據。 1966 年， 《 天文愛好者 》 在中心頁按月刊出了經編譯的 《
        諾頓星圖 》 ，曆元 1950 年，但沒有刊出有趣天體表。 1980 年的雙月號
        中又刊出了伊世同繪制的另一套全天星圖， 共六幅，採用 2000 年歷元，
        繪有亮於 5.75 等的全部恆星和約 80 個深空天體。 後來這套星圖由北京
        天文館縮印成單冊 (18X24 釐米) 發行。

                《天文館通訊•研究》一向重視實用星圖的普及工作。 1987  年
        1-4 期，每期以兩封的篇幅刊出 8 幅根據日本近年最受歡迎的《野外星圖
        2000 》編譯的《全天星圖》,並附有較為詳細的解說文字。 此圖極受愛好
        者喜愛，後一再重印。 1988 年 1-4 期刊出《梅西耶天體觀測指南》系列
        文章 4 篇，每篇均由每月梅西耶天體星圖、照片、數據表和說明組成，最
        後介紹非常有趣的 " 梅西耶馬拉松競賽 " ， 即一夜觀測全部梅西耶天體
        之方法。

                1989 年 1-4 期刊出藤井旭的黃道星圖 6 幅和銀河星圖 2  幅，
        並有李元先生的詳細解說。 1990 年 1-2 期和 1991 年 1  期共刊出流星
        群觀測用星圖 9 幅並配有長篇詳細的指導流星群觀測的文章。  1993  年
        1-2 期合刊刊出雙筒望遠鏡專用星圖 30 餘幅， 說明文章多篇。對愛好者
        來說最值得慶賀的是上述星圖都還可以買到。

                《天文館通訊•研究》從 1988 年至 1993 年共 15 冊 21.5  元
        ( 含郵資 ) ，需者請向北京天文館情報室匯款郵購。據悉，所剩餘刊並不
        很多，有心的讀者可買 2 套，加以剪貼編輯，就可以做出內容非常豐富的
        星圖手冊，這可是從國內很難得到的呀。垂手可得，何不為之!

        4•書籍中的星圖

                我國出版不少書籍中附有星圖， 但一般都過於簡單。比較實用的
        有《中國大百科全書•天文學卷》中的中西對照星圖和 1983-1985  年《
        天文普及年曆》中連載的法國天文學會編印的《星座巡禮》星圖， 後者極
        限星等約 7 等，並各有詳細的雙星，變星和星雲•星團表，是二份很有使
        用價值的星圖。

                1990 年學苑出版社出版了由經歷編著的《天文愛好者觀測手冊》
        ， 32 開本， 206 貢，書中收有大量實用的天文資料，包括天文名詞解釋
        ，五大行星動態， 100 年日曆•節氣及太陽•月亮、大行星的位置計算等
        ， 書末還附有 28 顆變星的證認圖、流星觀測星圖、簡明全天星圖及《天
        文普及年曆》中連載過的《星座巡禮》圖和配套的有趣天體表。 不過，此
        書已經脫銷，買不到了。

                除了上面介紹的以外， 由伊世同編繪，科學出版社 1981 年出版
        的《中西對照恆星圖表》和由北京師範大學翻印的《捷克星圖》也都是非
        常實用的星圖，可惜已經很難買到了。

        國外版星圖

                1 • Sky Atlas 2000.0 , Wil, Tirion 著 ( 美 ) 天空出版社
        出版 ( 與英國劍橋大學出版杜聯合出版豪華版 )  1981
        室內版與室外版 19.95 美元 ( 參見圖 2)，
        豪華版 44.95 美元，壓膜防水版 59.95 美元。

                該圖出版後很快便取代《捷克星圖》成為天文愛好者中最為流行
        的星圖。 全套共 26 大張，每張 45.7X 34.3 釐米，包括全天目視星等亮
        於 8.1 等的 43000 顆恆星和 2500 個深空天體， 2000 年曆元。 該圖沿
        襲了《捷克星圖》的風格，繪制精美•使用方便。室內版 (Desk Edition)
        為白底黑星，正常光線下閱讀清晰醒目；室外版 (Field Edition) 為黑底
        白星， 便於在觀測時使用微光照明閱讀。這兩種版本為單張散裝。壓膜防
        水版 (Laminated Edition) 是將室內版和室外版的星圖做過塑壓膜處理，
        不僅使星圖防水耐用， 而且可以使用水性筆在圖上作各種記號，用後很容
        易擦去。 豪華版 (Deluxe  Edition)  的圖比以上三種版本略大，  為
        50.8X39.4 釐米•但存放時可以折疊， 攜帶方便；另外豪華版使用不同的
        顏色標示不同的深空天體和銀河結構， 不會產生混淆。這套星圖除豪華版
        外，尺寸太大，攜帶不便，這是它的不足之處 ( 參見圖 2) 。

                2 • Uranometria 2000.0, W. Tirion ， B. Rappaport ， G
        • Lovi 著 ( 美 ) 維爾曼•貝爾公司出版 1987 售價 39.95 美元 / 卷

                該圖共繪有亮於 9.5 等的恆星 332000 顆及 10300  個深空天體
        ， 比例尺為每釐米 33 角分， 每隔 1 °有一條座標網格。這套星圖分 I
        、 II 兩卷，每卷 259 幅，精裝，尺寸為 30.5X22.9 釐米，第 I 捲為赤
        緯 +9O °∼ -6 °，第 II 卷為赤緯 +6 °∼ 90 °，這套星圖比例尺大
        ， 版本小，易於攜帶，是當今使用最方便的一套星圖。 1993 年，維爾曼
        •貝爾公司又出版了與此套星圖相匹配的書， The Deep-Sky Field Guide
        to Uranometria 2000.0 ，共有 473 個表格，列出了每幅圖中各個深空天
        體的詳細數據，使這套星圖更為實用。

                3 • AAVSO Varible Star Atlas ( 第二版 ) C • Scovil 著 (
        美 ) 天空出版社出版， 售價 49.95 美元， 205 頁， 27.9X21.6 釐米，
        活頁裝訂

                該圖是在有 260000 顆恆星的 SAO 星圖的基礎上繪成的，共 178
        幅， 作為美國變星觀測者協會 (AAUSO) 用圖， 圖中標出了所有變幅大於
        0.5 個星等，極大亮度超過 9.5 等的恆星，並給出了許多比較星的星等，
        書中還包括一份按星座排列的變星索引。

                4 • Bright Star Atlas 2000.0, W. Tirion 著 ( 美 ) 維爾曼
        •貝爾公司出版， 1990 ，售價 9.95 美元

                該書 32 頁， 30.5X22.9 釐米， 平裝。 共有全天星圖 10 幅，
        2000 年曆元， 繪有 9096 顆恆星和 600 餘個深空天體，並有各深空天體
        的詳細數據，另有 6 幅季節星座圖。 "

                5 • Cambridge Star Atlas 2000.0, W • Tirion 著 (  英  )
        劍橋大學出版社出版 1991 售價 19.95 美元

                該書共 74 頁， 30.4X22.8 釐米， 精裝， 有全天星圖 20 幅，
        2000 年曆元，繪有亮於 9.5 等的恆星 9500 餘顆和 866 個深空天體，不
        同的深空天體使用不同顏色的圖例， 易於辨認。在每幅圖的相鄰一頁列出
        了該圖中的雙星、變星、星雲和星團的數據， 另有 12 幅黑底白星的每月
        星圖， 1 幅全天索引圖及 5 幅各種深空天體的分佈圖。 該書內容完備，
        印刷精美，是一本使用價值和收藏價值兼備的好書。

                6 • Mag 6 Star Atlas, T. Dickinson 等著 ( 美 )  艾德蒙科
        學公司出版 1982 ，售價 17.95 美元

                該書 69 頁， 30.5X30.5 釐米，平裝，有星圖 12 幅， 1950 年
        曆元，繪有亮於 6.2 等的全部恆星和數百個深空天體，並給出了 1000 多
        個天體的詳細數據，書中還介紹了初學天文觀測需要了解的基礎知識。

                7 • Obseyve's Star Atlas, E. Karkoschka 著 ( 德 ) 施普林
        格出版社出版售價 14.95 美元

                131 頁， 19.1X1217 釐米，平裝，共有星圖 50 幅，除繪出全天
        所有亮於 6 等的恆星外，對於較暗的有趣天體所在的天區還給出了暗至 9
        等的詳細證認圖， 每幅圖中的深空天體及亮星、雙星、變星都列表給出了
        詳細數據，這本星圖尺寸小，重量輕，便於攜帶和使用。

                8 • Philips Color Star Atlas, J. Cox 等著 ( 英 )  喬治•
        菲力浦公司及 ( 美 )Kalmbach 出版公司聯合出版， 1991 定價 19.95
        美元

                該書共 40 頁，平裝，版本很大，為 39X28.5 釐米，共有全天星
        圖 20 幅及重要天區的放大圖 12 幅， 星圖採用淺藍色做背景，恆星按不
        同類型如超巨星、巨星、主序星、雙星、變星等 ) 用不同的空心符號表示
        ， 並按光譜型填以各種顏色，恆星的極限星等為 6.75 等，星雲、星團為
        9.5 等，星系為 11.5 等，書中還附有一篇介紹恆星顏色的文章。

        如何購買國外版星圖

                國內的天文愛好者可以通過中國圖書進出口總公司及設在各省的
        分公司訂購國外出版的書籍， 只要在訂單上填妥書名、冊數•出版社名及
        作者等;再交付相當於書款的預訂金就可以了。通過中國公司訂書可以直接
        交納人民幣， 而且書籍採用航空集裝箱裝運，運輸途中不會損壞，缺點是
        價格偏高 ( 書的實際外匯價格加 56% 手續費 ) ，周期較長，一般情況下
        從交訂金到取書要 3-6 個月，筆者訂過兩本書甚至等了一年仍未到貨。

                如果手頭有外匯， 可以直接給國外的出版商或圖書銷售商匯款郵
        購圖書。 匯款前一定要提前打聽好書價及運費，一次匯齊，以免耽誤時間
        。美國的兩種普及型天文月刊《天空與望遠鏡》 (Sky and Telescope) 和
        《天文學》 (Astronomy) 上刊載有大量的天文圖書廣告，出版《天空與望
        遠鏡》雜誌的天空出版社 (Sky Publishing Corporarion)  每年還發行一
        本精美的天文圖書目錄。 從這兩家雜誌社可以買到絕大部分的英文天文書
        籍和星圖。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 星表淺談
時間 | Mon Aug 20 14:15:19 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 星表淺談
發信站: 中央資管龍貓資訊站 (Mon May 27 03:08:44 1996)
-------------------------------------------------------------------------

        取自 北京天文館 「天文館研究 1994 1-2期合刊」

        •特輯之二•

        星表淺談

        曉 軍

                天文學是研究宇宙中各種天體的觀測科學， 恆星是天文學的研究
        對象之一， 星表就是對恆星進行命名、定位和特徵描述的表冊，是天文觀
        測是必不可少的工具。

        星表的歷史

                目前已知最古老的星表是公元前四世紀， 由我國戰國時期魏國天
        文學家石申著的 《 石氏星經 》 ，載有 121 顆恆星的位置，可惜現已失傳
        。西方第一份完整的星表是由喜帕恰斯 ( 舊譯伊巴谷，約公元前 190-l25
        年 ) 在公元前二世紀完成的，這份星表也已失傳，我們只能從其他的古代
        作品中了解它。 在古希臘著名的天文學家托勒密的巨著 《 天文學大成  》
        中收錄的一份星表被認為是當今最古老的保存完整的星表，   完成於公元
        130 年前後， 共載有 1025 顆恆星的位置。雖然它們的位置與喜帕恰斯星
        表並不完全一致， 但後人認為托勒密星表主要是將喜帕恰斯星表中恆星位
        置的曆元從公元前 128 年轉換到了公元 138 年。 托勒密星表黃經和黃緯
        的平均誤差分別為 0.6 。 和 0.4 。，托勒密試圖將肉眼可見的恆星都收
        入他的星表，但實際上只收入了所有亮於 4.5 等的星和少數更暗的星。托
        勒密星表是古代星表的經典之作， 一直使用了十多個世紀，直到 1252 年
        還在翻印出版。 在此之後為了提高精度，對托勒密星表又多次進行了重新
        觀測， 直到十七世紀後期出現的絕大多數星表中都可以看到托勒密星表的
        影子。

                托勒密星表之後的另一位出色的星表是由傑出的丹麥天文學家第
        谷 (1546-1601) 於 1578- 1597 年編制的，收入了 1005 顆恆星，觀測是
        在第谷於汶島建立的私人天文台 " 天文堡 " 中進行的。 第谷星表是望遠
        鏡應用於天文領域之前極為精密的一份星表，恆星位置誤差約 1 角分。

                波蘭的赫維留 (1611 一 1687)  是最後一位不用望遠鏡編制星表
        的天文學家， 據說他的視力極好， 能夠看到 7 等星，他編制了一份包含
        1553 顆恆星的星表，位置精度甚至超過了第谷的星表。在此之前的星表只
        給出了恆星的黃道坐標， 赫維留還給出了恆星的赤道座標，這在以前是沒
        有過的。 赫維留在他的星表裡引入了一些新的星座，如六分儀座、蠍虎座
        、小獅座等。

                十八世紀以前， 還沒有出版過一份像樣的南天星表。 1718 年，
        哈雷 (1656 - 1742) 發表了他在南大西洋的聖赫勒納島 ( 南緯 15 ° )
        觀測的 341 顆南天恆星的位置，為航行在南半球的船隻的天文導航提供了
        方便。 這些觀測結果也收入了赫維留星表，令人驚奇的是赫維留用肉眼觀
        測的位置與哈雷用望遠鏡得到的結果有相同的精度。 在編制南天星表的過
        程中， 通過與托勒密星表的比較，哈雷還發現了天狼、南河三和大角這三
        顆恆星的自行，證明了恆星並不是靜止不動的。

                最先使用望遠鏡測量恆星的位置， 編制星表的是英國皇家天文學
        家弗拉姆斯蒂德 (1646-1719) ， 1725 年出版了他的《不列顛星表》，內
        載暗至 8 等的恆星約 3310 顆， 位置精度為 2 角秒。這套星表曾多次再
        版，直到本世紀初仍在使用。

                1750-1762 年，布拉德雷 (1692 - 1762) 測定了 3268 顆恆星的
        位置， 他的測量結果在當時有很高的精度， 赤經誤差為 2".2 ， 赤緯為
        1".3   ，    這對以後編制基本星表的工作作出了重要貢獻。    貝塞耳
        (1784-1846) 1818 年發表了重新訂正的布拉德雷星表，  將恆星數擴充到
        5000 顆，加上了歲差、章動及光行差改正，還列有他求得的較精確的歲差
        常數、章動常數和光行差常數的值。 1821-1833 年間，貝塞耳還測定了赤
        緯 -15 °∼ +45 °之間亮於 9 等的 75000 多顆恆星的位置， 後來這項
        工作由他的繼承人阿格蘭德加以補充， 於 1863 年發表了宏篇巨著《波恩
        巡天星表》， ( 簡稱《 BD 星表》 ) ， 收錄有赤緯 +90 °∼ - 2 °之
        間亮於 9 等的恆星 324189 顆，並配有《 BD 星圖》 37 幅。《 BD 星表
        》無論是在完整性和可靠性上，都遠遠超過了以前的任何星表，正像《 BD
        星圖》標志著現代星圖的誕生一樣， 《 BD 星表》也是星表發展史上的一
        個里程碑， 是第一份高精度的現代星表。 1886 年，阿格蘭德的助手和繼
        承人申費爾德又將《 BD 星表》的範圍向南延伸到 -23 °，使《 BD 星表
        》收入的恆星數目達 457847 顆。 1908 年， 阿根廷的科爾多瓦天文台將
        《 BD 星表》擴展到 -62 °， 1930 年又擴展到南天極。擴展的部分稱為
        《科爾多瓦星表》，簡稱《 CoD 星表》。

                1867 年，在阿格蘭德的提議下，德國天文學會決定編制一份更為
        精確的星表， 通過國際合作，到 19l0 年，完成了對《 BD 星表》中赤緯
        +80 °∼ 2 °， 亮於 8 等的 144000 顆恆星的精密測量，稱為《德國天
        文學會星表》 ( 《 AGK1 星表》 ) ， 後來《 ACK1 星表》被擴展到南天
        極。

                1924 年開始， 利用照相的方法對《 AG1 星表》進行了重新測量
        ， 補充了恆星的自行資料，修訂後的星表稱《 AGK2 星表》。《 AGK2 星
        表》於 1951-1958 年陸續發表， 共有 183000 顆恆星  。 1955 年開始
        又對《 AGK2 星表》中的星位和自行進行了修訂， 於 1973 年以磁帶的形
        式發行。

                十九世紀末， 隨著照相術的發展，天文學家們很快便意識到了它
        在天體測量領域的廣泛用途， 1887  年在巴黎舉行的第一屆國際天文照相
        會議上決定通過國際合作完成一份全天照相星表， 由 18 個天文台使用相
        同的天體照相儀分別進行， 極限星等為 1l 等，觀測結果歸算為赤道座標
        ，但由於工作量巨大，且天體照相儀視場僅有 2 平方度，所以這項工作一
        直沒有徹底完成。 1914-1956 年間，美國的耶魯大學使用廣角天體照相儀
        對 15 萬顆亮於 9 等的恆星進行了照相測量，測量結果稱為《耶魯星表》
        。

                隨著天體測量學的發展， 星表的精度越來越高，收入的恆星也越
        來越多， 印在紙張上以書籍的形式發表，無論使用還是保存都很不方便，
        本世紀七十年代後， 很多星表都被記錄到磁帶和磁盤上，這樣大大方便了
        使用者， 八十年代後，又發行了多種以只讀光盤為載體的星表，使得星表
        的體積進一步縮小，如美國宇航局發行的哈勃空間望遠鏡導星表 (GSC) ，
        共有 1800 多萬顆恆星的數據， 僅佔兩張只讀光盤，可以裝進外衣口袋裡
        。

        星表的分類

                按照編製目的不同， 星表可分成位置星表和有關天體物理量的星
        表兩大類。

                位置星表是為了確定恆星的位置和運動而編制的星表。 由於各天
        文台在編制星表時使用的儀器、觀測條件和數據處理方法各不相同， 因此
        即使曆元相同並扣除恆星自行的影響， 同一顆星在不同的星表中的位置仍
        會略有不同。 為了減少這種誤差，將不同系統測量的結果進行綜合處理而
        得到的高精度位置星表稱為基本星表。 基本星表是一切星表的基礎，基本
        星表雖然精度較高， 但觀測程序複雜，因此基本星表只收錄少量亮星，將
        大量需要確定位置的恆星與基本星表中的恆星一起觀測， 求出二者的位置
        差， 然後根據基本星表中的恆星的位置算出待測星的位置，用這種方法得
        到的位置星表稱為相對星表。 相對星表的編制過程較為簡單，但是精度不
        高。 前面提到的《德國天文學會星表》就是一種相對星表，為這套星表而
        編制的基本星表稱為《奧韋爾斯基星表》，包括北天的 539 顆恆星和南天
        的 83 顆恆星， 先後於 1879 年和 1883 年發表，後來為了編制更精確的
        《德國天文學會星表》，       對《奧韋爾斯基星表》進行了多次修訂，
        1937-1938 年出版和修訂版稱為《第三基本星表》  (FK3)  ，  收有全天
        1535 顆恆星的位置和自行，這一基本星表被各國普遍採用。由於恆星的自
        行， 基本星表的精度會隨著時間的推移而逐漸降低，同時，天文和大地測
        量工作也需要有包含盡量多暗星的基本星表， 因此，基本星表需要不斷地
        進行修訂和增補。 1963 年，出版了《第四基本星表》 (FK4) ， 1988 年
        又出版了更新的《 FK5 星表》。

                隨著天文學的發展， 記載有恆星的亮度、位置和自行的星表在很
        多領域已不能滿足需要， 一些其他的天體物理量如視差、色指數、光譜型
        、視向速度等逐漸成為了星表的重要組成部分。 1918-1936 年美國哈佛大
        學天文台出版的《亨利•德雷伯星表》 ( 又稱《 HD 星表》 )  及其補編
        共載有約 36 萬顆恆星的光譜型， 是這類星表的代表之作，其他著名的有
        關天體物理量的星表還有《變星總表》， 《雙星總表》，《星雲星團新總
        表》等。

        適合愛好者使用的幾種星表

                1 • Sky Catalogue 2000.0, A. Hirshfeld 等編 ( 美 )  天空
        出版社與 ( 英 ) 劍橋大學出版社聯合出版 售價 笫一卷 精裝 59.95 美
        元，平裝 39.95 美元；第二卷 精裝 54.95 美元，平裝 34.95 美元

                該書共分兩卷， 30.5X22.9 釐米。 第一卷共 704 頁，收錄有目
        視星等亮於 8.0 等的 50000  餘顆恆星，  包括著名的星圖  Sky  Atlas
        2000.0 中所有恆星， 給出了它們的位置， HD 和 SAO 星號、所屬星座、
        光譜型、距離、絕對星等、自行、視向速度等信息， 2000 年曆元， 位置
        精度為 1 角秒，星等和顏色的測定採用的是現代的 BV 測光系統，並對雙
        星•變星和星團成員星作了特別說明。 書中還附有數據使用方法的說明。

                第二卷共 442 頁，收入了所有愛好者可能觀測到的深空天體，包
        括 8000 個亮於 8.0 等的雙星和聚星， 500 個目視雙星， 極大亮度亮於
        9.0 等的所有變星， 750 個疏散星團、 120  多個球狀星團及大量的星雲
        •星系•類星體、射電源和 X 射線源。書中還有梅西耶天體、 OB 星協、
        本星系群等附表。 Sky Calalogue 2000.0 是目前可供愛好者選用的星
        表中內容最為完整可靠的， 與 Sky Atlas 2000.0 配套，使用起來更加方
        便。美國的天空出版社還出售存儲在軟盤上的 Sky Catalogue 2000.0
        的第一卷，可以方便地在計算機上調用，售價 44.95-49.95 美元。

                2 • NGC 2000.0, R. Sinnott 編 ( 美 ) 天空出版社與 ( 英 )
        劍橋大學出版社聯合出版售價 19.95 美元，共 304 頁， 15.2X22.9 釐米
        ，平裝。該書為著名的《星團、星雲新總表》 (NGC) 及其補編《 IC 》的
        現代版，共收錄了非恆星天體 13226 個，列出了它們的位置、亮度•大小
        、類型， 並保留了原有的對每個天體的簡明目視描述。天空出版社還出售
        存儲有 NGC2000.0 的軟盤，售價 19.95-24.95 美元。

                目前還有一類被稱為 " 觀測者指南 " 的書， 除了介紹一些天文
        基礎知識外， 還用大量的篇幅講解各種有趣天體的觀測方法，非常適合天
        文愛好者使用。 從廣義上講， 也可以把它們看成是一種 " 愛好者星表 "
        ，下面就簡要介紹幾種。

                3. Burnham's Celestial Handbook, 小 R. Burnham 著 ( 美 )
        多佛出版公司出版共三捲， 每套 13.95  美元。  該書總計  2138  頁，
        15.2X22.9 釐米， 平裝。書中詳細介紹了每個星座中的有趣天體，配有大
        量的圖表和照片。 該書不但內容豐富，而且文筆流暢；採用無酸紙印刷，
        便於長期保存；相對來說價格也很便宜，是愛好者的首選觀測指南。

                4 • The Messier Album, J. Mallas 等著 ( 美 )  天空出版社
        與 ( 英 ) 劍橋大學出版社聯合出版， 售價  19.95  美元，  248  頁，
        15.2X22.9 釐米，精裝。書中逐個詳細介紹了 109 個梅西耶天體，給出了
        證認圖和照片，並附有 1784 年原版的梅西葉星表。

                5 • Messier's Nebulae and Atar Clusters K. G. Jones 著 (
        英 ) 劍橋大學出版社出版，售價 54.95 美元， 共 427 頁， 24.7X17.4
        釐
        米， 精裝。該書逐個詳細介紹了梅西耶天體的物理特徵和觀測方法，並附
        有梅西耶本人及哈雷、赫歇爾、波德、弗拉姆斯蒂德等觀測大師對這些天
        體的觀測記錄。

                6 • Visual Astronomy of the Deep Sky, R. Clark 著 ( 美 )
        天空出版社與 ( 英 ) 劍橋大學出版社聯合出版，售價 39.95 美元， 355
        頁， 17.8X25.4 釐米，精裝。該書的核心是 90 個深空天體的目視觀測指
        南， 並附有照片和素描圖。書中還對目視天文學的基本知識和觀測技巧作
        了介紹，書後的星表中收有 661 個深空天體的數據。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 現代星圖簡介
時間 | Mon Aug 20 14:16:28 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 現代星圖簡介
發信站: 中央資管龍貓資訊站 (Sun May 26 23:14:50 1996)
------------------------------------------------------------------------

        取自 北京天文館 「天文館研究 1994 1-2期合刊」

        •特輯之二•

        現代星圖簡介

        姜曉軍

                我們可以把星圖上是否繪有與星座傳說有關的圖形， 作為區分古
        典星圖和現代星圖 ( 當然這是指專業星圖， 普及用星圖不在此列 ) 的標
        準。 十九世紀以前的星圖在恆星背景上多繪有漂亮的星座圖形，更早期的
        一些星圖甚至是有圖而無星。 用現在的眼光看，這些古典的星圖可以說是
        藝術性勝過實用性， 但是隨著天文學的發展和擁有小望遠鏡的天文愛好者
        隊伍的壯大，古典星圖越來越不能滿足使用者的需要了。

        現代星圖的誕生

                公認的第一套現代星圖是由德國天文學家阿格蘭德    (F.    W.
        Argelander) 及他的幾位助手於 1852-1859 年之間繪制並於 1863 年發表
        的波恩巡天星圖 (Bonner Durchmusterung ，以下簡稱 BD) 星圖。在此之
        前，阿格蘭德還於 1843 年出版了一套名為 Uranometria Nova 的星圖 (
        參見圖 l) ，共 17 幅圖，並配有一個包括 6 等以上恆星的星表，這套星
        圖上仍繪有星座圖形，因此被認為是現代星圖與古典星圖的過渡之作。

                為繪制 BD 星圖而進行的測定恆星位置的工作， 是由阿格蘭德等
        人使用一架口徑 78 毫米的大視場望遠鏡目視觀測完成的。 由於觀測地點
        緯度的限制， BD 星圖最初只包括了從赤緯 +90 °到 -2 °的天區，共有
        星圖 37 幅， 並包括一部 BD 星表。這部星表中的星號稱 BD 星號，至今
        仍在廣泛使用。 BD 星圖的曆元為 1855 年， 共繪有 325000 顆恆星，其
        星等系統與現代的差異甚大，極限星等大致相當於現代的 11 等 ( 參見圖
        2) 。阿格蘭德於 1875 年去世，他的一位助手申弗爾德使用一架口徑 159
        毫米的折射望遠鏡將 BD 星圖延伸到了赤緯 -23 °，延伸的部分被稱為南
        天 BD 星圖 (SBD 星圖 ) ，發表於 1886 年。 SBD 星圖共收錄了 135000
        顆恆星， 多年來它一直被看作是 BD 星圖的一部分。

                20 世紀初天文學家 Thome  等人在阿根廷的科爾多瓦出版了科爾
        多瓦巡天星圖 ( 簡稱 CoD 星圖 ) ， 另配有一套星表，繪出了 -21 °到
        -90 °的天區中亮於 9.5 等的恆星，並採用了與 BD 星圖一致的比例尺，
        這一工作使得 BD 星圖成為一部覆蓋全天的完整的巨著。 BD  星圖從最初
        出版到本世紀中葉的一個世紀裡一直被專業和業務天文界廣泛使用， 直到
        50 年代還有新版本發行，堪稱是星圖發展史上的一個輝煌的里程碑。

        照相星圖的誕生和發展

                雖然人們在十九世紀四十年代就拍到了太陽和月亮的照片， 但攝
        影術用於恆星天文學卻是幾十年以後的事了， 這主要是由於恆星太暗弱，
        當時的感光材料無法滿足需要。 乾板的出現不但提高了底片的感光度，而
        且使長時間曝光成為可能， 天體攝影術很快成了天文學家和星圖專家的得
        力助手， 自此，所有極限星等超過 10 等的星圖都是利用攝影術完成的，
        它們稱為照相星圖。

                1882 年，法國巴黎天文台的亨利兄弟設計並制造出了專供天體攝
        影用的口徑 33 釐米、 f/l0.4 的透鏡， 即使用今天的眼光看，這種透鏡
        的質量也是非常好的， 亨利兄弟的傑出工作刺激了天文學家對天體攝影術
        的興趣， 1887 年巴黎天文台首先發出倡議， 通過國際合作拍攝一套覆蓋
        全天的照相星圖，取名為天空圖 (Carte du Ciel) ，參加這項工作的共有
        18 個天文台， 計劃拍攝 2 萬多張底片，每個 2"x2" 的天區拍攝 2 張，
        一張底片的極限星等約 11 等， 用於精確測量恆星的位置，並出版配套的
        照相星表 (Astrographic Catalogue) ， 另一張底片是暗至照相星等  14
        等的星圖。 可惜的是由於當時技術條件的限制，加上工作量太大，天文學
        家們雖然經過了幾十年的努力， 這一工作終於沒有能最後完成 (  參見圖
        3) 。

                接下來的是美國的哈佛天文台於 1903  年完成的全天範圍的照相
        星圖 - 哈佛天圖 (Harvard Sky) 。 它的比例尺很小 (l0'/mm) ，全套星
        圖共 55 幅，極限星等為 12 等，使用口徑 3.8 釐米的庫克鏡頭拍攝，底
        片邊緣的像質較差。 由於哈佛天圖是印在易碎的玻璃底片上發行的，所以
        現在保存完整的已經很少了。

                由於哈佛天圖過於簡陋， 所以 " 第一套完整的照相星圖 " 這一
        榮譽應授於富蘭克林 - 亞當斯星圖 ( Franklin-Adams Charts) ，作者富
        蘭克林 - 亞當斯是一位英國天文愛好者， 他使用的是口徑 25.4  釐米、
        f/4.5 的庫克三片型攝影鏡頭。這套星圖共 206 幅，極限星等為 15 等，
        發表於作者逝世兩年後的 1914 年，在以後的幾十年裡一直被廣泛使用。

                到了本世紀 60 年代， 德國傑出的業餘天文學家和星圖專家維倫
        伯格 (Hans Vehrenberg) 出版了自已一套全天照相星圖，稱為 Falkau 星
        圖 (Falkau Photographic Star Atlas) 。他使用的是 7.6 釐米、 f/3.5
        卡爾•蔡司攝影鏡頭。星圖分北天和南天兩部分，北天部分共 303 幅，從
        赤緯 +90 °到 -26 °， 南天部分共 161 幅，從赤緯 - 14 °到 -90 °
        。。每幅大小為 2OX26 釐米，極限星等約為 l3 等。星圖本身沒有座標標
        度， 但配有適用於不同赤緯的透明座標網格，覆蓋在星圖上就可準確讀出
        各個星像 1950 曆元的座標， 非常新穎實用。這套星圖還分兩種版本，一
        種是黑星印在白色背景上， 適合白天使用，另一種是白星印在黑色背景上
        ， 適合在晚上光線較暗時使用。這套星圖出版後受到了專業和業餘天文學
        家的廣泛歡迎。  稍後，  維倫伯格又出版了大比例尺的恆星圖   (Atlas
        Stellarum l950.0) ， 他使用的是口徑 12 釐米 f/ 4.5 的卡爾•蔡司鏡
        頭， 比例尺是 Falkau 照相星圖的兩倍，極限星等達 14 等，也分白星黑
        背景和黑星白背景兩種版本出版。 ( 參見圖 4)

                由於照相底片與人眼的光譜響應不同， 使得照相星圖上恆星的亮
        度與肉眼看起來的不一致，對顏色最紅的恆星這種差別可達 2.5 個星等，
        這就使得對恆星的證認工作， 尤其是在銀河附近恆星密集的區域，變得相
        當的困難。 到了 1979 年，這個問題得到了解決，南非的帕帕多普洛師斯
        (C. PaPadopoulos) 利用卡爾•蔡斯公司特製的,口徑 12.5  釐米  f/5.0
        鏡頭加綠色肖特濾光片和柯達 103a-D  底片拍攝完成了《真實視亮度照相
        星圖》 ( True Visual Magnitude Photographic Star Atlas) ， 這套星
        圖分南天、赤道帶、北天三部分， 共 456 幅，每幅 40X40 釐米，極限星
        等為 13.5 ， 星像尖銳清晰，相對亮度和肉眼所見的幾乎一模一樣，拍攝
        質量和印刷質量都很好，是星圖中的上乘之作(參見圖 5)。

                眾多的照相星圖中最重要的一部作品是美國國家地理學會和帕洛
        馬山天文台聯合完成的帕洛馬巡天星圖 (Palomar Sky Survey) ， 它是在
        1949-1956 年間使用帕洛馬山的 1.22 米施密特望遠鏡完成的， 包括赤緯
        + 90 °∼ -33 °的天區， 共 935 對底片 ( 每個天區用紅敏和藍敏底片
        分別拍攝 ) ，極限星等約 21 等。這套星圖出版時未經裝訂，每一幅的尺
        寸為 35.5X43.2 釐米。無論從質量方面講還是從價格方面講，這套星圖都
        是為專業的天文學家服務的 ( 參見圖 6) 。

        現代手繪星圖的發展

                從十九世紀末開始， 照相星圖從無到有，從簡陋到完善，發展非
        常迅速。 但這並不意味著手繪星圖已無立足之地，相反，手繪星圖也在蓬
        勃的發展著，並於第二次世界大戰後進入了一個繁榮期。

                手繪星圖雖然在星數上無法與照相星圖相比， 但手繪星圖有自已
        的優點。 它採用的是目視星等系統，恆星的相對亮度與肉眼所見的幾乎一
        模一樣， 而照相星圖絕大多數採用的是照相星等系統，這對目視觀測非常
        不便； 其次，手繪星圖可以方便地在圖上標出座標網格、星座界限、星名
        ， 並使作者能夠充分自由地選擇變星、雙星、星團、星雲、星系等天體。
        不但使星圖整潔美觀， 而且大大方便了使用者。而照相星圖要做到這些就
        要麻煩得多， 實際上現在供愛好者使用的照相星圖沒有一種是標注了星名
        和特殊天體的圖例的。 另外，對於全天為數眾多的變星，手繪星圖上通常
        是標出它們亮度極大時的星等， 而照相星圖只能反映它們在底片露光的一
        段時間內的亮度， 這就使得對於不同的變星沒有一個統一的標準。最後，
        一幅好的照相星圖上最暗的星像只有針尖那麼大， 這對紙張和印刷質量的
        要求都很高， 從而使得照相星圖的售價昂貴，相對來說手繪星圖就要便宜
        很多。

                BD 星圖出版以後，隨著製圖和印刷技術的進步，各種版本的新的
        手繪星圖不斷出現。 如在英國相繼出現了普羅克持 (R.A.Procor) 、派克
        (W. Peck) 和鮑爾 (R. Ball) 等一批著名的星圖作者，他們相繼出版了多
        種星圖和指導天文觀測的科普書籍。 1910 年，另一位英國人諾頓 (A. P.
        Norton)  出版了著名的《星圖及參考手冊》   (A   Star   Atlas   and
        Reference Handbook) ， 習慣上將該書簡稱為《諾頓星圖》。自那時起一
        直到今天， 《諾頓星圖》被不斷地修訂並再版。最新的版本是 1989 年的
        第 18 版， 可以說這是本世紀裡最為流行的一套星圖了。

                1984 年，科學出版社出版了李珩、李元兩位先生根據第 17 版翻
        譯的《諾頓星圖》中文版， 取名為《星圖手冊》。當時正值哈雷彗星回歸
        之際， 是國內業餘天文界最為活躍的時期，該書的出版對我國的天文科普
        工作起到了推動作用。 《諾頓星圖》共 16 幅，載有全部肉眼可見的恆星
        共 8400 多顆，及 600 個深空天體 ( 星雲、星團和星系 ) 的位置。用現
        在的眼光看這套星圖有一個重要的缺點，就是所有 600 個深空天體都用同
        一個符號表示， 這反映了當時人們對這一類天體的性質還認識不清，至少
        對於業餘天文學家來說， 不會去關心一個雲霧狀的天體到底是星雲還是星
        系，這和現在的情況大不一樣。

                除了英國， 其他國家也出現了高質量的星圖，在法國，迪恩 (C.
        Dien) 與著名的天文學家和科普作家弗拉馬利翁 (C. Flammarion ， 《大
        眾天文學》的作者 ) 合作於 1865 年出版了 Atlas Celeste( 參見圖 8)
        •它的局部區域極限星等達 9 等， 座標網格很密，間距僅 l °。在德國
        ， 從十九世紀八十年代到二十世紀 20 年代也出版過幾種不錯的星圖。其
        中以 1925 年在漢堡出版的由巴伊爾和格拉夫繪制的 Stern Atlas(  恆星
        圖 ) 最為著名，這套星圖無論從內容上還是外觀上都像是 BD 星圖的縮印
        本，但售價要便宜得多，因此它的發行量不小，被稱為 " 窮人的 BD 星圖
        " 。

                第二次世界大戰後， 在於繪星圖的發展史上出現了一個新的里程
        碑。       在當時鮮為人知的捷克斯洛伐克的斯卡爾納特•普列紹天文台
        (Skalnate Pleso Obs.) 的貝塞瓦博士 (Antonin Becvar)  和他的助手們
        克服了生活艱苦， 政治動亂的重重困難，於 1948 年發表了劃時代的《捷
        克星圖》 (Atlas Coeli 1950.0) ，共 16 幅圖，每幅 59X41.5 釐米，包
        括全天亮於 7.75 等的恆星和為數眾多的深空天體， 它所包含的豐富的信
        息超過了以往的任何一套星圖， 新穎的繪制方法將手繪星圖推進入了一個
        新的繁榮期。不久，美國的天空出版社 ( 著名的《天空與望遠鏡》雜誌就
        是該社出版的 ) 又出版了《捷克星圖》的美國版， 取名為  Atlas  of
        the Heavens ， 在以後的 30 多年裡，該圖成了觀測者們必不可少的工具
        。 在我國，北京師範大學也曾翻譯出版過一批《捷克星圖》。一些天文愛
        好者團體也出過縮印本， 目前仍在廣泛使用。 1958 年，國外又出版了經
        過裝訂的彩色版的《捷克星圖》,貝塞瓦使用不同的顏色表示各種深空天體
        和銀河，使它們更易於區分，因而非常吸引人。

                客觀地說,《捷克星圖》中也存在一些缺點，除了遺漏了幾顆亮星
        外 ( 在那個時期對於笫一版發行的星圖， 這種遺漏似乎是不可避免的  )
        ， 在赤緯± 20 °∼± 65 °的圖中採用的圓錐投影，使得恆星的相對位
        置在東西方向上被不必要的壓緊了，這在某種程度上影響了星圖的外觀。

                1958       年還出版了貝塞瓦的《黃道帶星圖》        (Atlas
        Eclipticalis) ， 包括 -30 °∼ +30 °之間的天區， 共 32 幅， 每幅
        66X49 釐米。 1962 年和 1964 年又相繼出版了他的另外兩部星圖， 北天
        星圖 (Atlas Borealis) 和南天星圖 (Atlas Australis) ，各有星圖 24
        幅，每幅 63X47cm 。以上三部星圖組成了星圖史上的又一部覆蓋全天的巨
        著。 在這三部星圖中曆元均為 1950.0 ，每顆恆星都根據它們的亮度用大
        小不同的圓圈表示， 圓圈內再根據它們的光譜型填上不同的顏色，這種畫
        法在以前的星圖中從未出現過。 貝塞瓦在這三部星圖中繪入了所有當時已
        知精確位置的恆星， 而不論它們的亮度是多少，這使得它們的極限星等很
        不確定，粗略地說是 9 等，但有些暗至 12 等和 13 等的星也被收錄了進
        來， 可是卻並未標出任何深空天體。另外，黃道帶星圖和南天星圖使用的
        是視星等， 而北天星圖用的卻是照相星等，這些會給使用者帶來一些不便
        。

                繼貝塞瓦之後，  另一位傑出的星圖專家是荷蘭的蒂瑞揚   (Wil
        Tirion)  ，  關於他及他的兩部傳世之作   Sky   Atlas   2000.O   和
        Uranometria 2000.0 ，可參考李元先生在《天文愛好者》雜誌 1989 年第
        8 期 31-32 頁文章。

                第二次世界大戰之後至今， 可以說是星圖史上空前繁榮的時期，
        除了巨著帕洛馬天圖及貝塞瓦、維倫伯格、蒂瑞揚等星圖名家的作品外，
        還另有一大批通用的 ( 如埃德蒙 6 等星圖， Edmund Mag 6 Star Atlas)
        和專用的 ( 如美國變星觀測者協會的 AAVSO 星圖 ) 星圖問世，因篇幅所
        限，這裡不能一一介紹了。

        展望未來的星圖

                將來星圖的發展， 可以說一定與計算機技術息息相關。五十年代
        後， 計算機技術開始進入天文領域。在星圖學方面第一個重要的進展是，
        60 年代末期美國史密松天體物理台出版的由計算機繪制的《 SAO  星圖》
        ( 參見圖 11) ， 它是為人造衛星定位而繪制的，收錄了 258,997 顆有精
        確的自行數據的恆星。蒂瑞揚等人的 Uranometria 200.0 是第二部採用計
        算機繪制的重要星圖。 計算機輔助繪圖有著手工無法比擬的精度和速度，
        但是在目前的技術條件下要得到一份完美的星圖還必須把計算機的優勢和
        像蒂瑞揚這樣的星圖專家的創造力結合起來才行。 可以預期，隨著計算機
        技術的發展，人的工作量將會越來越少。

                隨著個人計算機 ( 即 PC 機 ) 的普及， 出現了各種專為天文愛
        好者設計的天文軟件， 現在的天文軟件不但能夠預告和演示各種天象，還
        能畫出包含幾十萬顆恆星和上萬個深空天體的星圖， 如果裝在便攜計算機
        裡，使用起來比傳統的星圖還要方便，我們暫時稱這種星圖為 " 電子星圖
        " 。 八十年代末，美國宇航局 (NASA) 發行了儲存在光盤 (CD ROM) 中的
        收錄了暗至 16 等的 1800 多萬顆恆星的詳細數據的 GSC 星表，利用計算
        機可以很容易地根據星表畫出所需天區的星圖， 還可以方便地打印在紙上
        。 目前我國的 216 望遠鏡觀測中使用的就是根據 GSC 星表的計算機繪制
        的電子星圖 ( 參見圖 12) 。 由於受顯示器分辨率的限制，目前的電子星
        圖在外觀和藝術性上仍無法與傳統的星圖相比， 但電子星圖已經具有了很
        強的實用性。 我們可以說，電子星圖的出現是星圖史上自照相星圖後的又
        一次革命。

        圖1 阿格蘭德的 Uramomeria Nova

        圖2 BD星圖。圖中未標星名、星座等，給讀者帶來不便

        圖3 Carte du cied 星圖，御夫座一部分，經過三次曝光，使恆
            星三個像疊成一個三角彤，很容易與底片灰塵及其本身缺陷相區別

        圖4 維倫伯格的 Atlas Stellarum 1950

        圖5 真實視亮度照相星圖

        圖6  帕洛馬巡天空圖，紅敏底片拍攝

        圖7  諾頓星圖，1978年第17版

        圖8 Atlas Celeste 星圖

        圖9  捷克星圖

        圖l0  黃道帶星

        圖11 SAO 星圖， 第一部由計算機繪制的重要星圖，其風格酷似
             BD 星圖，有 "20 世紀 BD 星圖 " 之稱

        圖12 蔣兆基博士編制的 GSC 證認圖，可在打印機上輸
             出，也可直接顯示於顯示器，極限等為 l6 等
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 星圖星表
時間 | Mon Aug 20 14:17:33 2001

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 星圖星表
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:55:50 1995)
------------------------------------------------------------------------

        天空的地圖 -- 星圖及星表

                如何選擇一份星圖呢?沒有星圖,任何人將會迷失在星空中;有了星
        圖,會迷失在星圖中;星圖規模從渺小到巨大,簡單到詳細 .  必須根據自己
        的需要做為選擇的依據 .

                肉眼觀測,星座盤一類六等星圖就夠的.用雙筒鏡尋找目標,大概需
        要6至8等的星圖. Sky Atlas  2000.0是很好的選擇.通常我會先用6等星圖
        標出所想觀測的天體位置; 看看是在什麼星座的什麼亮星附近, 再用  Sky
        Atlas 2000.0仔細比對出確實的參考星.

                使用望遠鏡的話, Sky Atlas 2000.0是最基本的需要. 9至10等的
        星圖則在尋找暗天體時發揮功能.一份好星圖是天文觀測的基礎.

        □Norton's 2000.0 Star atlas and Reference Handbook

                著名的Norton's星圖,除了8張6等星圖外,大部分是參考資料;內容
        包含:

        □Sky Atlas 2000.0

                作者以前曾經出版過著名的Tirion   Atlas(1950.0分點),   Sky
        Atlas 2000.0是在以前Tirion Atlas的基礎上,增加了更多的細節及優點並
        重新編排更容易使用的格式;包含43,000顆星到8等.加上 2, 500個天體.總
        共26張圖.每一張圖大小:18"x13"(mm x  mm).有三種版本①桌上版:白底黑
        星,②野外版:黑底白星 ,最近還出防水型的野外版, ③豪華彩色版:包含一
        張很好用的總索引圖及?張座標劃分的格子透明片,不同的顏色並標示天體
        ,更容易使用了.使用Sky Atlas 2000.0的同好務必想辦法影印到總索引圖,
        使用起來事半功倍.非常好用, 很容易就可以組織各個星圖對應的星座變形
        (distortion)很小,和目視所見星空極為接近每一張圖都有legend註明星等
        ,變星,雙星或多重星,各類天體的大小圖示.

                隨著 Sky Atlas 2000.0的誕生, 一份相對應的星表及天體目錄也
        一起產生.Sky Catalogue 2000.0第一冊為星星的總目.採用著名的 SIMBAD
        為藍本,也有磁碟版本供應,便利電腦使用.

               (1)  HD (Henry Draper)
               (2)  SAO  編號
               (3)  星等
               (4)  UBV 測光系統
               (5)  MK 光譜分類

        第二冊包含了雙星 變星 及其他非星天體

        □Uranometria 2000.0

                超過330,000顆星及 10, 300個天體.全部標名, 分成兩冊.第一冊
        由北天極到-6度,第二冊由南天極到+6度; 跟7x50雙眼望遠鏡或尋星鏡所見
        的星等接近,對找尋很暗的天體位置有利.總共259張圖, 是由電腦產生再經
        人工做最後修飾完搞.每一圖邊緣標示上下左右參考星圖的編號, 使用上增
        添不少方便性,含總索引圖及?張座標劃分格子的透明片供度量位置,

        □AAVSO Variable Star Atlas

                第二版,廣受推獎. 適於觀測暗天體,雙星, 彗星, 小行星, 新星
        ..

        可以作亮度估計, 因其變星及比較星印在一起,並特別標示出
        總共178張圖.到 9.5 等,有 260,000顆星
        數千顆比較星星等精確到 0.1;包括新得的光電(V)星等
        完整的索引
        大尺寸 ,每一公釐(mm)對應5.5分弧
        最近發現的變星,超過1,300個星系 ,上百個星團,許多新的背景星

        □SAO

        NGC 2000.0 -
        The Complete New General Catalogue (NGC) and Inddeex Catalogue
        (IC) of Nebulae and Clusters of Stars

        原始的NGC 目錄是J.L.E.Dreyer所建立.現在經過更新及擴編
        成一份擁有13,226 個天體的NGC 及IC 目錄.包括各個天體資料

               (1)  座標(2000.0)
               (2)  尺寸
               (3)  亮度
               (4)  天體型別
               (5)  Dreyer的所見描述

        □The Revised New General Catalogue of Nonstellar Astronomical
        Objects (Epoch 1975.0)

                這一份目錄由 University of Arizona 完成,包含大量的資料 .
        以 coded format 格式列明下面的資料,容易讀取 :

       (1) type of object
       (2) R.A. & D.E.C. (Epoch 1975.0)
       (3) 銀經 銀緯
       (4) 在POSS上的位置
       (5) 攝影星等
       (6) 原NGC描述 description
       (7) 作者在POSS上所見的描述statement

        POSS:National Geographic Society-Palomar Observatory Sky Survey
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 星座盤及星圖的原理與使用
時間 | Mon Aug 20 14:20:37 2001

發信人: SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), 看板: astronomy
標  題: 星座盤及星圖的原理與使用
發信站: 淡江視障資訊研發中心_BBS (Tue Feb 27 17:34:10 1996)
---------------------------------------------------------------------------

星座盤及星圖的原理與使用

        除了望遠鏡之外，星座盤和星圖可說是天文愛好者觀測上的一大利器。我
    們可以利用星座盤來觀測四季變換的星座、行星及其衛星的運行和其他銀河系
    外的大天體（OBJECT），但星座盤只能告訴我們這些觀測目標在天上的粗略位
    置，若是要找出精確的位置或是觀測更暗的恆星、天體及追蹤高速運行的物體
    ，便要靠標有赤經赤緯座標和更多星等的星圖了。

        就好比是我們可以在地球儀上讀出任何一個地方或城市的座標，同樣的，
    天上的星星與其他天體也需我們來定義它們的位置。大家都知道要定出一個在
    空間中的物體需要三個方向的向量（例如直角座標系中的 x、y、z），而當定
    義宇宙中的物體時我們便使用天球座標。
        所謂天球即是指把宇宙想像是以地球為中心擴展出去繞著地球旋轉的一個
    圓球（但切記實際情況並非如此），地球的赤道面延伸至天球上即為天球赤道
    所在，而落在天球赤道上的類似地球經度座標軸我們叫它作赤經。因地球自轉
    之關係，我們記錄在天球上的某一顆星在第一天和第二天出現在同一位置所經
    過的時間，以此星辰時鐘走一天，亦即地球自轉一圈的時間稱為一恆星日，將
    恆星日劃分成二十四等分為恆星時，赤經的單位即是恆星時二十四時，而非東
    經西經。由於地球繞太陽作公轉的緣故，因此把一年間每天正午太陽通過子午
    線時落在天球上的位置畫下來便剛好一圈，此連接太陽在天球上運行的軌跡線
    稱為黃道，地球自轉軸與以太陽為中心的公轉軸成  23.4°的夾角，造成了黃
    道面與天球赤道面亦傾斜成  23.4°，所以黃道和天球赤道有只二個交點，當
    太陽在天球上由南向北運行至與天球赤道相交的那一點稱為春分點，恆星時即
    是以春分點為 0時（ 0h ）向東增加。與春分點相隔 180°的另一個交點稱為
    秋分點，黃道上與兩分點相距  90°的兩點則為二至點，其中赤道以北的那一
    點稱作夏至點，另一點則為冬至點。天球的另一座標軸稱為赤緯，赤緯座標以
    天球赤道為界向南北各分為  90°至天頂，向北為正而向南為負，並不稱為南
    、北緯。

        聰明的你一定會發現到，為什麼某星座在每天從地平線升起的時間都不一
    樣但卻似乎有規律性呢？那是因為地球繞太陽由西向東公轉的緣故使然，使得
    每天星座都會比前一天提早從東方升空，故也不會同一時刻運行到天頂。我們
    依太陽繞天空一圈的時間來定為日常生活的一天24小時，即一太陽日，由此可
    知恆星日並不會等於太陽日（太陽還沒繞天球一圈時星星就經已經繞一圈了）
    ，由計算可得

                一平均恆星日＝23h56m04.0990s平均太陽時

        之所以用“平均”這兩個字乃是因為地球公轉的軌道是橢圓的，故取一年
    的平均值。到此我們便可以知道原來每天的星星大約要比前一天早起了四分鐘
    ，也相當於太陽每天在星座盤上向東移動的恆星時，因此亦可以得知大約過了
    三個月時太陽在赤經上便會移動了約 6個小時的恆星時也就是走到了我們所謂
    的夏至。

        試想如果一個星座盤只標示了赤經赤緯座標的話，我們就必須利用二分點
    和二至點正午12時的星空（當然這時除了太陽外是看不見什麼東西的，因為陽
    光太亮了）去推算其他時間出現的星空圖，那將是蠻麻煩的一件事，大概會令
    想要初次與星星約會的你為之卻步，因此發明星座盤的人為了便於使用、造福
    大眾及普渡眾生，除了將一年間太陽每天正午運行至子午線的赤經值換成月份
    及日期，又巧思地加上一個24小時的環，讓大家可以先選定觀測日期，然後再
    旋轉星座盤對準觀測時間得到此刻的星空。這樣還不是很完美，必須再加上東
    西南北方位，然後再配合把觀測所在度換算成仰角（為地平線與仰望目標時眼
    睛視線所成之角度），一切就序，我們便可指出某星座會出現在某月某日的某
    個時刻某方位的某仰角，利用指南針及仰角器就可以很快地找到它在天空的位
    置。由於地球上大家居住的緯度不同會造成大家的地平和天頂也不同，因此同
    一時間能看到的星星範圍會不同，（例如居住在南極的企鵝不可能看得到天球
    北極的星空），仰角亦不同，而經度的不同最明顯的則是會造成星星升起的時
    刻不同。是故若想要選購一個星座盤，一定要找針對自己觀測地區設計的才對
    。

        星座盤，顧名思義只標出了構成各個星座的星星，其他的恆星並未包含於
    其盤中，除了星座外，一般星座盤也會標出銀河的分佈及幾個較著名或較大的
    星雲星團或星系。礙於一般星座盤為了方便攜帶而大小有一定之設計，全天八
    十八個星座中，在盤上找得到的大概有只一半左右，其他較不為人津津樂道的
    星座恐怕只有在星圖上才找得到了。由於除太陽外的恆星距離我們是那麼地遙
    遠，以致於不管是目視或是利用望遠鏡來觀察總只是呈現一個小點而已，在這
    裡必需順道告訴初接觸天文的朋友一個重要的觀念，我們夜晚所見到的星星們
    都是太陽系外自行發光的恆星，除了系內的行星或衛星是因為反射太陽光線的
    緣故我們才能看到，雖然這些星星（指恆星）在我們看來都是一點，但因為它
    們的質量和距離的不同，使得我們目視所看到的亮度亦不相同，由於光度與距
    離的平方成反比，所以即使同樣光度的星星，距離遠10倍後的亮度便只有原來
    的一百分之一了。一般觀測我們用來分辨星星及天體亮度的標準並不考慮距離
    上的差異，叫做視星等，星座盤上標示的星等即是視星等，最早把全天人類肉
    眼可見的星星憑感覺分等級的為希臘的Hipparchus，他把最亮的一群通稱為一
    等星，最暗的則稱為六等星，後來 J. F.赫歇耳發現一等星和六等星亮度實際
    相差了 100倍，也就是說每兩星等間相差了2.5 倍，以六等星為標準星等去推
    算，比六等星亮 2.5倍的稱為五等星，比五等星亮 2.5倍的稱為四等星，比六
    等星亮 100倍的稱一等星，然後零等、負一等，以此上下各類推。而後普森定
    出了星等與亮度之間的關係如下

             m2 - m1= -2.5 log（I2/I1）， m、I分別指星等和亮度

    這個星等尺度的定義乃一直沿用至今。與視星等不同的另一種量度方法稱作絕
    對等級或絕對星等，為了能比較天體實際的量度，想像把天體擺在距地球32.6
    光年（10秒差距, 1秒差距pc=3.2616光年=206265天文單位AU=308568億公里）
    的地方所呈現的亮度即為絕對等級，就拿我們所見的太陽來作比擬吧，太陽的
    視星等為負26.8，但把它換算成絕對等級便只有 4.8等而已，在點點星光中並
    不怎麼突出。
        另一個在觀測中常用來比較所見天體大小或距離的度量單位即是視角，亦
    稱為角距。所謂的「 1度視角」，即離眼睛視線方向的前方約60公分呈垂直 1
    公分之角度，1度為60分，1分為60秒。我們亦可用手指粗略的丈量，將手伸直
    於視線前方，拇指垂直於手臂，則拇指的長度約為 5度，另外拇指和小指張開
    的距離約為17度，食指長則約為 7度。我們可以找已知角距的兩星來反覆練習
    ，例如北斗七星中的天樞和天璇距離約 5度，牛郎和織女間的視角則約為34度
    左右。

        現在我們要回頭談談一個有關春分點的問題，春分點並非永遠固定在天球
    上某一點，它也會受到歲差的影響而每年在天球上向西移約 50"角度（即春分
    點沿黃道每 26000年旋轉一週），這就是為何當西元前二世紀希巴古定立春分
    點的位置是落在白羊座，而現在的春分點則在雙魚座的原因了。牛頓第一個指
    出歲差的產生乃是由於太陽和月亮對地球赤道隆起部份吸引所造成，使地球自
    轉軸繞著黃道面的垂直軸（黃道軸、黃極）旋轉，在空間中描繪出一個圓錐面
    ，繞行一週約需 26000年，稱為日月歲差。一年的歲差對星座盤或星圖上的影
    響還很渺小，但每過了一世紀春分點便差了約 5029"，相當於 1度多，已經非
    常明顯，所以我們的星圖或星座盤都以 100年為一基準換新，目前我們使用的
    是2000年的春分點，我們可以常在星圖上找到2000.0這字眼。

        既然談到歲差，我們便要附帶討論有關章動的影響，章動乃是因為月球軌
    道面（白道面）位置的變化，白道與黃道的升交點沿黃道向西移動，約18.6年
    繞行一週，引力的變化使得地軸除了受歲差繞黃極周轉外，地軸在此周轉圈上
    亦有週期性之擺動，稱之為章動。章動和歲差的影響使天球的北極位置也正微
    小而不斷地改變，現在的北極星，再過個幾世紀後便不再是北極星了。

        星圖與星座盤最大的不同的地方，乃是星圖以赤經赤緯座標將天球展開成
    類似直角座標系的平面圖，而由於星圖是以搜錄的星等為分野（通常為七等星
    以上），在星等內的所有恒星都標示於圖內，造成圖上的星點相當多，通常為
    了便於觀看與尋找，又常把天球分成好幾區各自放大獨立出一張區域性的星圖
    ，一般星圖除了標示恆星外還標示了各式星雲、星團、星系及其它重要的天體
    ，例如雙星、變光星、 X-ray源、電波源、脈衝星（波霎）等等，因此搜錄越
    暗星等的星圖，動不動就是厚厚的兩三本書，包含一本目錄作為索引和記載相
    關資訊，對於一些除了星座外想觀測更深宇宙中的天體的朋友們來說，星圖實
    在是不可多得的好工具書，不過選購星圖得要配合你所使用的觀測儀器，一般
    初接觸天文，擁有10cm以下小型望遠鏡的朋友可以選擇 7等或 8等簡單星圖比
    較適合，大約一套是20張左右也便於攜帶外出，目前國內可買到的星圖並不多
    且以英文版為主。

        使用星圖必需先閱覽它的介紹再依據它所設計的索引方法去尋找星圖上的
    天體，以較具系統的星圖為例（如Uranometria 2000.0 ，9等星圖），我們可
    以從它目錄後所附的英文索引找到目標天體，然後它會告訴我們在這目錄內的
    第幾號表（也是星圖的編號）可以找到關於這天體的資訊，翻到它指引的編號
    後，上面記載了這天體的赤經赤緯座標、視星等、大小、形態及其它重要資訊
    ，最後依此編號找到星圖，再利用座標便可以很迅速的在星圖上找到它的位置
    、所屬的星座並得知附近相關的天體，我們可以配合星座盤上的仰角座標來找
    尋它某時間在星空中的位置，當然如的星座盤周圍標有赤經赤緯座標會更利於
    定位。

        當我們要開始利用星座盤或星圖來觀測前，首先我們必需準確地找出天球
    北極的方向。在你還不太會利用北極星來認出天球北極的位置時，指南針是件
    很方便的儀器，但是在台灣附近，正北的方向應該是指南針所指的北方再偏東
     2度，這叫作偏角修正。而天球北極的高度與當地緯度相同，所以很容易找到
    。若要利用星象來找出天球北極的位置，我們可以先找到北極星，而從北極星
    向北斗七星中的搖光星方向偏48' 即是天球北極的位置。北極星在小熊座的尾
    巴上，可以利用北斗上天璇和天樞的距離，從天樞再延伸約 5倍的距離即可找
    到，或利用W形的仙后座亦可找到。 市面上有出售一種叫仰角器的量具，可以
    輔助我們得到所見星象的仰角，使用方法是將仰角器瞻孔的位置朝上，右手拿
    著仰角器讓瞻孔靠近左眼，然後調整方位讓視線能從瞻孔對準天體，此時再用
    左手壓住仰角器上下垂的珠繩，便可以讀出珠繩上的刻度。最後，我們來討論
    有關於星星的日周運動。星星每日繞行極軸一圈的行為叫做星星的日周運動，
    在前面我們有提到過，由於觀測者所在地區緯度的不同，所見的地平與天頂也
    不同。就以位於北緯25度的我們台灣為例，我們的地平線即是切地球於此點而
    延伸至天球的切面，我們的天頂便是站在此點而垂直此面至正上方的天空。星
    星雖繞著極軸旋轉，但因為天球的極軸並不在我們所在的地平面上，因此我們
    不可能看到從東方升起的星星會垂直地平線的升到正上方，然後再降至西邊，
    而是所有的星星在升至通過子午線時都會比剛從地平升起時要來的偏南些，這
    點當你在旋轉星座盤時可以注意到。

    <<本文禁止任何網路以外商業型式的轉載>>

    PS. 初接觸望遠鏡的同好不妨利用這次百武慧星的機會來訓練自己使用星圖的
        能力。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 星圖的使用
時間 | Mon Aug 20 14:22:35 2001

作者: HHY (小毛) 看板: astroclub
標題: 星圖的使用
時間: Sun Mar  3 23:10:58 1996
------------------------------------------------------------------------

       上週五非常用力的講解天球座標和星圖, 但我想學弟妹們可能還是不知
   如何去用星圖, 在此提供我個人的經驗:

   一. 練習用赤經赤緯找出定位
       找一份梅西爾目錄(年鑑或牆上那張海報), 練習從其赤經赤緯標出星雲
       星團在星圖上的位置.
       我以前瘋瘋顛顛地從M1找到M50幾, 增進不少星雲星團位置之功力.

   二. 連連看
       用世界地圖時, 起碼要知道五大洲在哪, 如果知道哪一國在哪當然更好.
       同理, 最好大概知道你的星圖中, 春夏秋冬星座大概在哪幾張, 能知道
       哪個星座在哪張當然更好.
       拿枝筆(不要用藍或黑的)在星圖上玩星座連連看, 我以前是參考P.K.的
       玉山的星空之圖形. 畫完後可增加認星座數年功力.

   三. 把星圖當星座盤使用
       這是我的入門師父--Ｑ桑做過的瘋事. 雙筒架在三角架上, 開始把星圖
       當星座盤用, 一顆一顆的對.......

   四. 3/8來上光光的課

> -------------------------------------------------------------------------- <

作者: HHY (小毛) 看板: astroclub
標題: Re: 星圖的使用
時間: Mon Mar  4 11:35:03 1996
------------------------------------------------------------------------

※ 引述《supply (喵喵喵＆汪汪汪)》之銘言：
: :    三. 把星圖當星座盤使用
: :        這是我的入門師父--Ｑ桑做過的瘋事. 雙筒架在三角架上, 開始把星圖
: :        當星座盤用, 一顆一顆的對.......
:          嗯....還是不要嘗試的好....
:          原來我師父跟師父的師父都做過瘋事....

           這....這還沒什麼........
           你師父的師父說, 他把社上那26張星圖當寶,
           沒事就拿起來背一背......
           Ｑ桑到底怎麼背我是不清楚啦,
           但其唬爛功力之高, 驗証了羅馬不是一天造成的.

: :    四. 3/8來上光光的課
:          時間??名稱??  唉...那天實驗又不知道要做到幾點了.....:(((

          3/ 8第一埸電影後

                光光主講:  時間標準及星圖簡介
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | skyquasar (tro) | 站內 | Astronomy
標題 | map1
時間 | Wed Apr 22 18:15:33 1998

〔天文社團DIY〕

 雙筒望遠鏡觀測與星圖 --星圖篇

                                                            by   Skyquasar

PARTⅢ[星圖、手冊的選擇]
    簡單談過雙筒後，我們也來認識一些觀測用的星圖和導覽手冊。星圖，就像是天空
的地圖一樣，標示出天體的位置，但是它不會告訴你天空中有那些「名勝」，也不會告
訴你怎麼找。所以在一堆梅西爾、NGC、IC編號中，常常有人看得頭昏眼花，直不知該
從何下箸。「導覽手冊」適時的彌補星圖的不足，它就像是經驗豐富的星空導遊，讓初
次接觸天空的人也能看得盡興。對一個初入門的同好而言，最好先藉由手冊的引導，熟
悉較POP的天體，建立對天空的概念後，再練習用星圖去找其他冷門一點的天體。兩者
相輔相成，可減低觀測者的進入障礙。

[觀測星圖介紹]
    我們把焦點拉回星圖（手冊）本身，那些星圖適合你用？這關係到你對天空的熟悉
程度，和你想作的觀測／攝影尺度。一份過於簡略的星圖和一份太詳細的星圖同樣會帶
來麻煩。所以，用適合自己程度的星圖最愉快，沒有必要打腫臉充胖子。
    還記得前文提過的「天球概論 」入門課吧，那就是你使用星圖觀測的基礎了。初學
者使用的星圖，就像天球被切西瓜般大卸八塊的樣子，南極和北極都被斬下來自成一圓
。每張橄欖球狀的星圖都涵蓋廣泛，橫跨赤道南北好幾個星座，並且也兩邊也和前後星
圖有所重疊，便於剛學星座的初學者尋找。有的還連好線，並附上希臘神話中的「可愛
動物圖」，幫助你想像哪裡是頭、哪裡是腳.....。
    在啟蒙時期，我們就是用臺北市立天文臺出版的中文星圖（而且還是別校好心寄來
的 Copy版）。現在真難想像全社是怎麼賴以為生的。不過，這種簡單的星圖有一個好處
，就是代替星座盤來教你玩星座連連看，它的範圍夠大，相對位置也較正確，但想靠它
來作雙筒觀測就難了。想找星雲星團嗎？別期望太多。把整星座逐顆辨認清楚，上下左
右鄰居記一記，赤道黃道巡視一遍，就算達成它的階段性任務了。
    下面，我們挑一些社團裡常見的星圖、手冊來認識。我猜你看到這些工具書一定會想
：「哇！都是英文、日文版的呀？難道沒有中文版的嗎？」。其實，這是因為國內同好市
場太小，所以出中譯本不划算。但是你也不用難過，只要看得懂星座的型狀，就能看圖說
故事了。克服這一層心理障礙後，你也會覺得用英、日文的星圖稀鬆平常，反正星座就麼
幾個，形狀背起來，再記個英（日）文星座名，就懂了全世界同好的共同語言。

•Norton's 2000.0 諾頓星圖
    在國外，初學者常用的就是 Norton's 2000.0 諾頓星圖，它也是以16張橄欖球狀、
兩張南北極圓的6.5等星圖來涵蓋全天。
    由於是寫給初學者，收錄在裡面的天體和解說多是較易見，有趣的。又因它的資料、
天象解說和歷史"花絮"實在超過了一本正常的星圖，所以胖了點。星圖也被折一半收在
書後。現在它在台灣有中文版（註1）

•Sky Atlas 2000
    最多同好使用的大張8等星圖。共26張涵蓋全天，包含了43000顆星及2500個天體，它
的編排方式幾乎是所有星圖的標準。常見的版本有兩種：黑底白星點或白底黑星點。雖然
不是挺貴，但是那麼大帶出去，萬一折到或弄髒，也是很頭痛的。再者 星圖怕濕的問題
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | skyquasar (tro) | 看板 | astroclub
標題 | map2
時間 | Sat Apr 25 17:06:07 1998

 skyatlas 2000.0
    最多同好使用的大張8等星圖。共26張涵蓋全天，包含了43000顆星及2500個天體，它
的編排方式幾乎是所有星圖的標準。常見的版本有兩種：黑底白星點或白底黑星點。雖然
不是挺貴，但是那麼大帶出去，萬一折到或弄髒，也是很頭痛的。再者 星圖怕濕的問題
                                                                                《 圖一
雖可以買豪華版或薄片版解決，但那又太貴了
（對學生來說）。所以買原版來Copy一份野外
版當消耗品是比較保險的方式。（這待會在
「星圖、手冊的加工與使用」中我們會再提到）
。它是一份相當適合5cm雙筒觀測的星圖呢！！    ︽圖二.索引圖和座標片
用來找亮一點的彗星也很好用。 圖一 是它的
1:1圖例，圖二是MAP KEY（索引圖）和Coordi-    ︾圖三.三角量尺。可量星等，角距
nate grid（座標片）。圖三是DataScale（三角
量尺）。

•Uranometria 2000.0
    當Sky Atlas 2000已經不能滿足你視野裡
的星空，你大概就會用到這厚厚的兩本星圖（南
北半球各一本）。你的天球將被細裁成473塊，
每個星座被分成好幾頁放大來看。但如果你沒有
一點心理準備就突然打開它，包準會被密密麻麻
的星點打敗……「天哪…這是什麼世界！！」。
那種感覺就像遊客拿著1/25000的等高線圖去阿里
山玩一樣，莫名其妙。但是當使用天文望遠鏡作
觀測，看的星等較暗、視野較小時，你就會感謝
它的實在了。當你要搜尋新彗星或小行星時，也
可以把位置標定，預視你的視野中該有的星體，
如果發現不速之客，那就很可能是找到目標囉。
右圖四是Uranometria 2000.0（左、中）和Field
Guide Book（詳列每一頁星圖中的重要參考資料
）。對於了解你的目標至為重要。
  其他國內能找到的星圖還很多，像中野繁的「
新標準星圖」也有中文版，北京天文館的「全
天星圖」幾張簡易星圖也是有人在用，大家可以
多找多看、擇其所愛。至於電腦星圖和動輒數本
的攝影星圖，對觀測來說並不實用。喜歡看變星
的人不妨參考「 AAVSO variable star Atlas」
178 chart的9等變星星圖。對星體詳細資料有興
趣者也不妨參考「Sky Catalogue 2000.0」兩本
星表。（註2）

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | skyquasar (tro) | 看板 | astroclub
標題 | map3
時間 | Sat Apr 25 17:05:06 1998

[介紹幾本星空導覽手冊]
    介紹幾本好用的工具書是我長久以來的心願。為什麼呢？因為，我也很希望以前有
人能告訴我這些；告訴我怎麼去欣賞天空，而不是先告訴我"高橋和GOTO爭霸"的故事。
這幾年，從一些同好那裡認識了國外的導覽手冊，才發現閱讀星空是這麼容易、這麼愉
快的事情。一兩本薄薄的書竟然改變了我對天空的看法，實在是始料未及的。 （註3）

•星雲星團指南：
    在國內廣為人知的，大概就是這本中譯本罷。藤井旭寫這本書是給小同好入門的，
所以略簡易，認識些“名勝”可以，要找就有點勉強。它的編排是以春夏秋冬區分，
每季第一頁就是整季的區域星圖，塞在小小的版面裡看起來頗吃力。後頁就是天體的
介紹，有些付有照片，有些附有區域圖。或許我沒有天份，所以用這些圖來找總要碰
碰運氣。不過，它也算是最易取得，最便宜的觀測書。所以，它還是值得推薦給想入
門的同好。
•The Observer's Skyatlas：
    第一次看到這本小冊子，是跟交大社長在阿里山觀測。只見她deep sky object一個
接一個的找下去，興緻高昂，徹夜黏在望遠鏡上。因此相當好奇的借來看看，有什麼
秘笈可以增加數年功力？  聽說，這本德國人E.karkoschka寫的小冊子，在譯成英文後
蠻受國外歡迎的。因為它正如其名，是專為觀測者量身訂作的"全天旅遊手冊"。
 打開內頁，你就看到一張Map key（索引星圖）（圖5），告訴你天空是如何被劃分成
 48塊的。比如你要看雙子座，檢索雙子是在E7頁後，就翻到那一頁。然後，你就會看到
左頁它所推薦的天體菜單，和右頁的區域（星野）圖，視野（放大）圖。
   在文字資料方面，可看出西方觀測者重數據的偏好；雙星、 變星都有光譜
型、視角大小、距離、光度等資料。唯獨缺了照片無從比對，是其美中不足的地方。
星等的標示上， 區域圖到6等， 視野圖到9等。星點大小恰當，從區域轉換到視野圖
時並沒有太大的障礙。在語言問題上，與星圖相同，將星座的英文名稱和希腦字母發
音背一下會有所幫助。但最麻煩的是，國內似乎沒有賣這本書，可能要向原文書商訂
購。

•星雲星團ウォッチング（星雲星團觀測）
    某次和同好上小雪山拍照時，看到從胎內回來的人手一本。借來翻翻，覺得還挺
合胃口的，回來就推薦給眾親好友。雖然裡面都是日文，但是就算看不懂日文，看漢
字和星座形狀也能望文生義，是以對英文有恐懼的人大概更能接受。而整本書的編排
也很體貼觀測者，其視覺化設計，幾乎是打開就會用。在內容方面，對於星雲星團的
分類，編號的由來，觀測用雙筒與天體望遠鏡介紹、天體導入方法…都有所著墨。對
於重點介紹的天體，不但有整個雙筒望遠鏡視野圖（7度），亦附有黑白照片比對。
對於觀測者而言親和力很強，整個內頁由左至右，剛好完成一個觀測流程。（圖6）
但若要說缺點的話，就是星（等）點大小怪怪的，從「區域圖」轉換到「視野圖」時
有點“搭不上”的感覺，找參考星時容易誤判，需要一點時間適應。再者它也很能代
表日本同好重攝影的風格；好處是眼睛看不到的（暗）星雲也收錄在內，方便攝影者
取景，壞處是對星體，天體的基本資料不像The Observer's Skyatlas重視，想要找個
星等，光譜型都得翻別的書查。並且，由於它是以日本的緯度製作的，所以一些南半
球的名勝就愛莫能助了。這雖然使得它無法國際化，但對臺灣的同好還是本不可多得
的工具書。有興趣者可以上網查一查，國內的天文WWW站有相關資料。
  在下一頁，我們以圖三來說明MAP KEY，以圖四來說明星雲星團的觀測流程。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | skyquasar (tro) | 看板 | astroclub
標題 | map4
時間 | Sat Apr 25 17:16:47 1998

[星圖、手冊的加工與使用]
    你知道野外觀測最頭疼的天敵是誰嗎？那就是露水。高級一點的星圖有防露處理，
但一般的星圖和手冊則不堪濃重濕氣和露水的襲擊。往往一個晚上下來就皺皺爛爛的
如果你曾待過那種，除了你以外所有東西都濕透的夜晚，就會知道這是多狼狽的景像。
...。所以，如前文所提的「消耗品」觀念，就比較適合經濟力不怎樣的學生。畢竟，
原版還是供在家裡拜拜比較安全
    我們以Sky Atlas 2000.0為例，製作「野外版」的第一件事，就是找一家品質好，
能影印超過A3尺寸的公司，然後你請他們印一份A3大小的星圖（註4）。回家後，展
開加工的步驟：第一步，拿天文年鑑來，找出中英星座名對照那頁，把中文名稱抄入
Map Key或索引中。以SkyAtlas 2000為例，它的Index To Constellations（星座/頁次索引）
是由A、B、C…順序排下去，告訴你某個星座位於那幾頁，如下例：
    Andromeda 1,4,9　仙女座
    後面的仙女座得靠自己加注，而4粗體字表示仙女座主要位於第4頁中。
第二步是將整個星座連線。可以找份簡易星圖來參考，這些星圖上亮星有α、β、τ…
編號，可別張冠李戴了。你可以用淡藍極細筆連線，以便在手電筒紅光下辨認。然後，
將星座整個邊界框出（它們通常以虛線標示）。這樣整張星圖就看起來熟悉多了，在夜
間，你只稍瞄一眼連線，就知道這頁涵蓋了那些星座。在星座特別零碎的頁次（比如說
第六頁），許多星座只露個頭或腳的，特別要費心加注。相同的，對於較著名的天體，
可以標得更醒目一點。不用害怕星圖變成大雜燴，儘管用用自己看起來舒服的方式去加
工、標注。

第三步是把A3紙裁成兩半，放入A4 Size的clear File（投影片資料夾）中。由於它
至少有26頁，故買40頁的資料夾才裝得下。多餘的頁次可放Map Key及索引頁，以及自
製的視野圈。剩餘的頁數則不妨放些星雲星圖觀測記錄表、梅西爾天體、NGC、IC 天體
資料表，或是放份中國古星圖也不錯。
    至於手冊方面，需加工的較少，把星座、著名天體稍作個中文標注，然後Copy一份
「野外版」放入Clear file中即可。如果影印機對灰階濃度控制不夠好的話，可能會損
失一些以淺色標幟的天體（比如說「星雲星團ウォッチング」的散光星雲）。

[解讀星圖手冊]
    喜歡旅遊的人常常看著地圖就能悠然神往，喜歡星空的人也能運用想像力在星圖中
漫遊。預擬下一次觀測的目標和“作戰計劃”。不過在這之前，你必需對星圖有更多的
認識才能進入狀況。下面是你對星圖該有的概念：
•2000分點與歲差：例如“Sky Atlas 2000”是以2000年春分點的位置為基準所繪的星
圖。由於地軸擺動，造成春分點每年漂移50'2"故每50年要重新調整一次經緯度。這是你
會看到一些舊星圖上寫1950分點的原因。（問你一個問題：地軸繞一週要幾年呢？算算
看）。

•恆星的命名和星座：88個星座瓜分了天空，恆星各自屬於自己的星座；一般最亮是
α，依次β、γ…，用完再用a、b、c…用完再用A、B、C…到0。
    編號R以後是變星，由R到Z，用完後用RR到RZ，SS-SZ到ZZ共54個，再次用AA-
AZ，BB-BZ…，若一個星座變星超過334個把這些字母用光了，其餘編號就由V335下推。
若星點上只有數字編號，就是照HCB星表依星座內赤經由西而東排列，（不信找找星
圖內有編號的恆星，西邊的數字較小）。當然，像室女座角宿一也可標成67（vir）、
α（vir）或Spica。或67.α。（註5）

•M42？NGC 1976？IC？MEL？SH2？B？星雲星團的編號
    M是梅西爾天體的編號，也是最為人熟知的天體表，由彗星觀測者Messier先生於
1764年陸續發表，其意大概在於舉發這些空中假冒彗星，混淆視聽的小玩意。初學者
宜先由著名的M天體入門，它們多數是較容易找到的。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | skyquasar (tro) | 看板 | astroclub
標題 | map5
時間 | Sat Apr 25 17:19:37 1998

    NGC 1976，其是就是M42，大部份的星雲星團都有NGC編號。NGC是由Dreyer（德雷
爾）在1888年發表的“新星雲星團總表”（New General Catalog）。 共收錄了 7840
個天體，其編排方式是自赤經0時起向西（1時、2時…）編號增加（經度少的編號小）。
IC是繼NGC之後追加的5386個星雲星團索引（Index Catalog） ，  有時星圖上直接寫
“I.5146”就是IC 5146。Mel編號主要收錄較大型的散開星團（又分CR、TR、ST）。
Sh2編號則收錄了48個天文攝影拍下的大型暗淡雲氣。而“B”編號則是收錄銀河中369
個黑暗星雲。
    以上這些編號在星圖中多少都會碰到，瞭解它們能讓你的深度閱讀更無礙，印象更
深刻。星雲星團星系的分類在書後的參考書中找得到，不妨自行參閱，並想像一下它們
有多遠、有多大？（它們屬於銀河系？本地銀河群？或是系外銀河？）。天文台每年出
版的天文年鑑也有梅西爾天體目錄和其他相關資料，你可以從裡面找到答案。

•星圖上的天體標示：
  以 URANOMETRIA 2000 的圖表為例

  Stellar Magnitude：星等               Double or Multiple Star雙星或多重星
  Variable Star：變星                   Open Cluster：散開星團
  Globular Star Clusters：球狀星團      Planetary Nebulae：行星狀星雲
  Bright Nebulae：較廣的散光星雲        Bright Nebulae：10'以下的散光星雲
  Dark Nebulae：黑暗星雲                Galaxy：星系
  Quasar：似星體（脈衝星）              Radio Source：電波源
  X-Ray Source＝X射線源
                                                   表1.摘自Uranometria 2000

另以Sky Atlas為例，還有下列標示

                                     ECLIPTIC黃道
                                     Galactic Equator longitude 銀道經度
                                             （以銀河盤面為經軸的座標系）
                                     Milkway isophotes銀河週界
                                     Constellation Boundaries星座界線
                                              表2.摘自Sky Atlas 2000.0

•其他小工具：
    你可以自製一些小工具來協助閱讀星圖，像「Data Scale」這種透明三角盤
可以幫忙量星等和角距，並有一個視野圓（bull eye“牛眼”）來配合Telrad這
樣的尋星裝置，就很適合我們參考。但最簡單的方式，是拿一片投影片把你的視
野框描上去。比如說，我們知道10×50雙筒視野恰容得下北斗的α、β（天樞、
天璇），就在投影片上描下這兩點距為直徑的圓。你只要在星圖上移動這個圓，
就能預視自己的視野。相同的，你也可以檢查某鏡頭的“視野”範圍，做個框，
來「預視」你所照到的星空。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | skyquasar (tro) | 看板 | astroclub
標題 | map6
時間 | Sat Apr 25 17:21:32 1998

    由於星圖在不同的緯度的尺度都不同，所以在赤道區適用的野視圖不能拿來
量偏北或偏南的天空。我們可以作幾個不同緯度用的視野圓，或用Coordinate
Grid（依緯度而變尺度的座標片）來衡量自己的視野。（註6）

備註：
註1：明文出版的「星圖手冊」就是Norton 2000.0中文版。
註2：一般訂購美國的天文雜誌都可獲得相關情報，郵購圖書與海報、星圖也很方便
    。（期盼天文通訊有一天也能扮演起這樣的角色）。
註3：其他還有一些介紹春夏秋冬星座、神話或以彩色星空照片為主的書（如：玉山
     的星空……等），由於其定位不在觀測星雲星團，故無討論，讀者可自行參閱。
註4：在影印時，請自行參考著作權法相關條文，不能整本影印，且目的為個個人研究
     使用。
註5：希臘字母α、β、γ、δ、ε……等字的唸法不妨背一下，（在年鑑、天文觀測
     指南等書中有收錄）這樣在和同好溝通時較無語言障礙。
註6：Coordinate-Grid一般附在星圖中，也可另外購買。簡略的星圖並不會用到這個東
     西。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者  hclin.bbs@bbs.cis.nctu (Darling), 信區: astronomy
標題  如何清洗光學鏡片
時間  交大資科_BBS (Wed Aug 17 21:11:34 1994)
────────────────────────────────────

        ■如何清洗光學鏡片

        (摘自眾辰天文期刊,作者為BRUCE)

                對一架望遠鏡來說， 最重要的維護就是保持其鏡面的清潔，髒的
        鏡面會產生散射光、降低成像的反差、銳利及影像細節。 大多數的望遠鏡
        使用者不了解這一點,沒有真正花時間去做這個工作，以致於總是無法將愛
        機的功能發揮到極限。想想看：你常開的車，能數年不做保養嗎?望遠鏡也
        是一樣， 要想使愛機保持在最佳狀況，就得常做保養，而鏡組的清潔，正
        是最簡單、直接又有效的方式。

        牛頓式望遠鏡

                假如是牛頓式的望遠鏡， 那麼清洗的工作十分簡單，建議每季應
        做二至三次， 清洗的時機是：當鏡面上有相當數量的灰塵時，就是該清洗
        的時候了， 但也絕不是稍有污點就得洗。清洗的第一步是取下鏡片；鬆下
        鏡筒上固定鏡座的螺絲， 小心取下鏡座。在將鏡片從鏡座上取下之前，別
        忘了先在固定鏡片的螺絲處畫上記號， 這樣比較容易將鏡片以同樣的方向
        裝回去， 然後小心地將鏡片取下。

                再以氣刷或壓縮空氣罐將附著在鏡面上的灰塵吹掉， 千萬不要使
        用任何刷子， 因為刷毛上的灰塵會來回地在鏡面上掃過而造成細微的刮傷
        。 當大的灰塵都已除去後，用稍微沾有純 ( 無水 ) 酒精的軟棉球輕輕地
        把那些小的塵污沾離鏡面， 務必注意動作的輕柔，因為所接觸的不是鏡片
        玻璃，而是極纖弱的鍍鋁鏡面，很容易被刮傷。現在捲起袖子 ( 最好是穿
        短袖 ) ，脫掉手錶、戒指、手鍊等 .. 一切可能會刮傷鏡面的東西，準備
        兩條毛巾、一些乾淨的水， 最好是蒸餾水，以及棉花。首先，把水槽沖洗
        乾淨，或用一只乾淨的臉盆更佳,將一條毛巾平鋪在水槽 ( 臉盆 ) 底，把
        反射鏡放在上面， 讓室溫的水流 ( 最好經過濾器處理 ) 沖去殘留在鏡面
        的塵埃， 然後用「蒸餾水」洗滌鏡面，取出後放在另一條毛巾上直立起來
        以便晾乾，再以酒精微潤的棉花沾去其上的灰塵。

                下一步， 在水槽中裝入微溫的水，水面必須高過鏡面一些，再加
        入約一匙的液體中性清潔劑， 清潔劑中包含活性介面分子，它能一端連接
        水分子， 另一端吸附油脂，塵粒等，把塵污從鏡面上帶走。把鏡片放在毛
        巾上浸幾分鐘後，雙手扶住鏡底及側邊 , 拿起鏡面在水中打轉，就像轉篩
        子那樣，記住：此時鏡面仍必須完全浸在水面下 . 這個步驟可以將鏡面上
        所有的髒東西弄走。 再來，用棉球擦拭浸在水中的鏡面，輕輕地，只要讓
        棉球接觸到鏡面就可以了， 不要施力，擦拭的方向為由鏡緣，切走弦線至
        另一端鏡緣， 每擦一次就重換一塊棉球，與前一次路徑平行，直到整個鏡
        面都乾淨為止。

                當完成一列步驟後， 或許你會認為應該從與前次垂直的方向再擦
        一次， 事實上，如果鏡面仍不乾淨，才需要這麼做。接下來，將水槽中的
        水排掉， 用溫水沖洗鏡面約一分鐘，再用蒸餾水做最後的沖洗。把鏡片移
        出水槽， 直立在另一條毛巾上晾乾，如果平放著，將會在中間凹處留下水
        痕。

        折射鏡,相機鏡頭,與目鏡

                反射鏡並不是唯一需要清洗的鏡片， 折射鏡與目鏡也同樣地需要
        保養。 後兩者的清理方式相同（目鏡只是縮小的物鏡）。事實上，目鏡的
        清洗特別困難， 尤其是許多人公共使用的目鏡，常常在良好的鍍膜上沾滿
        了指紋與油污。 清洗透鏡的步驟與面鏡非常類似，在分解目鏡的過程中，
        要特別留意組合的序， 如果非必要，建議最好不要將目鏡分解，只需 清
        潔最外側兩面就夠了;因為實在有太多拆解後無法組裝回去的例子。

                清洗透鏡用的溶液為 3 ： 1 的蒸餾水與異丙醇， 每夸特溶液中
        再加入十滴清潔液， 也可以用現成的攝影鏡頭清潔液代替，如柯達便有生
        產此類產品。 先用氣刷或壓縮空氣罐將附著在鏡片上大的塵粒吹掉，然後
        在棉球上滴一滴溶液， 在鏡片上以漩渦方式輕輕擦拭，千萬不要直接把溶
        液滴在目鏡上， 以免其流入鏡座中，用另一塊棉球以圓周路徑擦拭，這第
        二塊則用來擦乾鏡面。

        史密特一蓋塞格林式望遠鏡的修正板

                另一種需要清理的是史密特一蓋塞格林式望遠鏡的修正板、其實
        清洗的方式和目鏡一樣簡單， 先吹去大的塵點，然後將溶液倒在棉花上，
        從鏡板中央擦起， 由中心走半徑到鏡緣，就像擦 CD ,LD 一樣輻射狀擦拭
        手法 . 每擦一次就換一塊棉花，仍然要注意輕柔的手法，最後將鏡面擦乾
        ，這可能會耗去不少棉球,但沒有必要為了省幾十塊錢傷了幾萬塊的望遠鏡
        不是嗎!

                史密特一蓋塞格林式望遠鏡的反射鏡因為有修正鏡的保護,幾乎不
        會受到任何污染,所以清洗的機會罕見.

        清洗鏡片是常被忽咯的工作，許多愛好者在做這項工作時就像拆除
        核子彈頭那樣緊張： 走錯一步就死定了！但凡事都有個中樂趣，雖然它聽
        起來蠻嚇人的， 做起來卻不盡然。其實只要按照正確的方法去做，清洗鏡
        片不比擦窗子難到那裡去。 記著，正確地保養你的望遠鏡，愛護她，讓她永
        遠保持在最佳狀態！

        ■反射式望遠鏡反射主鏡的清洗方法

        林啟生
        (摘自台北市立天文台天文通訊第223期)

                擁有牛頓反射式望遠鏡的同好為數不少， 加果你時常從事天文及
        攝影工作， 並且是在平地的話，你會發覺主鏡面特別容易聚積灰塵。使用
        強光一照， 灰塵個個顯露出來，無所遁形，但在由某個角度看時，主鏡上
        又亮晶晶的， 看不到一絲灰塵。碰到這種情形，有時候筆者都不禁懷疑
        ，這些灰塵真的如通常文章上寫的，對觀測及攝影不會有多大的影響嗎?

                有的同好•買了牛頓反射式望遠鏡之後， 用不上幾回，因為某些
        自己的因素， 就不再觀測，把儀器裝進紙箱內，封機了，某一天心血來潮
        ， 或許是朋友聚聚的時候，為了炫耀一番，翻箱倒櫃的搬出了心愛的名機
        ， 想來獻醜一下。誰知道一架設起來，發覺主鏡面上竟然長了絲狀的黴菌
        ，心情頓時冷了半截。

                反射主鏡沾止灰塵或長黴菌的清除工作是一件常常困擾天文同好
        的事。 有些自作聰明的同好，可能就想到，當照相機鏡頭沾上灰塵吹不掉
        時， 使用棉花棒沾上鏡頭清潔液擦拭灰塵的往事，覺得這個方法也可利用
        在清洗反射主鏡上。 不加思索一下，就把主鏡從鏡箍上拆卸下來，隨後應
        用上述想法， 來擦拭反射主鏡上的灰塵或黴菌。擦著擦著一不小心，光亮
        的主鏡上就刮出你主鏡歷史上的第一條刮痕， 心臟頓時多跳了一下。聰明
        的你， 不要說我用最輕的力來擦拭，一定不會有刮痕。但事實呢？第一條
        刮痕誕生之後， 第二條不久就跟著來，一場與灰塵黴菌大戰下來，你的主
        鏡上可能就傷痕累累，而無法恢復原來的面目，你欲哭無淚了。

                有的人很幸運， 連一條刮痕都沒有，功夫實在了得，正高興呢！
        然而筆者卻要警告你， 別得意的太早。因為反射主鏡上有很多細小且眼睛
        看不到的沙粒之類的灰塵， 經由棉花棒的擦拭，其實可能已刮出了很多細
        小的痕跡， 你的主鏡面正在被你無情的破壞之中，並且無法挽救，你曉得
        嗎？

                除了使用棉花棒沾清潔液清洗鏡面之外， 有的同好會使用噴氣刷或
        吹風機來清除灰塵， 然而不管怎麼用力吹，主鏡面上總是還會遣留下一些
        頑強的灰塵。 有的人可能會拿起拭鏡紙來擦拭灰塵，使用拭鏡紙雖然比較
        不會刮出明顯的刮痕， 但仍然是一項危險的動作，可能會經由看不見的細
        砂之類的灰塵，刮出看不見的刮痕。

                比較細心的同好， 會去找相關的書籍來看，參照書內所提到的方
        法來清洗主鏡面。 譬如直接用清水來沖洗或者使用肥皂水及柔軟的紗布來
        清潔主鏡面， 之後再用清水沖洗。可是用清水沖洗之後，在主鏡面上總會
        留下一些水珠， 若用吸水的紙吸乾，又怕再弄髒鏡面(紙有灰塵)；若讓
        水珠自然蒸發或用吹風機吹乾， 鏡面上又常會留有水珠的斑漬，也不盡人
        意。到底有否較好的方法來清洗反射主鏡呢?

                以下要為你介紹一項有效清洗牛頓反射式望遠鏡的技術， 這清洗
        主鏡面的方法是日本著名的望遠鏡公司 - 高橋製作所社長 -  高橋喜一郎
        先生親口所說，經由天文同好再告訴我的。

                請準備一個平底的容器， 如臉盆之類的；乾淨的清水；一支盡可
        能柔軟的毛筆或水彩筆， 不須買太大或太小的式樣；一瓶中性的洗碗精：
        請務必選用中性的； 其次到相機攝影材店買一瓶暗房用於去除底片上水珠
        的水滴斑清潔液（ WETTING AGENT ）。

                清洗方法是，先把臉盆徹底清洗一番，再清水放入臉盆內,反射主
        鏡從鏡箍上拆卸下來， 置入臉盆內，鍍鋁鏡面朝上，此時清水的水面必須
        略淹過鍍鋁面， 不要高得太多，也不可低於鏡面。隨後把洗碗精注在反射
        鏡面上，拿起沾濕的筆來，略混合一下反射鏡面上的洗碗精和水，即可
        開始有秩序的清洗整個反射鏡面。

                清洗時要使用筆尖輕輕地來回擺動清除灰塵及黴菌， 可重覆清洗
        二、三遍， 但務必要有順序的清洗之，不宜在鏡面上亂塗亂畫。清洗完畢
        ， 拿出反射鏡面，置反射鏡於水龍頭下，打開水龍頭，用清水仔細沖洗鍍
        鋁鏡面約二、三分鐘，即可停止 .

                用清水沖洗後， 鏡面上通常都會留下水珠；若讓水珠自然蒸發，
        會留下斑漬； 若用吸水紙或吹風機吹乾，也很容易再沾上新灰塵，同時也
        會有斑漬。 解決方法是，拿個杯子，注入約半杯清水，然後倒入幾滴水斑
        漬清潔液， 均勻攪拌一番。用手托住反射鏡另一面未鍍鋁的部分，使反射
        鏡面向上， 倒些稀釋的水滴斑清潔液溶液於鏡面上，輕輕地搖晃一下，使
        溶液滑過整個鏡面， 隨後用力把溶液甩倒掉。把溶液倒掉後鏡面上看起來
        好像仍有水， 霧霧的藍白色，此時儘速把反射鏡面朝下，等待幾分鐘之後
        ，藍白的霧氣即蒸發完畢，鏡面就乾乾淨淨,再小心裝入鏡筒，調整好光軸
        ，清洗反射鏡面即算大功告成。

                說聲恭喜， 你心愛的反射鏡在受洗一遍之後，又亮晶晶且毫無傷
        的回到天文世界裡來， 但仍有些個得注意的事。如果在經過一次大洗之後
        ，反射鏡仍然洗不乾淨，那麼可以再清新一遍 . 在整個清洗過程中，手絕
        對不耍去碰到反射鏡面， 以免手上的油脂沾在鏡面上。要拿反射鏡時，只
        能拿反射鏡的邊緣或另一平面的部份。水滴斑清潔液的溶液不可太濃;若泡
        的太濃， 反射鏡於清除水漬之後，在平常使用時，當濕度大些時，反射鏡
        面上就會出現一層薄薄帶點藍 ( 白色 ) 霧狀的東西， 影響望遠鏡的性能
        。 這種現象雖然不是真正的結露現象，但也是令人討厭，且觀測及拍攝
        效果也不佳，請務必注意。

                在清洗過程中， 除非有必要，否則反射鏡面要儘量朝向下方拿裨
        ， 譬如使用水滴斑清潔液溶液沖過之後，讓鏡面乾燥時，一定要把鍍鋁鏡
        面朝下方，以免空氣中的塵埃再次降落於潮鏡面上,乾了之後就很難弄乾淨
        了。 當清洗後的反射鏡要裝在物鏡座上，鎖上三個固定反射鏡片的夾片時
        ( 通常有三個 ) ，請不要把固定夾片鎖得很緊，輕輕地夾住反射鏡片即可
        。 因為若夾得很緊，久了之後，主鏡玻璃可能會因三個固定夾片鎖住壓力
        的不平均而扭曲變形， 拋物面鏡也受到影響。在實務的觀測中，你就會到
        有二個或三個月亮影像相互重疊的天文奇觀。 若發覺到時，雖然可把固定
        夾片放鬆， 解除壓力的不平均，但加果反射鏡恢復不了原形，那反射鏡加
        可能就提早結束生命，請千萬要注意到這點要求事項！

                在上一段所提的是把反射鏡面單獨拆下來受洗的注意事項， 在此
        另提供一項較好的方法。 在清洗過程中，可以把整個物鏡座包括主鏡一起
        拆下夾浸泡在洗碗精溶液內清洗， 也就是把反射主鏡與物鏡座合在一起的
        方式， 在清洗時要多小心些。等主鏡暨鏡座確定完全乾燥完畢，再一起裝
        在鏡筒上， 這樣子處理就不必擔心拋物面鏡會受壓力不平均而扭曲的事發
        生，因為根本沒有改變三個原先固定夾片的壓力！

                斜鏡若太髒， 也可以拆下來，參考清洗反射主鏡面的方法清洗之
        。 在平常放置反射鏡筒時，不要使用直豎起來且物鏡在下方的方式，而採
        儘量使用讓鏡筒橫躺下來的方式。 因為若使用前者的方式，當鏡筒的蓋子在
        開閉之間時， 灰塵一入鏡筒，它往往就會朝反射鏡面上黏上去，你希望如
        此嗎?

                反射鏡筒內面漆上的黑漆， 若沾上塵埃，請用噴氣刷之類的物品
        噴擦去， 不要用手直接去擦拭，因為手上的油脂若沾在上頭，在觀測時，
        這部分會比其餘的部分， 容易先結上露水。所使用的毛筆或水彩筆，要檢
        查是否有太硬或太尖銳的毛， 若有，請拔除之，以免清洗時刮傷鏡面。筆
        者最近一次清洗反射鏡面的經驗， 在此提出來，與各位同好互相研究。如
        果你沒有水滴斑清潔液， 當反射鏡面使用洗碗精清洗好了，用清水儘量斜
        沖個夠， 然後選一次鏡面上上水珠最少時，即停止不沖水再拿起拭鏡紙只
        擦拭鏡面上有水珠的地方， 把水珠擦乾，即可得到一個蠻理想的鏡面。筆
        者不敢說這一招是絕對安全的方法， 但自認為也是一項變通的方法，可細
        心使用之。

                請適時地清洗反射鏡面， 若不是很髒，不要洗的太勤，請小心溫
        柔地清洗， 勿刮傷鏡面。好好保養你心愛的器材，把它用個十來年，值得
        值得了。

        ■光學系統的保養和清潔

                1. 預防重於治療,不觀測時,望遠鏡前後蓋要常蓋, 如此幾乎不須
        清潔或重鍍主鏡 .

                2. 用乾淨的壓縮空氣 ( 除水,過濾處理過 )  或駱毛刷將灰塵及
        髒顆粒清除 .

                3. 用白 "Kleenex" 或非矽類鏡頭清潔紙清潔修正鏡 . 一般眼鏡
        布含有矽質,會破壞鍍膜,千萬不可使用 .

                Kleenex 是什麼呢?好眼熟的商標!咦!原來是「可麗舒」, 日常使
        用的衛生紙名牌,美國金百利 . 克拉克公司 (Kimberly-Clark)  授權台灣
        金百利公司在台灣生產抽取式衛生紙 . 用「可麗舒」衛生紙清潔修正鏡嗎
        ? 令人懷疑 .

                我們在全泰買到的拭鏡紙為 Kimberly-Clark 製 Kimwipes EX-L
        實驗室用拭紙 , 標示「不會損傷大部份柔軟的表面, 抗靜電處理不起毛絮
        」 ... 感覺上還是比 KODAK 拭鏡紙要粗糙得多,但是應該是經濟可靠的 .

                4. 不可以圓周運動方式清潔 Schmidt-Cassegrain 式望遠鏡的修
        正鏡,用每支鏡頭清潔紙,以「輻射狀手法」清潔修正鏡 .  用一次即丟  .
        千萬不要吝惜,為了省幾十塊傷了幾千塊的光學鏡片 .

                5.MgF2 鍍膜尤需特別小心 , 一種好的清潔液配方如下 : 1/3 純
        酒精 (sopropyl alcohol ),  2/3 蒸餾水 (distilled water  )加上  2
        滴除水漬劑 / 每 quart(=1.1359 升 ) biodegradable liquid dish  per
        each quart.

                7. 去漬油有個有優點,揮發性極佳,不易在鏡片上留下痕跡,但有
        丙酮成分 ?會破壞鍍膜?千萬不可使用?

                8.Kodak 的拭鏡紙及 cleaner 不錯歐!

                9. 折射鏡鏡只可以輕輕清理最外部鏡片, 千萬不要拆開清理內部
        鏡片 , 不然光是光軸的重合調校,就可以讓人發瘋 . 那是技術人員的工作
        , 不是一般人可為的 . 螢石鏡材十分脆弱 ( 硬度低 , 很軟 ) ,  不要嘗
        試去擦拭 , 會留下肉眼不可見的的傷痕,一般螢石鏡片都在設計時安置在
        內部,不易弄髒 .

                10. 一般而言,Schmidt-Cassegrain  式望遠鏡的主鏡因為有修正
        鏡的保護,     密封良好,     不易受灰塵露水等污染,      保存良好的
        Schmidt-Cassegrain 式主鏡甚至十幾年都還有很好的效果,不需要重鍍 .
        局部發霉是到目前為止所碰到的唯一問題,對於清潔主鏡的問題, 千萬不要
        拆主鏡鏡座,Schmidt-Cassegrain  式的鏡座內部包含了調整焦距的細緻結
        構,加上重量較重,拆開裝回的功夫不易 . 拆開包括次鏡的修正鏡是比較好
        的方式,先標示修正鏡與鏡筒的方位角對應,以便在裝回去時作為依據 . 拆
        開修正鏡之後,以棉花棒沾清潔液做局部擦拭,除去霉菌斑,動作要極「輕柔
        」,鍍鋁的表面比起折射鏡片可要脆弱得多,很容易擦出刮痕 .

                11.最後送各位一句話:「除非必要,否則不要清潔」.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


  作者：雙筒望遠鏡達人─趙偉光

望遠鏡保存

防潮對望遠鏡等光學產品是相當重要的，不論是使用中或是平時的收藏都要儘可能防止
水分的滲入，平時望遠鏡請存放在陰涼不受日曬且乾燥的地方，最好放入電子防潮箱，
否則至少放入有乾燥劑的密閉袋子或乾燥箱，物鏡與目鏡座在收藏時須蓋上蓋子，這樣
才不容易有灰塵異物入侵，觀測完後由室外搬回室內等溫差很大或高濕度的地方後儘量
不要立刻蓋上鏡筒蓋，置於乾淨、通風良好的地方，讓殘存在鏡筒和鏡片上的水氣蒸發
掉後再蓋上，這些都是預防水氣殘留在內部的方法，水氣殘留就容易發黴，黴菌會阻礙
光線影響光學品質，而且會侵蝕光學鍍膜，這樣鏡片就要花錢送廠清洗了，即使清洗完
畢，黴菌對於光學鍍膜可能造成的永久傷害也不會復原，因此請小心保存。

望遠鏡是精密儀器，在攜帶或移動時，請裝入望遠鏡保護袋中，並仍要避免望遠鏡受
撞擊，嚴重可能造成機體變形甚至鏡片破裂，完備的保護可吸收衝撞的力量，延長望
遠鏡壽命。

望遠鏡清潔保養

    鏡片部分避免異物、手指或粗糙的物品接觸鏡片表面，碰觸可能造成表面污損或
刮傷。目鏡部分難免會沾到手指或睫毛上的油脂，弄髒時要小心清潔，若有灰塵砂礫
需先用氣刷或噴氣罐把灰塵噴掉，否則直接擦拭灰塵砂礫容易造成光學鍍膜刮傷，清
洗擦拭時請使用光學鏡片專用試鏡液或清水（可加入少量酒精去除難擦拭掉的斑點）
，配合柔軟的棉花或拭鏡紙小心慢慢地擦拭，請勿使用其他有機溶劑，以免腐蝕光學
鍍膜。物鏡如有污損同樣先用氣刷或噴氣罐把灰塵噴掉，再使用光學鏡片專用拭鏡液
配合柔軟的棉花或拭鏡紙小心慢慢地擦拭。

    鏡筒外觀清洗擦拭時請使用軟布沾清水或一般軟性清潔劑擦拭，請勿使用酒精
或其他有機溶劑，以免腐蝕表面塗漆或橡膠機構。望遠鏡長期不使用也要每幾個月
定期檢查一次。

    若望遠鏡故障時，維修工作避免由非專業人員來進行，遇到無法處理或不能
解決的狀況時，避免自行拆解機體，應將望遠鏡送回維修中心或原購買之專業代
理經銷商處理。


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 如何選購望遠鏡?
時間 | Mon Aug 20 19:01:31 2001

發信人: SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), 看板: astronomy
標  題: 認識各種天文望遠鏡與使用常識
發信站: 淡江視障資訊研發中心_BBS (Sun Mar  3 05:01:27 1996)
------------------------------------------------------------------------

        一般我們分辨望遠鏡的規格除型式外是以物鏡的直徑及其焦距長為主，因為

        它們關係著望遠鏡所能放大的最大倍率以及其集光度和分解能等，我們現在

        就簡潔地列出有關望遠鏡的規格及功能上的名詞。

     1.)有效瞳孔徑（目鏡瞻孔直徑）＝口徑÷倍率。因為瞳孔徑超過某限度時，部
        份的光線會自瞻孔遺漏而平白造成了光線損失；由於人眼睛的瞳孔張至最大
        時約為 7mm，照理來說瞻孔的最大直徑應不得超過 7mm，因此可推算望遠鏡
        的最低理想倍率為口徑÷7。

     2.)倍率＝物鏡焦距÷目鏡焦距。我們藉由更換不同焦距的目鏡來改變倍率，不
        過每增加倍率（換較短焦距的目鏡），除了瞻孔變小觀測較不舒服外，亮度
        和解像力都會跟著變差，所以最高倍率也不是沒有限度，一般有效最高倍率
        以不超過主鏡口徑（mm）的 1.5倍至 2倍為限，而最佳的最高倍率即等於口
        徑，例如 100mm口徑的最佳最高倍率為 100倍，超過此倍率我們稱為「過剩
        倍率」。

     3.)分解能＝116"÷口徑（mm）。即解像力，能分辨最小視角內兩物體的能力。

     4.)集光力＝口徑^2÷49。即聚集光線的能力。

     5.)極限星等。可以看到的最暗星等。

     6.)焦比F＝焦距÷有效口徑。焦比類似照相機的光圈值（f/No.），光圈數值越
        大就表示光圈越小，亦即同時間內進入的光量越少，攝影時曝光所需的時間
        便要加長。

     7.)色差。由於透色材料之折射率隨波長變化，造成不同波長的光線通過光學系
        統後不會聚焦在一點上，造成星點會有色環出現，一般稱此種色差叫作位置
        色差（縱向色差）。而另一種色差為橫向色差（倍率色差），除了前項色差
        的因素外也與物體離光軸的高度有關，它使不同波長光線成像時的像高不同
        ，在成像面上物體之點會成一條小光譜。一般折射式較容易出現色差，通常
        利用目鏡之光學系統可改善此現象。

     8.)初級像差。其中之球差與物體離光軸的高度無關，但與入射光瞳孔徑之三次
        方成正比，它會使理想成像平面上的物點成圓斑狀。另外慧差與物高一次方
        、入射光瞳孔徑的二次方成正比，若存在此種像差，則不同環帶上的入射光
        會在成像面上形成沿半徑偏移如同慧星狀的擴散斑。場曲與物高二次方、入
        射光瞳孔徑的一次方成正比，此像差使得正確的成像是在一球面上，因此在
        我們的理想成像平面看來會變成圓斑，且離光軸越遠的半徑上圓斑越大。像
        散也是與物高二次方、入射光瞳孔徑的一次方成正比，光點在成像面上成向
        半徑方向的橢圓，離光軸越遠的半徑上越加明顯。最後一種三級像差為畸變
        ，與物高三次方成正比，所得到的像是清晰的，只是幾何形狀變了形。在光
        軸上的物點只有球差此種像差。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | (整理)購買天文望遠鏡入門篇FAQ
時間 | Mon Aug 20 19:15:41 2001

  這篇長了點...是有關網路上同號的天文望遠鏡採購觀點
   要看完要一點耐性^^...

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astronomy
標  題: (整理)購買天文望遠鏡入門篇FAQ
發信站: 星空之子 (Tue Apr 30 16:36:33 1996)
-------------------------------------------------------------------

hellow!!!各位大大小小的天文發燒友,您是否為了想買隻望遠鏡而
 頭疼呢???或是沒錢要過過乾癮,都沒關係....................
 為了讓你我不要再為這些問題而煩腦,sky特別燒了鍋長達30頁的
 "天文望遠鏡購買入門篇FAQ"...送給迷失在星海中的發燒友.
 雖然內容有點粗糙,沒太多的整理,但這樣才有各家風味嗎..(自圓其說)..
========================================================================
以下文章要感謝:
    Aruba  Astro Luo  linway  Supernova  Skyquasar
    stish   Yzkpj                   等同好的post!!

 本文歡迎網路轉載但勿做商業用途
 文章謹供參考  當思來處不易...                    skyquasar
=========================================================================

  (1) 買二手??
     很理想,,如果你生在日本或能去日本採購,有些東西買二手是不錯
     日系東西國內比較常用,但國內尚沒有二手市場
     日本店中長有"掘出品",展示處份品,或新品,新品同樣......
     如果您內行,或能托內行人建議一下.買一下是可以的...
     不過花招,陷井很多喔,先不談
     國內買二手可在板上問問,最好拉個人去"鑑賞"一下.

     建意你要買也買強壯點的機形,內傷會少點.............
     像我打死也不會買GP.GPD,SP....
     NEW AR看情況會考慮..
     TAKAHASHI 和PENTAX我會很有興趣買....
     MEAD我沒興趣,去國外天文板就知被罵死了...
     鏡筒看保養怎樣,折價多少???

     對了,,,如果你那個"宿主"看起來有點"人生機不熟"
     那你要小心了......
     有些人買來是當擺飾的,那還等什麼,......
     有些是努力超人,買來當教練機的,也有些人破坏力太強....
     用幾次機器就一拐一拐了....
     沒關係,如果您也是買來教練的,將就吧,便宜最重要....
     有位代理商說,高中的特點就是10個人用10種方法操作儀器
     而且連老師教的第11種也是錯的...
     唉呀..新手都一樣啦...

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題: 一起回答之二
時間: Sun Feb 25 17:38:32 1996
-----------------------------------------------------------------------

   繼續,,,,如果您不煩就看吧....我加點笑料如何??
   說買二手貨,,可能不多啦..別傷心,我想買隻F3也哈好久了.

  二 買新品:(國內)
    您若願找找前面我POST一篇關於各家商店的文章......
    不過我不願再挖一遍了,因為有褒有眨,怕得罪了人家
    中國人最好面子,講行話...而我為了要做堂堂正正的中國人
    真心話只好私下MAIL了..若各位有器材上需求,要建議,
    也可寫信給:DARLING( HCLIN ),ASTROWU, EPS,其它長玩器材的
    網友(一時打不出ID..)亦可.

    我希望大家不要排斥一件事,玩天文的人很愛潔身自愛,也就是清高
    這樣對天文的普遍化一點幫助都沒有.如果我們希望天文觀測普遍,
    首要要讓市場上資訊流通,讓大家都有便宜取得的管道.
   ( 現在天文市場真是極不景氣,人家賣得貴也是要生存啦,所以別怪了
    也是同好不爭氣呀!!!)
    所以如果願意借助同好的力量,是有許多人在提供這項器材代購服務
    或帶進海關...只是大家不明講而以,所以如果大家願意的話
    應該可以請他們幫幫忙.相信你可以買到適合您的東西.(重要是$啦//)
    東西我想從各種雙筒(包括賞鳥用),單筒,赤道儀,鏡筒....從水貨到
    代理,不過可能要用訂的,或看他們何時回國.

  其它的意見於下....
    1. 如果你不是買玩具,不要買蛇麼皮爾卡登,什麼雙筒紅眼啦..
       六公分幾百倍的,如同"黑洞"之名,就是大黑洞啦./....
       如果只是買來當玩具,那個"天王星""阿波羅"也無妨.
      我跟EPS的看法一樣,請您多存點錢,買一些可以用久一點的好不好???
      好器材讓您覺得值得,爛東西會讓你對天文器材產生很不好的印像.

    2. 黑金剛前面也有文章了,如果你覺得很好調焦,用起來很穩,覺值得就買吧
       我用來拍一次,解析度不大好/.
       我是推薦: SPACE 10(日本特殊光學),,,您可托同好代買.

    3.雙筒我很欣賞TEMTO 20*60,是NIKON 7*50的1/3價格....
      即可遍賞梅西爾天体結構,我用它來找百午COMET.30 SEC 就找到了
      用PENTAX還看不清楚.., M51,的結構也可以,M57甜甜圈也很好找..
      一般用PENTAX 7X50 PRICE在四千多..

    4.你若只買的到VIXEN,且是為了開始天文觀測..請您買鏡筒就好.....
      但低階得都是大陸代工,色像差嚴重.
      你可買ED系列和FL系列,,據說鏡片廠商和TAKAHASHI是同家
      有鏡筒可先用經緯儀看行星月亮啦.
      GP.GPD...這....我可以告訴您新手三年內報廢的機率很高
      鋁腳也會跛腳掉螺絲,但有些人就是要先摧毀一台才能悟出其中真理
      (像我....就不是啦..VIXEN..你的愛機不是我弄坏的)
     那就買一台去當靶機吧,

===============================================================

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (星子), 看板: astronomy
標  題: Re: 我想買看慧星的望遠鏡!!
發信站: 中正大學寂寞芳心小站 (Fri Mar 15 03:01:40 1996)
---------------------------------------------------------------------
==> 於 赤木晴子 (jsi.bbs@cis.nctu.edu.tw) 文中述及:
: 聽說這次的百武慧星要來, 雖說用肉眼就可看到, 但身在處處有光害的都市叢林
: 中, 買隻望遠鏡來看總是比較保險吧!!!?
: 我是剛入門的新手, 對於觀看慧星的器材規格 倍數 注意事項..等都不太了解!
: 如果我要看這次的百武慧星的話, 有人可以推薦一下適合的望遠鏡嗎?
: 又, 台北哪家比較便宜, 地點, how much?
: 當然有中古貨要賣我也不反對啦!!

這要看你的預算多少?及興趣多大?而定.

若你有足夠的預算,很濃的興趣,建議你買一套七八萬以上的天文望遠鏡(含赤道儀);

若你只有較低的預算,很濃的興趣,可以買經緯儀(四五萬),

(就天文望遠鏡而言,強調的是口徑的大小,倍率是次要的,上述的價格應該可以
買到物鏡直徑8∼10公分左右的折射鏡,或13∼20公分的反射鏡.)

若你的預算更低,有很濃的興趣,建議你買一支大口徑(物鏡直徑7∼8公分)的雙筒
望遠鏡,就看彗星而言,可以買最低有效倍率高一點的(如16×70,15×80).

若你的預算低於一萬,對天文有興趣,可以買"標準"的雙筒(7×50,8×56),
若你只針對彗星,可以買10×50.

若你只是一時興起,我見議你就買一支雙筒吧!口徑盡量在5公分以下,這樣你還
可以作賞鳥,賞景其他用途.

如果還有其他的問題(包括購買),歡迎指教.

---------------------------------------------
我目前擁有 FUJINON 7×50FMTR-SX
           MIZAR NT80
---------------------------------Lucky-------

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題: Re: 我想買看慧星的望遠鏡!!
時間: Fri Mar 15 10:53:29 1996
-------------------------------------------------------------------------

※ 引述《AstroLuo.bbs@bbs.ccu.edu.tw (星子)》之銘言：
: 這要看你的預算多少?及興趣多大?而定.
  這點我贊同
: 若你有足夠的預算,很濃的興趣,建議你買一套七八萬以上的天文望遠鏡(含赤道儀);
  條件:你已有使用經驗,不然,再好的東西也等於廢鐵
     這個等級,你可買fs-78+em-1,,,or  em-2,, mt-130也是不錯..
: 若你只有較低的預算,很濃的興趣,可以買經緯儀(四五萬),
     這就稍貴了..四五萬可以買new AR+ BORG 一般消色差鏡
     GP+90M也可以....請PK幫忙從日本帶,,,他很樂意的 ,,,

     五萬嘛.....若有五萬,,,我寧可買現成的三架ORION的SKYVIEW,人手一隻..
     94mm的消色差屈折赤道儀,品質絕對破vixen,....,當然....這個再說了
     我只是比喻五萬的價值而已....(哈..別幫我亂傳..不然我又要倒楣了///)

: (就天文望遠鏡而言,強調的是口徑的大小,倍率是次要的,上述的價格應該可以
: 買到物鏡直徑8∼10公分左右的折射鏡,或13∼20公分的反射鏡.)

: 若你的預算更低,有很濃的興趣,建議你買一支大口徑(物鏡直徑7∼8公分)的雙筒
: 望遠鏡,就看彗星而言,可以買最低有效倍率高一點的(如16×70,15×80).
  對於fujinon的愛好者而言.....沒錯...
   對於新手.......annnnnn.....投資是有點大

: 若你的預算低於一萬,對天文有興趣,可以買"標準"的雙筒(7×50,8×56),
: 若你只針對彗星,可以買10×50.
 是的...以我的經驗,10x50比7x50好.細部更多....
 對新手而言,7x50較好找...
 而又重彈老調,,有tento20x60的雙筒,買隻的錢大概還不夠買隻nikon9x25賞鳥雙筒
 但它的價值是..它看得到的..nikon和pentax7x50 辦不到..
: 若你只是一時興起,我見議你就買一支雙筒吧!口徑盡量在5公分以下,這樣你還
: 可以作賞鳥,賞景其他用途.
 這我同意...以我的pentax 10x25ucf在新竹市區,很清楚的看到了....
 但細節跟亮度真的是不能比就是了..

: 如果還有其他的問題(包括購買),歡迎指教.
    基本上您說的都正確．．．．不過要提醒大家，買東西真的考慮錢，使用率
    跟實力．．．不要買超過自己駕御能力的東西，除非你身邊有人能指導．
    不然也只是儀器和你互相摧殘，儀器終究遺棄罷了．．．
    以此前題,由雙筒入門較保險...
: ---------------------------------------------
: 我目前擁有 FUJINON 7×50FMTR-SX
:            MIZAR NT80
: ---------------------------------Lucky-------

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題:   關於皮爾卡登和黑型公司所刊的望遠鏡 .....
時間: Mon Apr  1 21:17:27 1996
--------------------------------------------------------------------------

   個人是覺得並不適合作天文觀測的入門
   因為正如上個月 板上也討論過這些類似的廣告
   網友們認為這些公司有誇大不實的廣告嫌疑
   甚至有些人認為應向公平會提出控訴,他們欺騙消費者.

    個人認為性能一辭真的是很主觀,雖然說我們覺得不好
  然而人家硬要宣稱自己有多好那也無可耐何.雖然我們都
  知道以一隻六公分的望遠鏡要放大675倍,又加了一堆巴羅鏡
  ...等等,影像一定慘不忍睹,也可以說賣的人是欺負消費者無知.
   但我們卻也無能為力,消費者太無知了,市場生態太薄弱了..
   人家能一個月花大把銀子刊廣告,就是證明買的人很多,,,,
  然而這些人買了之後,對於天文儀器印象就更差了.
  劣幣驅逐良幣,那就大家自求多福吧,反正你貪便宜,他沒良心
  一個願打,一個願挨,公平得很,便宜並不犯法,爛也不犯法.
  對吧.????

  我是不清楚皮爾卡登是不是有授權給使用商標的人.
  這點尚待求證,但我知道他們只是找一些oem的東西,
  覺得賣得出去就打上商標賣了,我不否認某些替人坐作OEM的光學廠
  ,搞得也不錯,向大家熟的TELE VUE,MEAD CELESTRON...等都有台灣製品
  但以您兩為所問的問題,個人認為您不要貪小便宜較好.

  至於如何買,買那些入門機,那大家再多討論討論吧......

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題: Re: 請問望遠鏡
時間: Tue Apr  2 19:30:33 1996
--------------------------------------------------------------------------

※ 引述《another.bbs@bbs.nsysu.edu.tw (cclu)》之銘言：
: 自由時報在民國85年3月25日(一)第11頁曾刊載以下之望遠鏡廣告:
:     天文望遠鏡, 附有鏡頭保護蓋、距離微調功能、尋物瞄準器(可輔助尋找星球)、

: ZOOM的功能、日本進口光學鏡片，可清晰看到月亮的火山坑及賞鳥。
   ??????      ^^^^^^ 算了吧                ??    ....  這我用眼睛也看得到,,
:     本產品附有以下五種倍數: 20倍、30倍、40倍、50倍、60倍x50mm, 長47公分,
: 寬20公分(圓周), 重930公克, 另贈送腳架。
     一個普通的目鏡我想..算k的好了,賣八百塊還算便宜...
     你拿這個去賞鳥,,,也許可以看到,有多清楚就#$$%^^%
     如果這樣能做得好,那nikon,pentax,takahashi不就沒得混了????
     2800....哎...就算它真有2800的品質好了,
     這價錢在天文望遠鏡市場裡是最低級的,

:     學生申請劃撥2,800元, 一般讀者申請費用3,800元, 零售價9,000元。
: 我有點心動, 想要買一個入門。請問這一則廣告實不實在? 可不可靠? 售價合不合理?
: 這家公司的名字是黑型科技有限公司。
: Thank you very much.

    我想到一個好方法,你問他能不能七天內不滿意包退(全額)包換....
    我想公交法中有規定消費者不滿意可退貨的條款  ,
    買了不吃虧,不要就快退.....
    你一定要先打電話去他公司問,因為有許多這類公司是空頭的,你劃撥錢會
    被吃,而且郵局拒絕幫你查帳喔!!!!

  我再跟大家說這些廉價品很爛,多爛你們都不信...那我舉例子吧...
      我前幾天上山,要弄隻導星鏡,剛好老闆有隻不知那來的廉價望遠鏡
    塑膠做的,D=60mm,f=900mm
 上面標著 HAMA...這是個日本廠牌,我想也至少看得見吧..就拿去了
  結果裝了目鏡,根本什麼都看不到,後來才發現焦距設計錯了
  我得拿著目鏡,在距目鏡坐外3cm才看到結像................!!!!
  這樣也能出廠?????這樣也能賣?????所以我說這些東西真不是想像得到的差.....

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題: Re: 這樣可以買嗎?
時間: Tue Apr  2 20:09:39 1996
---------------------------------------------------------------------------

※ 引述《SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢)》之銘言：
: : 加上H25 H12.5 SR4三組目鏡
     標準的爛目鏡..sr-4不知是啥碗供,反正也不是好東西啦.
:   建議請他改成k或or 35,25,10三顆
     nova你也不是不知   單or這三顆目鏡也要八九千塊了
     別逗他了,肯給k就偷笑了....
: : 三倍加倍鏡
   我最恨廠商配這東西了,這剛好說明它沒有良心,欺騙消費者嘛!!!
:   再加個尋星鏡吧
   這倒是....
: : 共6880元
: : 請問合理嗎?
:   如果是哈姆雷特那一支﹐那麼這樣的價錢算很便宜﹐用作入門是可以了﹐只不

    所謂"哈姆雷特"就是華堂的自有品牌,也就像達昇的"LEO"雙筒一樣
    就是不管這貨是非洲OR日本來的,一律叫這個牌子啦...
    所以SUPERNOVA,你說的華堂這隻,我大概猜得出是那隻......
    但他有可能某貨進一批後就沒了,下一批可能從地球另一邊進貨喔
    但他很可能讓你以為沒變呢....
:   過您以後要追蹤攝影要另外買馬達追蹤的赤道儀和相機接環
:   喔﹐包括我剛建議換或加裝的配備﹐一萬塊以內可以考慮
    OK!我想想買的這為先生還有SUPERNOVA都該去看看ASTRONOMY或SKY & TELESCOPE
    上的MEAD 和 ORION的廣告,你們看看那款114mm的反射簡易赤道儀,跟你們看的一不
    一樣 ,原廠配K-9和K-25,尋星鏡是6*30,可加裝直流馬達(台灣買不到)........
    如果是的話,我想單就望遠鏡本身,這個價格不錯.它的眼視性能蠻可圈可點的..
    ^^^^^^^^^^^ 因為我親自用過,敢這樣說.算輕便型野外觀測機種,很耐用!.
    如果是華堂要清這批貨這價是很有可能的,

:   還是如同skyquasar兄所說的﹐廠商的廣告有時過於誇張﹐還是親自去跑一趟看
:   一下東西才恰當
    帶個對儀器熟的才是真的........
:   675倍已超過此儀器最大倍率太多...不必太理會所謂的倍率
    ^^^^^^又是個沒良心的數字,我告訴你..TAKAHASHI的FC-100螢石折射鏡
          放到兩百倍我都覺得影像很差了....放675倍????
          你叫他用675倍找個東西來看看,問那個SALER看得到什麼?>?....
          其實大部份賣望遠鏡的櫃台先生小姐,都不是很有水準
          很教人生氣///
:   口徑﹐焦距與鏡片品質才是要注意的...
:   如果你的預算在一萬塊以下﹐那麼這一支還算不錯啦..

    若是ORION或MEAD那隻,我覺得可以買...(當然,它們一隻是台灣做的,一隻是(大陸?)
    做的,所以看MARK不準,看特徵吧.....).

> -------------------------------------------------------------------------- <

發信人: Linway.bbs@aidebbs.edu.tw (星星．長笛．我), 看板: astronomy
標  題: Re: 請問反射式天文望遠鏡....
發信站: 臺灣學術網路 BBS 實驗站 (Wed Apr 17 23:58:14 1996)
----------------------------------------------------------------------

==> 在 yzkpj@ms3.hinet.net (Knight ) 的文章中提到:
: Linway.bbs@aidebbs.edu.tw (星星．長笛．我) wrote:
: >如果是反射式的話
: >直徑15cm以下的都不要買
: 請問您的依據是什麼? 為什麼這麼說? 如果是個人的主觀,
: 以這種論調極易誤導新人哦...
: 對一個天文新鮮人來說, 一下子投入太多的金錢是有困難的,
: 一台價格便宜的小口徑天文望遠鏡, 說不定正可培育出出色的天文人,
: 如林啟生不也就是這麼走出來的嗎?
: 並非抬摃, 請勿太過介意, 若在言詞上有所冒犯請多原諒...
:                                                                       - Knig
我只是覺得啦
十五公分以下的反射式...
不如買一台八公分的折射式...

> -------------------------------------------------------------------------- <

發信人: SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), 看板: astronomy
標  題: Re: 請問反射式天文望遠鏡....
發信站: 淡江視障資訊研發中心_BBS (Thu Apr 18 11:33:07 1996)
----------------------------------------------------------------------

【 在 SuperNova@braille (勝賢) 的大作中提到: 】
:   其實我們都忽略了一些東西
:   如果比較喜歡觀察行星的同好﹐八公分左右的折射式是不錯的選擇
:   而如果您較獨鍾於暗天體﹐如星雲星系等..建議11.4公分的反射鏡是第一支
:   望遠鏡的不錯選擇
:   而如果您口袋有點閒錢..15-20公分的施密特應是最好的選擇
:   當然啦..以11.4反射鏡最便宜了
:   但最重要的您是否攜帶方便...一隻儀器買來就是要常用才有意義﹐若買支笨
:   重的而你又不方便帶來帶去﹐那再好也是枉然
:   以上意見僅供參考..
:  註: 11.4 牛頓 celestron 的大約6800
                 ^^^^^^
                 打太順了﹐應是"elestron"<-有差一字哦..

:                ORION  要一萬多 價格有差﹐品質也有差

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題: Re: 台北市賣望遠鏡的?
時間: Fri Apr 19 13:42:13 1996
-----------------------------------------------------------------------

※ 引述《NASA (為情所困)》之銘言：
: ※ 引述《sgtais (旭陵黑狗兄)》之銘言：
: :     我知道的有太陽光學和太極光學.....貨色較少但價格較便宜
: :      另外還有一間叫永光的...是賣比較專業的，也比較貴.....
: :       其他應該還有很多家，還會有人提供information吧！！
: 嗯....還有眾晨呀!!!
: 不過跟我的學長買會比較便宜......
: 你可以參考一下雜誌再說.....
: 裡面有報價.....

   你可到星空之子bbs站(140.114.98.117)
   天文器材版(sales)看看,有些報價.
   對於天文儀器的一些認識可看清大天文社精華區內的儀器篇有一些
   介紹.
   以前我要買的時候,有兩種戰術,第一種是看第二種是問
   先到店裡看自己中意的東西,有個具體印象
   打定買那種再問價錢,用各種管道問$$.
   所以有得看的地方,不一定在那裡買,因為往往$$較高.....

> -------------------------------------------------------------------------- <

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (愛看星星的男孩), 看板: astronomy
標  題: Re: 請問買望遠鏡
發信站: 中正大學寂寞芳心小站 (Thu Apr 25 05:25:12 1996)
------------------------------------------------------------------------

 ==> 於 海星人 (samt.bbs@bbs.ee.nthu.edu.tw) 文中述及:
 : 請問買望遠鏡要注意什麼!!!!
 (1)看你的目的為何?
 (2)想進入天文的世界嗎?看你的熱度有多高?
 (3)看你的預算有多少?
 (4)看你的體能如何?
 (5)考慮買哪一類型的望遠鏡?
    1.雙筒(儘量不要考慮反光鍍膜的,7*50,10*50,8*56,9*63,10*70,...),要加腳架哦!
    2.折射式(8cm,10cm,8cmED,10cmED,........
             有足夠的錢的話,建議買ED,我不建議買瑩石的)
    3.反射式(牛頓式,10cm,11.4cm,13cm,15cm,16cm,......:
             另外還有Vixen的VC200L,高橋ε系列,μ系列,....不小心打了廣告 *_^ )
    4.折反射式(使密特-蓋賽林式,馬克斯托夫-蓋賽林式,.......)
 (6)選用哪一類型的臺架?
    1.經緯儀
    2.赤道儀(德式,叉式,....)
 (7)選用較高級一點的目鏡..........這很重要哦!!!! ^_^
 請按照順序看一看吧!!!
                                                             愛看星星的男孩 ^_^

> -------------------------------------------------------------------------- <

發信人: aruba.bbs@bbs.ee.ncu.edu.tw (梭倫弟子), 看板: astronomy
標  題: Re: 請問買望遠鏡
發信站: 中央大學松濤風情資訊站 (Thu Apr 25 15:32:26 1996)
--------------------------------------------------------------------

>==>發信人: samt.bbs@bbs.ee.nthu (海星人), 信區: Astronomy
>==> 在 AstroLuo.bbs@bbs.ccu.edu.tw (愛看星星的男孩) 的文章中提到:
>:  ==> 於 海星人 (samt.bbs@bbs.ee.nthu.edu.tw) 文中述及:
>:
>------------------------------------------------------------------------------
-
>-
>:  請問 反射 與 折射 哪一型好!!!!
>   ( $ 7000 - $ 12000 )

    當然是反射的比較好啊!!因為折射鏡的的透鏡很難研磨,又需要幾群的鏡片組成
    所以基本上一隻12000以下的折射鏡品質不會說很好啦!!
    反觀反射鏡他只需要將主鏡研磨成所需要焦距的反射鏡就行了....
    但若是7000-12000的反射鏡<對我來說還不是很滿意,因為它通常反差蠻弱的

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題: Re: 請問買望遠鏡
時間: Thu Apr 25 16:30:43 1996
-------------------------------------------------------------------------

※ 引述《samt.bbs@bbs.ee.nthu.edu.tw (海星人)》之銘言：
: :  請問 反射 與 折射 哪一型好!!!!
:    ( $ 7000 - $ 12000 )

      您應是新手,如果您有意購天文望遠竟的話,請先作點功課
     看看精華區(敝站亦可_),或我及大家前面的討論.
     您若還沒好好使用過雙筒及星圖,或星座天体沒有初步認識
     請您先買個好雙筒,有一定經驗後再買單筒望遠鏡.
         假設您錢比較充裕,願一起並行雙,單筒的入門,則單筒
     中 仍有些不錯的入門機種,價格跟您所說的也相差不多,
     折社射較反射貴,一分錢一分貨,若真的考慮時,再問吧..
         再者,您是住清大附近,來聽我們課程會較有幫助瞭解.
     welcome!

> -------------------------------------------------------------------------- <

發信人: AstroLuo.bbs@bbs.ccu.edu.tw (愛看星星的男孩), 看板: astronomy
標  題: Re: 請問買望遠鏡
發信站: 中正大學寂寞芳心小站 (Sat Apr 27 13:13:36 1996)
-------------------------------------------------------------------------

 ==> 於 小P (NIKE.bbs@140.114.98.117) 文中述及:
 :    我想買一台望遠鏡,可是有人說反射式比較好,也有人說折射式比較好
 :    經費是可以到四五萬,但是也不是說很能自由應用,
 :    我是對攝影很有興趣,以前有空會照一些固定攝影.
 :    有一台很久的單眼像機
 :    如果要攝影應買那種 ,不攝影又應買那種
 :    如果只有兩萬元應買哪種(我知道這樣只能用經緯儀的)
 :    如果五萬可以買到赤道儀的嗎?
 :    我問過一個學長,他說與其慢慢升級不如第一次就買好的
 :    真的是這樣嗎?
 :    我高中是地科社的,對於天文不是說完全不懂
 :    但以前高中沒錢,沒儀器讓我look(其實是有,但學校龜毛,不太能常借
 :    所以對儀器只有一些很片段的了解
 :    很誠懇的希望有前輩能回答我的問題,謝謝!!!
 (1)
 望遠鏡的設計有很多種, 各有其優缺點. 在你購買一支望遠鏡
 前, 應該好好思考一下你想你打算做哪一類型的觀測或攝影,
 再來決定你所要購買的儀器種類. 折射式與反射式的優缺點在
 前面已有許多同好說過了, 你也可以去精華區看看, 找找有關
 天文儀器的書籍.
 (2)
 四五萬....我存了很久也才差不多這個數字, 其實以現在同好
 的挑剔程度, 是無法買到一組完整且夠水準的望遠鏡的, 光是
 一架赤道儀就超過這個數字.
 (3)
 其實做天文攝影的途徑有很多種, 固定攝影你已經完過了, 想
 做追蹤攝影, 除了用赤道儀外, 我知道還有幾種方式, 看看天
 文Guide 你可以看見有一種奇怪的東東--應該是稱做攝星儀吧!
 像Kenko,Vixen,....都有這一類的產品. 她主要是一個赤經軸,
 可以作為星野攝影之用, 裝上一支導星鏡, 一支200mm 以下的
 單眼相機鏡頭及機身, 你也是可以得到一個不錯的天文攝影作
 品. 價格也都在十萬日幣以下, 應該不是很重的負擔.
 另外就是自己做一架攝星儀囉! 在很多的天文雜誌上都有介紹,
 去翻翻以前的Astronomy, Sky&Telescope吧! 她主要的構造是
 一只步進馬達, 控制器, 兩塊板子, 極軸望遠鏡, 相機腳架,
 以標準鏡來拍應該不成問題, 我一直就很想弄一台來玩玩, 可
 是我不懂電子, 就只好算了......, 而且她應該很方便攜帶,
 說不定可以帶上比較不易到達的觀星地點呢!
 (4)
 其實做天文觀測最重要的一點不是器材的優劣, 而是你的體力,
 以我們學生來說, 很多人沒有自己的交通工具, 而觀星地點又
 不是在你家後院, 搭別人的車就要遷就人家的時間, 所以我個
 人認為以我們學生來說, 其實應該要先考慮儀器的重量, 買一
 個輕型, 小型的赤道儀, 帶起來比較方便, 價格也比較便宜,
 而且也能夠早一點擁有自己的儀器, 可能會因此多看了很多的
 星空, 只要了解儀器, 善加使用, 她一樣能成為一部好儀器,
 不是嗎? 常常看到同好批評廉價的儀器, 非名機不用, 可是看
 看一些天文雜誌, 一樣有一些用小型, 廉價儀器拍出來的作品,
 而且是一幅很不錯的作品. 所以現在我只想買一部小型的赤道
 儀,中型的, 等我出社會, 有閒錢, 有車子以後再買吧!..... ^_^
                                                       愛看星星的男孩

> -------------------------------------------------------------------------- <

作者:skyquasar       看板: astronomy
標題: Re: 購買Meade望遠鏡
時間: Sat Apr 27 16:23:41 1996
--------------------------------------------------------------------------

※ 引述《tele.bbs@bbs.ntu.edu.tw (tele)》之銘言：
:     有沒有人買過或聽過Meade Model 395反射式赤道儀,口徑9cm,f/11,Sky&Telescope上
: 價錢為$600美元,聽說是入門機種.小弟最近想買望遠鏡,故有此一問,預算是20000-30000,
: 希望有經驗者提供意見,謝謝.

    你的model number打錯了,應該照你講的是model 285是屬於"beginer's telescope"
    那一級,打個比方,如果大家公認的中等價位是福特你愛他的話,這育一級大概就是
    裕隆速利"之下",拼裝車之上吧..
      也就是說,這一等級真的是給那種預算很少 的學生或小量投資的初學者用的
    但這級的望遠鏡也有一定的光學表現和天文上使用的價值,你可以用它來做很多的
    事情,好好的用可以用到夠本,就算不用了也可送小孩或弟妹,不像其他器材會有
    脫手的困難,給人家也不可惜.

    以同樣等級,同價錢來說,我想mead這隻不是很好,它的鏡筒是薄鐵皮的,很脆弱
    而且還不是正圓型,光學嘛??soso...因為這隻聽說在設計時,MEAD派的那個駐廠
    工程師太遜了,機械結構問題搞了一年還是沒解決,(哈哈這我也只是聽來的)
    ,赤經緯鎖的設計會在某角度卡到.

    買ORION的好了!光學設計得比較好,上述的問題也沒有.

> -------------------------------------------------------------------------- <

發信人: yzkpj@ms3.hinet.net (Knight ), 看板: astronomy
標  題: Re: 天文望遠鏡???
發信站: AIDEBBS (Sat Apr 27 18:23:08 1996)
---------------------------------------------------------------

lych.bbs@etc3.et.ntit.edu.tw (∼＠阿　光＠∼) wrote:

>請問有人知道天文望遠鏡的價格嗎?
>倍率是525倍
>配備是:長腳架 三倍率鏡 目鏡 反射鏡 鏡頭保護蓋 尋物瞄準器 具微調功能

對不起! 以下我是以完全客觀的的角度來看: 你說的這隻望遠鏡似乎是目前在各
報上廣告的那台, 以他的功能來說, 這台望遠鏡不值一文! 甚至有欺騙消費者之
嫌, 如果你正考慮買它, 勸你把那些錢省起, 當個大凱子請朋友大吃一頓都還比
較值得....

                                                                      - Knight -

> -------------------------------------------------------------------------- <

作者: skyquasar (tro) 看板: astronomy
標題: Re: 請問買望遠鏡
時間: Sun Apr 28 14:54:43 1996
--------------------------------------------------------------------------
※ 引述《pqrmo.bbs@bbs.ntu.edu.tw (kat)》之銘言：

: > :  ==> 於 海星人 (samt.bbs@bbs.ee.nthu.edu.tw) 文中述及:
: >    有一台很久的單眼像機
: >    如果要攝影應買那種 ,不攝影又應買那種
    望遠鏡難二分"photo or visual"有些重觀測,條件就寬鬆得多.便宜.
    重攝影,就很挑性能,從腳架用料挑到螺絲挑到烤漆,價格也就翻Ｎ翻.
    基本上跟買車很像.國內走的是日本式,重攝影,國外因為"後院天文"興盛
    重觀測,所以你接觸美國一般中階的產品,都蠻偏向觀測,搜索的大口徑
    "大炮主義"..而日式商品,或頂級的歐,美儀器,會趨向精致,昂貴.
     你如果也是學生,或就算你是開車的上班族,總要千里迢迢的跑上山看一趟星野.,
    整個行程可以說分秒必爭,所以說光看而不留想下一點"什麼"的人,實在太少了.
    大部份的人還是會手癢想拍,所以我想,要是怕後悔而又苦於"budget constrant"
    的話.新手還是買"預算上限內的最能做些天文攝影的type吧!"
    它可以陪你過渡那段漫長的學習期,你可以用一些較克難的方式拍照,我認為這將
    使你累積更多重要的經驗.
: >    如果只有兩萬元應買哪種(我知道這樣只能用經緯儀的)
: >    如果五萬可以買到赤道儀的嗎?
: >    我問過一個學長,他說與其慢慢升級不如第一次就買好的
: >    真的是這樣嗎?
   如astrolu和pqrmo說的,"看情況"..我覺得我所說的也只適合大部份人的情況,
   所以願意的話您儘管參考,但不保證放諸四海皆準..
   (1)人先升級比機器升級重要.人的升級包括搜集更多的資訊,演練新的技術,
            跟同好互動,加入組織,瞭解,觀摩各種等級儀器的優劣,操作.
            由雜誌增加對行情與品牌的瞭解,然後設定自己想達成的目標.
            (那種感覺就像是裕隆的車主往往比賓士車主更瞭解benz那樣.)

  (2) 由上述同好觀點,最經濟的方法顯然是參加社團,一個同好應最大效率去使用
            社團資源,發展人際網路,並進行(1)中的"修行".
            有這種後勤支源的同好當然是該鼓勵"一次買好的"...他也應該有
            這個能力去操作它,這個興趣也夠穩固了.所以在此情況下,你學長講得不錯.
        但大部份的人也許很難碰到這種社團,所能接觸的資源相對的非常有限,
           故不可能一開始就投資很多,在這種情形下,我不會認同那種"先買賓士,再練"
           的說法(很可惜,saler都如此盼望... so 不要太相信他們).我認為最好的就
           是二手市場的中階產品,其次才是初階的中上級新品.
        這兩階產品,進可攻(升級),退可守(送人或賣掉),儘量學習經驗到你改掉所
           有操機的錯誤動作,能發揮它100%的性能為止,教練機嘛!!!操之不可惜!!
           重要的是要為下一級做準備呀!!

   (3)考慮共通性:很多東西,不需隨升級而換掉,這樣就沒損失了,(這點BORG.最聰明了)..
           買東西就要考慮以後升級怎麼處裡,比如說小口徑鏡筒可當導星鏡啦...
           舊的赤道儀改裝成星野攝影儀啦,.... 舊鏡筒裝新鏡頭啦...
           系統間相容度如何啦...'(像PENTAX就很怪胎..唉..,)

   (4)不一定要買整套:可以(1)先買赤道儀,配合15-->400mm不同的鏡頭做星野攝影
           (400.500的定焦鏡拍星雲,團很夠力). 鏡筒用借的或等再存錢買.
           或(2)先買個以後亦適合做些photo的鏡筒,配個輕便型赤道儀,或經緯儀
            先練習看 以後再換載台.
   (5)兩萬以下可以買的初階產品,前面已經討論很多了,您應先看看才是.
      四萬到五萬間可選套餐的很多,MIZAR VIXEN的主力產品都有函蓋,論這級載台
      ;個人欣賞MIZAR的NEW AR勝於VIXEN的GP...而搭配的鏡筒都是15(OR 13) cm
      以下的反射鏡,頗值得新手青睞,也應該比同價位的折射鏡還有買的價值.
      (以訓練的觀點,可多學調光軸),觀測星雲團表現得好得多.
      若偏愛折射或折反,BORG100mm配NEW-AR也才五萬多.JSO的SPACE-10配GP或
       AR應該也這價錢,至於qprmo說的pentax 75sd,我記得四萬大概只剛好買半台.
      不知是否正確 ??(我情願...希望是我錯,..我也想要她.唉.!.)
     如果您欣賞美國貨,可買隻好大的都卜森大砲放在後院.或classic c8(陽春機)
     青椒牛肉,各有所長就是了.
: >    我高中是地科社的,對於天文不是說完全不懂
: >    但以前高中沒錢,沒儀器讓我look(其實是有,但學校龜毛,不太能常借
: >    所以對儀器只有一些很片段的了解
  大家都差不多啦...,我們入社時雄中也只有一台殘廢的goto 160反射,
  所以只好多看雜誌過乾癮,所以說浴隆車主瞭解賓士,也是正常的.
  又如astroluo說的學生就是難在交通問題.....我騎過RZR背整套望遠鏡上山,
  高橋的木腳插在背後像八爺一樣,邊騎邊抽筋發抖$%$$!....(像呂其潤,林啟生)..
  若你有台豪邁我想帶一套如FS-78那樣大小的望遠鏡不成問題,兼兩天糧食,帳棚
  都好解決.有車再買大的也不遲.

> -------------------------------------------------------------------------- <

發信人: STISH.bbs@vlsi1.iie.ncku.edu.tw (群濟人), 看板: astronomy
標  題: 請問這樣的望遠鏡可不可以買?
發信站: 成大資訊所_BBS (Tue Apr 30 11:40:43 1996)
-------------------------------------------------------------------------

我在郵購目錄上看到一隻望遠鏡,,它說是法國的皮爾卡登的(折射式)
倍率由 35-525 倍,,口徑 62mm 附腳架還有那個找星星用的小望遠鏡
付中文說明書,,一年保證,,要價 4800 大洋

可是我又在報紙(聯合晚報) 看到另一則廣告,,一樣規格的東西若以
學生價來算的話只要 2900 (一般價 4700 黑型科技公司),,不過它
就沒有說是法國的名牌,,而且就所付的照片來看,,兩者的外觀幾乎
一模一樣(但還是有些不同),,有沒有人知到這是怎麼一回事哩??有
沒有人跟黑型科技買過東西??它的東西如何??

PS 郵購的那家可以親自上門選購,,比教不會被騙吧!!
----------------------------------------------------------------------------
:短評:皮爾卡登62mm,黑型公司所刊的6cm折射,阿波羅望遠鏡..紅眼雙筒.
      被列為本篇FAQ之黑名單.同好購買前宜三思
         114mm的mead, Orion  skyview(114反射,90折射),黑金剛折反鏡
         celestron c90,vixen,mizar的小口徑折射經緯儀....可考慮做入門
         望遠鏡(beginner'stelescope).
         其他中高級廠牌的主力產品(如mizar vixen mead celestron 高橋,pentax).
         整套均要由四-六萬起跳,故不在討論範圍之內.
         購買地點,價格,經驗仍請向post的同好查詢

                                                     skyquasar 啟
> -------------------------------------------------------------------------- <

作者: sgtais (旭陵黑狗兄) 看板: astronomy
標題: Re: 天文望遠鏡???
時間: Tue Apr 30 13:04:15 1996
-----------------------------------------------------------------------

※ 引述《STISH.bbs@vlsi1.iie.ncku.edu.tw (群濟人)》之銘言：

  基本上要買天文望遠鏡，注重的是它的口徑........
  口徑要夠大，若是反射式十公分以上是個蠻好的選擇
  一般在選購望遠鏡是不會計較那倍率的......
  只有那些低品質的望遠鏡才會去強調該支望遠鏡倍率有多大
  因為倍率越大，它的視野會越小，光度也會減低，老兄若是用那525倍的
  倍率看星星，你會懷疑自己是不是看到黑洞（因為烏漆嚜黑一片）
  話說回來這支望遠鏡的光學做的很差，其他構造也是粗製濫造的，
  我就有一位同學也是買了報紙上刊登的望遠鏡，它竟是塑膠鏡筒做的，遜斃了
  若是你只是要買回來擺好看的，我想花個6000元當個裝飾品也是奢侈
  若是你真的想好好學天文，建議你要多多看看版上的資訊，因為這些問題
  以前都說過很多次了，有些人都已經說煩了...
  在說的原因只是不想看到一些人花冤枉錢！！
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 日本天文台使用廠牌排名
時間 | Mon Aug 20 19:17:05 2001

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astronomy
標  題: 日本天文台使用廠牌排名
發信站: 星空之子 (Tue May 28 13:57:25 1996)
---------------------------------------------------------------------

  為了對TELESCOPE的排名順序作點瞭解,
  首先對日本(國立?)天文台作個分析,若有錯誤煩請指正,謝謝
  也希望這樣能讓網友對日本這個市場品牌有個瞭解.

          廠商            天文台(telescope)數
  1 st   西村製作所          16
  2 nd   三鷹光器             9
         Mikage               9
  4 th   旭精光(ascot)        8
  5 th   昭和 (SHOWA)         3
         法月技研             3
  6 th   五藤光學(goto)       1
         宇治精機             1
         神和                 1
         永田光機             1

                                      資料:日本天文月刊.

   而國內的北市立天文台則盡皆五藤(GOTO)天下
   (除了蔡司一台,太陽觀測儀).

   當然,天文台採用的廠牌數目不見得就是TELESCOPE排名的標準,只能說是個參考
   而且人為的因素太大,公家機關考量也跟一般消費者不同 .
   像西村,跟東京天文台跟本就是難捨難分,人脈廣的自然有辦法簽約.
   而 西村一向包望遠鏡跟圓頂工程為一套,大概較受歡迎..

   可以注意到GOTO只有一具,這與過去GOTO如日中天的地位有點不符.
   而NIKON也缺席.....這是為什麼有點令人費解.也許他們不想涉足大形
   系統吧.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 購買雙筒須知
時間 | Mon Aug 20 19:19:09 2001

發信人: coco.bbs@140.114.98.117 (晴天娃娃), 看板: astronomy
標  題: 有裝消色差鏡片的雙筒........
發信站: 星空之子 (Thu Aug 15 11:08:21 1996)
----------------------------------------------------------------------

         最近在市面上看到一隻有裝消色差鏡的雙筒望遠鏡,據說是日本前倉
    出廠的,不知有誰看過這隻,效果好嗎?有同學想買卻又怕買到水貨,該怎麼
    辨識呢?

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astronomy
標  題: Re: 有裝消色差鏡片的雙筒........
發信站: 星空之子 (Thu Aug 15 13:03:00 1996)
----------------------------------------------------------------------

     Dear coco:
  1.    消色差當然是比沒有消色差好,就怕是魚目混珠的那種,台灣的商人
        普遍水準不高,妳去問賣的人"何謂消色差"吧,他答得出幾成?
        自己不懂賣的東西,還是別冒險.
  2.    值得買的雙筒都是有名有性的,日本的鎌倉,大塚是都有在做雙筒
        但它的好坏相距懸殊,舉例來說,NIKON就委託它們做OEM,NIKON的
        較廉價的機種都是外包的,但是品值老實說相當的有水準,.另一
        方面,我們也常看到一些紅眼的,或蠻低劣的地攤貨號稱是他們
        作的.
           所以從妳的資料來看,實在沒辦法給妳"該不該買"的建議,一來妳應該
        問清楚型式,廠牌.型號,二來妳可以就外觀及看景物的感覺作一點描述呀 ,
        因為根本不知是那隻,怎知效果好不好?CCCCCCC......
   3.雙筒很少有公司貨多半是水貨,因為保證一隻一兩千塊的雙筒沒有必要...
     NIKON有國祥代理, LEICA有實密代理,雜牌雙筒只有進口商沒有代理.
     至於好坏,提供妳簡單的辨別方法:
      第一招:看鏡片,紅眼==>不要買,那是糟透的東西,.
                    反光==>反光強烈的,就別買,真正好東西是主鏡看進去可
                           直看到內部,反光微弱的,.,光要到達妳的眼睛,而
                           不是被反射出來.
      第貳招:看出射光瞳:拿著朝目鏡遠點看,看到兩個亮圓在上面,這兩個圓是否
                        沒被截角?是否又圓又亮?不是的話,稜鏡有問題.

      第三招:實際拿去看:會不會很舒服?還是要很用力才能兩影相合在一起?
                        (表是準直有大問題!!!)有沒有壓迫感?
                        好的影像是讓妳有"哇,又清晰又明亮,色彩又真實"的感覺
             看白瓷磚:是正白色嗎?還是綠綠的?黃黃的?
             看暗處的東西:比比誰能看到最暗的物体.
             看遠處的人臉,車牌:解晰力.....
             週邊的影像是否變形?--是否變暗?
]      還有的話看看型式吧:8-10X25賞鳥, (8-10)X(30-40)一般觀景
                          7-10X50天文用  (9-20)X(60-70)天文.進階觀察.,,

       如果真的不確定,最簡單的方法 妳其實就告訴我妳同學的預算,需求(用途)
       我就可以告訴妳這市場中的"BEST BUY"了,這樣好像比較快.

> -------------------------------------------------------------------------- <

發信人: coco.bbs@140.114.98.117 (晴天娃娃), 看板: astronomy
標  題: Re: 有裝消色差鏡片的雙筒........
發信站: 星空之子 (Thu Aug 15 16:21:25 1996)
--------------------------------------------------------------------

            實在很抱歉沒敘述清楚,再補說明一次吧!
            其實那隻是鐮倉7x50雙筒鏡(之前打錯了!),定價約八千元左右,你指的
        那些方法我都試過了,覺得鏡片還不錯,與nikon不相上下,特別的是裝了三片
        消色差鏡片,所以稍貴一些,不過我是可以用四千多元的價格買到,以品質而言
        是絕對不差,只是擔心並非原廠出品,所以.......
            又聽說nikon7x50不再生產了,目前缺貨嚴重,可知那兒還有嗎?

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astronomy
標  題: Re: 有裝消色差鏡片的雙筒........
發信站: 星空之子 (Thu Aug 15 23:01:51 1996)
---------------------------------------------------------------------------
※ 引述《coco (晴天娃娃)》之銘言：
:             實在很抱歉沒敘述清楚,再補說明一次吧!
:             其實那隻是鐮倉7x50雙筒鏡(之前打錯了!),定價約八千元左右,你指的
:         那些方法我都試過了,覺得鏡片還不錯,與nikon不相上下,特別的是裝了三片
:         消色差鏡片,所以稍貴一些,不過我是可以用四千多元的價格買到,以品質而言
:         是絕對不差,只是擔心並非原廠出品,所以.......
:             又聽說nikon7x50不再生產了,目前缺貨嚴重,可知那兒還有嗎?

     妳是真的拿nikon跟它比嗎?有沒有注意到色差的修正,看看廣告上的紅字
     旁邊有沒有黃色?賣定價八千是太誇張了,四千多是還好.
     但妳要注意pentax 7x50 一般(幾月前)是4200-4600的price,
     如果可以就比一下吧,差不多的話還是買pentax因為他的準直會好點.

     最後再教妳一招.,
            把物鏡前的rubber皮掀開,看看物鏡鎖入的方式,如果是鋸齒狀的一圈
            最好別買,那表示用"打入"的,而非螺紋鎖入的,若是鏡片,長霉的話
            將無法送去清理.
            若是兩個凹槽,表示是鎖入的.這個才值得買.

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 睡袋的原理
時間 | Mon Aug 20 14:52:14 2001

作者: chian (加油！) 看板: astroclub
標題: [轉錄]睡袋的原理
時間: Sun Oct 25 20:47:24 1998
-----------------------------------------------------------------------

        分類可以以填充料(棉花.羽毛或中空纖維)及車縫方式(箱形.斜管.四度空間)
        國內較常見的羽毛睡袋有阿爾卑斯.喬登.雪雁等
        大致分成羽絨比例60%.80%.90%.100%(還有填充重量多寡)
        價格從1800-3500元不等
        羽毛睡袋保暖功能好,可是不防水
        中空價格偏高,保暖度雖不如羽毛,但溼了仍有保暖功能
        順便提一點,搭好帳蓬後先拆出睡袋(充氣),下山最好在日光下曝曬
        平時儘量攤開
        如果睡袋不夠保暖,入睡前注意四肢保溫(穿上毛襪及手套)或者點上懷爐
        還可以喝點小酒,促進血液循環,毛細孔張開,讓體熱在睡袋中形成保溫層

    一個睡袋好一點的絕不用到三千五以上!!!!!!!!
    買這種東西,千萬別到什麼百貨公司或是出國留學的用品社買!
    真的貴死人喔!!!

         睡袋的絕緣原理:
                其實是靠填充物的膨脹造成不流動的空氣層,隔開外界
   冷空氣與人體產生的熱氣,減少體溫散失。
         絕緣層的厚度越大保暖效果越佳。不論合成纖維.舊報紙.軟毛....如果
   能構成絕緣層,就具有保溫效果。
         棉質睡袋因不會膨脹,絕緣厚度小,保暖力比羽毛睡袋差很多。
         熱的傳遞:
    1.傳導:接觸產生的熱量傳遞。由於睡袋接觸地面的部份被體重壓擠,絕緣層
           變薄,體熱會被地面冰冷所逸散,因此要加鋪睡墊。
    2.輻射:人體是冷空氣中的熱源,會不段向四面八方輻射熱源。盡可能將睡袋
           放置帳蓬或簡易天幕下,以減少蝠射熱的損失。
    3.對流:身體散熱與周圍冷空氣產生熱量移位的對流現象,使用睡袋便能有效
           阻隔空氣對流。
   4.風:睡袋透氣,使用睡袋未作好防風措施亦會造成體溫散失...
   5.其它:相對濕度.高度或個人情緒變化而產生的體溫變化...
       人形睡袋最合身:
         常見的有人形.蛹形及方形
         人形睡袋頭部成半圓形,開口邊緣有細繩及扣繩器,天冷時可抽緊細繩
         只露出臉部,平時可將半圓捲成枕頭使用...不論在機能.保暖或重量.
         經濟效益上是最優良的設計。
    睡袋構造:
    1.單層隔間:最簡單,不保暖
    2.單層加覆布:比1.稍佳
    3.雙層隔間:從裡到外用了四層尼龍布,保暖力好但較重
    4.W形:布料少保暖性佳
    5.箱形:同上絕緣層無零厚度部份
    6.斜管:優點同上,目前最常見的一型
      羽絨(DOWN):指隱藏在水禽翼羽之下及胸部的絨毛。這些絨毛保暖力好,且不具中梗
                 重量極輕,具壓縮及回原性,為毛製品的上等原料。
                 羽絨優劣與其油脂含量有關。含量過高會產生臭氣,不足則影響保暖度。
                 環境汙染造成品質下降,現今幾乎找不到100%鵝絨製品。
                 有些商人甚至混入大量雞毛魚目混珠。
                 DOWN的比例越高越保暖。

中空纖維的睡袋

       此類睡袋特性是濕了易乾
       目前市面上常見的杜邦.3M(美國)及SUNG PAK(英國)等
       杜邦分三種:一孔.四孔及七孔
       孔數越多越保暖,四孔定價1200元.七孔1800元
       3M定價1600元,外布一般採超軟尼龍布或TC尼龍布
       SUNG PAK 較早上市,外布用超細纖維(分類較細)
       冬用必須9號以上,定價是4650元
       因彭脹效果不如羽毛睡袋,空氣隔絕層保暖效果稍差
                                                 kikika

        羽毛睡袋濕了,不但連保溫效果消失,連帶體溫也可能跟著散失
        就像穿了一件濕衣服在風中發抖...
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 睡袋的原理--精簡版
時間 | Mon Aug 20 14:53:25 2001

作者: chian (加油！) 看板: astroclub
標題: [轉錄]睡袋的原理(精簡版）
時間: Sun Oct 25 20:51:48 1998
--------------------------------------------------------------------
大概有不少人士看到長篇大論就懶得看
所以節錄幾個重點給大家參考咩

-----------------------
        羽毛睡袋保暖功能好,可是不防水
--------------------------
        中空保暖度雖不如羽毛,但溼了仍有保暖功能
-----------------------
中空纖維的睡袋
       此類睡袋特性是濕了易乾
       杜邦分三種:一孔.四孔及七孔
       孔數越多越保暖,四孔定價1200元.七孔1800元
       因彭脹效果不如羽毛睡袋,空氣隔絕層保暖效果稍差
-----------------------
        羽毛睡袋濕了,不但連保溫效果消失,連帶體溫也可能跟著散失
        就像穿了一件濕衣服在風中發抖...
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 排汗內衣
時間 | Mon Aug 20 14:54:58 2001

發信人: shm@Palmarama (望山), 信區: Mountain
標  題: 【代貼】野外求生術、知識篇：棉製內衣幫死神催命
發信站: 台大計中椰林風情站 (Tue May  9 00:39:58 1995)
------------------------------------------------------------------------

                                                        歐陽台生

    古有明訓：「人要衣裝，佛要金裝。」但這可不是指登山者得穿著西裝上山，
而是在山間有其自成一套的穿衣學問。

    在台灣的登山者很多至今仍然認定，穿棉製內衣才能達到吸汗舒爽的目的，殊
不知， 現在連最激烈的運動比賽，也都棄全棉衣物，而改穿快乾材質的衣褲了，如
此才能達到輕爽的功能， 因為棉質衣褲在吸濕後有不易乾的缺點，容易造成身體負
荷加重，阻力加大，甚而失去了奪標的機會； 同樣的，一名山野活動者，應該知道
天然棉在吸濕達百分之八之後， 就失去了任何保溫效果，而且會吸收您大量的體溫
，以使其乾燥，因此它常造成遭遇山難的登山者加速死亡； 怪不得，大部份的美國
登山者稱這種棉製衣褲為「死人穿的衣服」。(Dead man's clothes。)

    因此， 倘若您要到郊外旅遊或登山，建議您趕緊去換一套 PP 排汗內衣褲，這
種 PP 排汗內衣褲也被稱為人類的第二層皮膚，可見其對戶外活動者的重要性了。

    為什麼人們稱它為 PP 呢？ 因為其主要材料為 Polyester（聚乙烯）或
Polypropylene（聚丙烯），所以人們簡稱為 PP，當然除此之外，也有採用其他如
Orlon、Nylon..... 等等材料製成的混紡品，但其最終目標都是一樣的，都是為走
向野外活動者，做好第一層保溫的防護網。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | ABOUT GORE-TEX
時間 | Mon Aug 20 14:56:07 2001

發信人: kikika.bbs@bbs.ee.nthu. (雪山飛狐), 信區: mountain
標  題: ABOUT CORE-TEX
發信站: ☆清華電機☆ (Tue Jan  3 19:14:54 1995)
------------------------------------------------------------------

       1975年美國W.L.GORE 公司和美國陸軍共同研究開發出的
       新布料。兼具防水及透氣兩大長處,在登山用品的製作及
       性能上造成突破性的發展。

       GORE-TEX 兼具防水透氣的關鍵在於其微孔的直徑只有0.2
       微米(0.000008吋)聚集在材料表面的液態水會形成分子團
       (MOLECULAR CLUSTER)其大小大概是微孔直徑的兩萬倍,因
       此液態水分子不能通過微孔而使其具有防水性。

       身體蒸散出來的汗液是以氣態小分子的狀態存在,微孔孔徑
       是蒸氣分子的700倍大,故蒸氣能通過微孔散發至體外,使其
       具有透氣性。

       GORE-TEX每平方吋可承受65--80磅的水壓,超過美軍製定的
       每平方吋25磅的標準。24HR每平方公尺纖維品表面蒸散出的
       水份,休息狀態須達350--600克,才能使人體感到不悶熱,GORE
       -TEX的通氣量是2800克,符合要求。此外此布料的物理化學性
       質十分安定,不易燃且不會老化。

       常見的成品有睡袋..風雨衣.帳蓬.外套.帽子.手套.綁腿.
       登山鞋等。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | about PILE
時間 | Mon Aug 20 14:57:31 2001

作者: chian (加油！) 看板: astroclub
標題: about PILE
時間: Sun Oct 25 21:00:34 1998
------------------------------------------------------------------------

        PILE:其原料可以是尼龍.polyster.acrylic或各種不同比例的混合物
             將這些合成纖維繞成一個又一個小環織在一塊基布上即是pile
             這些小環能聚積大量空氣,使得pile保暖性媲美羊毛而重量只及
             其半。pile易乾,潮濕狀態仍有極佳絕緣性。不易吸附水份,打濕
             的羊毛增加40%重量,pile只增加2%而已。pile的通氣性良好但不
             防風。不怕日曬雨淋十分強韌可用洗衣機洗滌,由於其不易沾附油
             污,污漬容易洗去。常見的廠牌有north cape .mormot等。新款式
             針對其不防風之缺點,其布料外層會再加上一層尼龍布。

----------------
  一件三四百塊的是 "摩利斯"(Sorry!英文忘了!)布料的衣服,
  不是 派爾 布料的衣服,而且摩利斯的衣服一件約200.NT左右而已,
  不用花到300-400.NT啦!...很便宜的唷!... :>

  這種布料的衣服, 在台北的津秋外銷成衣(及其隔壁數間)有賣,
  今年(94-95)賣的比較貴,一件要220.NT, 前年一件才180.NT 左右而已...
  買的時後,記得多多比較,選比較厚的,因為有好幾件真的是作的太薄了.

  跟 派爾 比起來,這二種布料還是有很大的差別,
  比如說這種摩利斯的衣服,遇水是不能保暖的...
------------------

大狗註：『摩利斯』就是大狗平常說的『天母刷毛』or前文說台灣製的pile
反正...懂我意思吧！

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | 衣物保暖
時間 | Mon Aug 20 15:03:37 2001

作者: alexliu () 看板: astroclub
標題: Re: 寒訓重要事項!!必看!! <衣物保暖篇>
時間: Sat Jan 13 03:38:49 2001
--------------------------------------------------------------------------
※ 引述《CJF (好 想 睡)》之銘言：
> 2.必帶物品
>       禦寒衣物：嚴禁穿涼鞋脫鞋
>              (尤其是毛帽 襪子兩雙以上 最少一件厚棉褲外面加上一件防風防水的長褲)
>                 身份證學生證健保卡 鋼杯餐具 雨具
>       其餘部分參考社版406篇

這學期兩次跟大家出遊看到學弟妹都被凍的不像話
在此跟大家說一下怎麼穿才保暖
我是外行人有錯請見諒

大部分穿衣分為三層：1.裡層、2.中間層、3.外層

裡層一般稱之為PP
我們因為不是專門的登山者亦很難大量流汗
比較不需要穿著擁有排汗功能的衣物
一般說來棉是相當保暖的布料
故你只要把家中最厚的棉質衛生衣穿上即可
不過要避免的是大量的出汗
因為棉雖會吸水但卻不易散去水氣
流汗穿著棉衣反而會更冷
比較講究者可以去購買有排汗功能的PP

中間層俗稱保暖層
是維持熱量不至於散去的最重要因素
一般可分為羽毛衣、pile衣等
之前我常拿厚重的毛衣當中間層可是效果不是很好
後來穿著羽毛衣後效果好多了
或許是羽毛衣中的空隙增加了保溫的效果吧

外層是要直接與外界接觸的衣物
當然是以能防風防雨為主要的目的
再其次才是考慮其舒適性
Gore-Tex Alber-Tex  或其他的布料都可以
上山時請務必多加一件防風防雨的最外層

其實穿很多件也會有相同的效果
譬如你可以選擇穿很多件中間層
以衣物和衣物之間的隔層增加保暖效果
這也是一種經濟實惠的辦法

至於褲子的穿法大致如上
請記住"在四、五度的情況下 穿牛仔褲等於沒穿褲子"

毛帽一定為必備配件
很難想像三個晚上沒有毛帽要如何度過
圍巾手套毛襪就不用說了也是很重要的

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.223


作者 | howerjea (howerjea) | 看板 | Astronomy
標題 | [問題]請問一下台灣哪有在賣厚玻璃和磨鏡材料(金鋼砂)啊?
時間 | Thu Jun 27 12:18:18 2002

我問了一些玻璃行都沒有賣金鋼砂和拋光粉勒
連厚玻璃也沒有,只有19mm厚的
有人知道嗎?    想自己做望遠鏡

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : u14-121.u203-204.giga.net.tw


作者 | mapple.bbs@ms.twbbs.org (飄逝的雲), | 看板 | Astronomy
標題 | Re: [問題]請問一下台灣哪有在賣厚玻璃和磨鏡材料(金鋼砂)啊?
時間 | 盈月與繁星 (Thu Jun 27 15:08:45 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!wd-news!MaS

※ 引述《howerjea.bbs@starkids.twbbs.org (howerjea)》之銘言：
: 我問了一些玻璃行都沒有賣金鋼砂和拋光粉勒
: 連厚玻璃也沒有,只有19mm厚的
: 有人知道嗎?    想自己做望遠鏡

   金鋼砂和拋光粉可能要到大一點的五金行
   或是金屬材料行才有，而且可能要用訂的；

   至於玻璃的話，閣下應該是要用pyrex玻璃來磨吧!!
   這個絕對沒有現貨，一定要用訂的，恐怕
   要大塊一點或是數量要多，不然玻璃行可不會甩人的。

   看到閣下的文章就想到以前玩天文社的時候
   也嘗試DIY，花了好大的勁湊齊了這些工具和材料，
   結果.....失敗  ^_^||

   加油吧!!!!!

--
 • ★  ◣▁▂▃▅▄▂▁_ █▇▉◢▇◣◢▇◣█◣▉◢▇▉█▇▉◢▇◣█▇◣
▂▄▅◢█        ▁▃▅  ▉▉▉█  ▉█  ▉██▉█▅▆  █  █▆▉█▅█
▄▂◥█◤▁▃▅█  ˙ • ▉▉▉◥█◤◥█◤█◥▉▇▅◤  █  █  ▉█◥▆
˙  ▆▄▂█▆▅▃▂▁_盈月與繁星 歡迎蒞臨參觀 ms.twbbs.org IP：211.20.183.53
※ Origin: 盈月與繁星 (MoonStar.twbbs.org) ◆ From: 140.111.163.251


作者 | howerjea (howerjea) | 看板 | Astronomy
標題 | Re: [問題]請問一下台灣哪有在賣厚玻璃和磨鏡材料(金鋼砂)啊?
時間 | Thu Jun 27 17:01:17 2002

> ※ 引述《EMPEROR.bbs@bbs.kimo.com.tw (也不夢醒不驚心)》之銘言：
> ※ 引述《howerjea.bbs@starkids.twbbs.org (howerjea)》之銘言：
> > 我問了一些玻璃行都沒有賣金鋼砂和拋光粉勒
> > 連厚玻璃也沒有,只有19mm厚的
> > 有人知道嗎?    想自己做望遠鏡
> 先對你的勇氣先致敬一下....
> 磨鏡可不是那麼好磨的，而且磨出的品質可能不若先前的期待的美好
> 若要自己DIY望遠鏡，建議去太陽光學選購現成的鏡片零組件
> 太陽光學http://www.sunoptical.com.tw/
我想自己磨鏡多少有幾分樂趣,我曾經看過有一個網頁有到1/4入(好像是波長吧)
不過我忘了是那個網像是在ATM裡,之前在太陽光學買過黑金鋼說,老闆人很好鄧
先生,自己的構想是自磨6吋,成功的話在向前進8,10,16吋等,副鏡用一般家用的
鏡子切一切8就好了,真是羨慕香港的磨鏡班學員有老師在可以問,同學間可以互
相切磋,還有國外用自製機器磨大鏡也很了不得,看了黃隆老師的網站覺得很好
我想用正心手法應該會比較球面吧,國外站英文又看不懂真是一個頭二個大啊
不曉得有沒有知道用小鏡磨大鏡是用什麼手法,才會磨成球面呢?
對了那裡有賣金鋼砂和拋光粉啊,知道的人就開個金口吧,謝謝
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : u14-121.u203-204.giga.net.tw


作者 | bv1al@bbs.ee.ntu.edu.tw (阿里巴巴), | 看板 | Astronomy
標題 | Re: [問題]請問一下台灣哪有在賣厚玻璃和磨鏡材料(…
時間 | 台大電機 Maxwell BBS (Thu Jun 27 18:50:51 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!freebsd.ntu!bbs.ee.ntu!Maxwell

※ 引述《howerjea.bbs@starkids.twbbs.org (howerjea)》之銘言：
: 我問了一些玻璃行都沒有賣金鋼砂和拋光粉勒
: 連厚玻璃也沒有,只有19mm厚的
: 有人知道嗎?    想自己做望遠鏡

「古時候」《科學月刊》有出過一本自製天文望遠鏡的小冊,
用的是拆船剩的船窗玻璃, 只是現在台灣拆船業已經不在, 要
找船窗玻璃大概也很難, 高雄不知還有沒有﹖

記得書中是有兩塊玻璃來磨(中間忘了是用哪些磨料), 兩塊互
磨的結果, 其中一塊留下來當鏡, 要再鍍鋁的樣子, 是做反射
式的.
--
※ Origin: 臺大電機 Maxwell 站 ◆ From: 61-220-173-146.HINET-IP.hinet.net


作者 | flightmouse.bbs@crux.chem.nsysu.edu.tw (柚子), | 看板 | Astronomy
標題 | Re: [問題]請問一下台灣哪有在賣厚玻璃和磨鏡材料(金鋼砂)啊?
時間 | 中山南十字BBS站 (Fri Jun 28 23:53:42 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!spring!news.nctu!news.nsys
來源 | crux.chem.nsysu.edu.tw

【 在 howerjea.bbs@starkids.twbbs.org (howerjea) 的大作中提到: 】
: 我想自己磨鏡多少有幾分樂趣,我曾經看過有一個網頁有到1/4入(好像是波長吧)
: 不過我忘了是那個網像是在ATM裡,之前在太陽光學買過黑金鋼說,老闆人很好鄧
: 先生,自己的構想是自磨6吋,成功的話在向前進8,10,16吋等,副鏡用一般家用的
: 鏡子切一切8就好了,真是羨慕香港的磨鏡班學員有老師在可以問,同學間可以互
: 相切磋,還有國外用自製機器磨大鏡也很了不得,看了黃隆老師的網站覺得很好
: 我想用正心手法應該會比較球面吧,國外站英文又看不懂真是一個頭二個大啊
: 不曉得有沒有知道用小鏡磨大鏡是用什麼手法,才會磨成球面呢?
: 對了那裡有賣金鋼砂和拋光粉啊,知道的人就開個金口吧,謝謝

   金剛沙在化工原料行可以找到,價錢並不便宜.

   打光劑在化工原料行也有得買,同樣也很貴,便宜的可以到中藥店買紅丹

   自己再用水漂過選出較細的應用.

   自行研磨鏡片比直接購買鏡片昂貴,所以如果不是為了自己設計的特殊光學系統

   真的就是純粹為磨鏡片的樂趣而磨了.

   另外大型鏡片用小盤基本上一樣是採用正心三運動,只是鏡盤顛倒盤上鏡下.

   正心磨不見得就是球面,要看你的第一運動磨程長短.偏心磨則是比較揠苗助長

   容易磨出難以修正的怪鏡面,除非真的是分秒必爭否則實在不足取.

   還有副鏡如果不買現成的,一樣需要磨來保證其平面性,一般的家用鏡子是次面鏡

   不能用的!!

   講了半天沒講到重點...

   Pyrex玻璃小口徑的可以找製作鍋爐的工廠代訂,他們的觀測圓窗用的玻璃正是pyrex

   厚度形狀都蠻能符合需求的...

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-224-251-30.HINET-]


作者 | howerjea (howerjea) | 看板 | Astronomy
標題 | Re: [問題]請問一下台灣哪有在賣厚玻璃和磨鏡材料(金鋼砂)啊?
時間 | Mon Jul 1 09:04:21 2002

> ※ 引述《flightmouse.bbs@crux.chem.nsysu.edu.tw (柚子)》之銘言：
> 【 在 flightmouse (柚子) 的大作中提到: 】
> :    金剛沙在化工原料行可以找到,價錢並不便宜.
> :    打光劑在化工原料行也有得買,同樣也很貴,便宜的可以到中藥店買紅丹
> :    自己再用水漂過選出較細的應用.
> :    自行研磨鏡片比直接購買鏡片昂貴,所以如果不是為了自己設計的特殊光學系統
> :    真的就是純粹為磨鏡片的樂趣而磨了.
> :    另外大型鏡片用小盤基本上一樣是採用正心三運動,只是鏡盤顛倒盤上鏡下.
> :    正心磨不見得就是球面,要看你的第一運動磨程長短.偏心磨則是比較揠苗助長
> :    容易磨出難以修正的怪鏡面,除非真的是分秒必爭否則實在不足取.
> :    還有副鏡如果不買現成的,一樣需要磨來保證其平面性,一般的家用鏡子是次面鏡
> :    不能用的!!
>    講了半天沒講到重點...
>    Pyrex玻璃小口徑的可以找製作鍋爐的工廠代訂,他們的觀測圓窗用的玻璃正是pyrex
>    厚度形狀都蠻能符合需求的...
謝謝大家
我之前有去過蘇澳港去找了一下,可是沒有發現玻璃行,我看了一些船隻的玻璃
都是方形的,我想應該是一般用的玻璃吧,另外我找到的金剛砂是在化學材料行可是只有
號數20至120,不過我忘記問氧化鋁的號數來做代替品,而五金行的金鋼砂是膏狀的好像
不能用,老闆說一公斤要350元,我快昏倒了.而我也買了一塊綠玻璃300mm厚19mm要價
800元不含光邊的,另一塊工具板300mm厚12mm要價280元,路途真是坎坷啊,又不一定成功
不過我還是有一些問題想要問?那就是小鏡磨大鏡若照flightmouse大大的說法正心三
向動會不會磨凹成圓錐形,還是工具板小鏡最低及最大的size極限在那呢，對了還有磨程
是主鏡直徑長嗎全磨程，到了快到目標焦比時是否也要改成短磨程呢,要如何才能盡量
避免散光呢?

紅丹是很沉的放在水中會浮起來嗎?還有我知道紅丹不貴,真是太好了謝謝告之

想不到副鏡用家用的一般玻璃也不行,那是要買塊平板玻璃去電度,還是電度之前
須在打光過,因為一般平板綠玻璃看起來好像很平了?

請問一下flightmouse大大有沒有親自去過鍋爐工廠代訂過pyrex，或者有什麼管道可以
買的到,用pyrex來做19比1的鏡子真是太好了,若有錢的話買個二吋厚38吋口徑的來磨,
sorry,i'm dreaming

若是大家曾經買過200號至1200號的金鋼砂,或是5至100micron的氧化鋁可否告訴小弟
店名及地址好嗎，跑來跑企的真累啊?
謝謝
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.65.169.170


作者 | flightmouse.bbs@crux.chem.nsysu.edu.tw (柚子), | 看板 | Astronomy
標題 | Re: [問題]請問一下台灣哪有在賣厚玻璃和磨鏡材料(金鋼砂)啊?
時間 | 中山南十字BBS站 (Wed Jul 3 01:33:41 2002)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-peer!spring!news.nctu!news.nsys
來源 | crux.chem.nsysu.edu.tw

【 在 howerjea.bbs@starkids.twbbs.org (howerjea) 的大作中提到: 】
: 謝謝大家
: 我之前有去過蘇澳港去找了一下,可是沒有發現玻璃行,我看了一些船隻的玻璃
: 都是方形的,我想應該是一般用的玻璃吧,另外我找到的金剛砂是在化學材料行可是只有
: 號數20至120,不過我忘記問氧化鋁的號數來做代替品,而五金行的金鋼砂是膏狀的好像
: 不能用,老闆說一公斤要350元,我快昏倒了.而我也買了一塊綠玻璃300mm厚19mm要價
: 800元不含光邊的,另一塊工具板300mm厚12mm要價280元,路途真是坎坷啊,又不一定成功

   高號數的金剛砂的確不容易買,一般得用訂的才有,價錢是用公克在算的,隨號數增加

   價錢也三級跳,非常昂貴.我很久沒有買這些東西了,只記得價錢貴的離譜,磨塊鏡片

   花掉的成本遠高於直接去買塊現成的.

: 不過我還是有一些問題想要問?那就是小鏡磨大鏡若照flightmouse大大的說法正心三
: 向動會不會磨凹成圓錐形,還是工具板小鏡最低及最大的size極限在那呢，對了還有磨程
: 是主鏡直徑長嗎全磨程，到了快到目標焦比時是否也要改成短磨程呢,要如何才能盡量
: 避免散光呢?

   我沒有磨過小盤大鏡,所以我也不知道粗磨階段該用怎樣的磨程,不妨再找找資料看看

   這方面我就幫不上忙了,真的抱歉!!

: 紅丹是很沉的放在水中會浮起來嗎?還有我知道紅丹不貴,真是太好了謝謝告之

   紅丹放進水中攪拌,等待十分鐘之後將上層混合有紅丹的水倒入另外一個容器,等待

   一整天讓那些輕的紅丹沉澱下來,就用那些輕的紅丹進行打光.

: 想不到副鏡用家用的一般玻璃也不行,那是要買塊平板玻璃去電度,還是電度之前
: 須在打光過,因為一般平板綠玻璃看起來好像很平了?

   看起來平,事實上是一點都不平,平面鏡研磨起來其實比凹面鏡還要麻煩,試鏡也很麻煩

   國外不少公司可以買得到現成的副鏡組(牛頓鏡用的),其實蠻方便的.買現成的就好了.

: 請問一下flightmouse大大有沒有親自去過鍋爐工廠代訂過pyrex，或者有什麼管道可以
: 買的到,用pyrex來做19比1的鏡子真是太好了,若有錢的話買個二吋厚38吋口徑的來磨,
: sorry,i'm dreaming
: 若是大家曾經買過200號至1200號的金鋼砂,或是5至100micron的氧化鋁可否告訴小弟
: 店名及地址好嗎，跑來跑企的真累啊?
: 謝謝

   從前我做這樣子的事情的時候是透過我的一個家中開鍋爐工廠的高中學弟買的,所以

   我才說你可以試著找找製作鍋爐的工廠代訂.

   另外,pyrex玻璃只是膨脹係數比較小,並不是就可以做特薄鏡了,鏡片厚度還是盡可能

   維持口徑的六分之一是比較保險的做法.

   還有,鏡片研磨是一件非常考驗耐性的事情,一片6吋的鏡子在一位熟練的研磨者手上

   也需要至少60到80小時的純粹工作時間(指鏡片在研磨台上動的時間),隨著口徑增加

   時間以等比級數增加,技術的不純熟則可能以等差級數增加時間.如果你真是為了享受

   自己研磨鏡片的樂趣,我想這份樂趣將可以持續相當長的時間.但

   如果你希望自己可以在一兩個月之內完成自己的第一支DIY天文望遠鏡,我想採取購買

   現成的鏡片來自行組裝會是比較實際的做法. 在台灣自製鏡片有相當多的困難

   導致成本居高不下,磨一片鏡子真的比買一片鏡子還要多花兩到三倍以上的金錢成本,

   想像中的樂趣和實際動手時的樂趣有蠻大的差距的,可能要小心列入考慮一下.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 61-224-109-234.HINET]


作者 | jhtsai.bbs@140.114.98.117 (蔡鳥), | 看板 | astronomy
標題 | R-200SS+G-11
時間 | 星空之子 (Thu May 23 02:53:37 1996)

上週六上小雪山,時間晚了點,開著車燈進去,差點被一堆重錘打死!
天氣和視相都不錯,利用僅剩的時間拍了四五張照片,下午回台北後趕快去洗照片
結果M8拍的最好M17和Hale-Bopp其次,但很奇怪的是:
(1)R200SS加了COMA CORRECTOR後週邊仍能發覺一點彗形像差,中心倒是出人意料
   還算很銳利(某些人說有15micro那是唬爛的),而僅曝光25mins(G-800ACE)雲氣
   和Meade178ED曝光一小時有拼!
(2)G-11是個好貨色!沒有它,用310mm要導800mm是不可能成功的,導起來很順手,即使
   把星星放在GA-4刻線交點也一樣!PEC很好玩,但是導星鏡焦距短,還是不冒險為妙!
(3)Hale-Bopp已經很亮7X50尋星鏡中可見,拍到彗髮呈彎曲扇狀!

總之,R200SS這級的鏡筒若配上G-11級赤道儀較容易做天文攝影
不要配上那些小EQ,我的GP-D就是一個活生生的的例子.

        (歡迎轉貼&吐槽)
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | EPS.bbs@bbs.ntu.edu.tw (吉田榮), | 看板 | astronomy
標題 | Re: em200的問題
時間 | 台大計中椰林風情站 (Wed Jul 3 11:45:02 1996)

        EM-200的極望可對焦，只需轉動極望最後方的目鏡即可。
        可能只是因你剛買來，目鏡轉得很緊，你沒轉動而已。

        赤經在高速運轉時某個方向會衝過頭是很正常的現象，至
        少我用過的赤道儀都會這樣，包括EM-200、NJP等。這應
        該不至於造成使用上太大的困擾，你也不必太擔心。

        EM-200是台非常不錯的赤道儀，尤其高橋的品管值得信賴
        ，除非運送過程中出錯，新品應該是不會有問題的。不過
        ，EM-200的馬達、渦桿都是內藏的，要自行維修不是那麼
        簡單，所以用的時候一定要小心。而且，高橋的東西本來
        就不耐操。

        JGan叫我出來說幾句，其實我老早就想了，無奈電腦怪怪
        的，營幕很亂。要是我打錯字，你們當沒看見吧！
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | LX-200望遠鏡的極軸修正法
時間 | Wed Aug 22 13:40:48 2001

發信人: Jason Ware <jasonw@galaxyphoto.com>, 看板: s-astro-am
標  題: Polar Alignment, a How-To (long)
發信站: http://www.galaxyphoto.com (Fri Oct 25 22:06:50 1996)
-----------------------------------------------------------------

  以下是Jason先生在網路上發表的LX-200赤道儀的對極軸方法.
  請各位參考參考.
  ============================================================

Here is an alignment routine for the LX200 I posted to
MAPUG sometime back. It is specific to the Meade LX200,
however the priciples apply to all fork mounted (for that
matter, any) telescope.

Hope this helps.......

Polar alignment of an equatorial mounted telescope is a subject of
much confusion for many users. The following procedure describes a
very accurate polar alignment method using the Meade LX200 polar
alignment routine (in the Northern hemisphere).

Any polar alignment routine which relies on a pointing device (i.e.
finder scope, polar bore-scope, or main tube) to point at the
celestial pole assumes the device is parallel to the polar (R. A.)
axis of the telescope. This is not very clear in most alignment
tutorials.

When polar aligning a telescope, most users simply set the telescope
to 90 degrees declination on the manual setting circle and then point
to the celestial pole as indicated by a chart, or in the case of the
LX200, a software routine. Unfortunately this often results in
considerable error because A) the manual setting circle is not
very accurate (or is wrong) and B) the declination axis is not
perpendicular to the polar axis. Both of these errors can be
effectively eliminated by the following procedure.

PROCEDURE FOR POLAR ALIGNING THE FORK MOUNTED LX200.

1) Set up the telescope pointing as close to north as possible.

2) Level the tripod. It is important to note that leveling a
   telescope is NOT absolutely necessary for polar alignment
   however, the LX200's software
   routine assumes the forks are at least horizontal. Using
   the built in bubble level is usually good enough.

3) Align the finder with the main optical tube by pointing both
   at Polaris.

4) Set the declination to 90 degrees and the R.A. index mark to
   the "zero" hour angle (fork arms level).

5) Move the mount in altitude and azimuth (not the R.A. or Dec.)
   until Polaris is centered on the finder crosshairs.

6) At this point we need to check that the finder is parallel to the
   polar axis. It is a good bet that it is not. Start by rotating the
   telescope 180 degrees in R.A. Viewing Polaris from this upside
   down view, it should still be on the crosshairs. (Note that this
   is much easier to do with a right-angle finder than a straight
   through.) If it is still centered, rotate the scope back to the
   zero hour angle and skip the next two steps.

7) If Polaris is below or above the crosshair, the the scope is
   not really pointing at 90 degrees. See below

AT ZERO HOUR ANGLE:               AT 180 DEGREES R.A. ROTATION

        |                                   |
        |                                   |
        |                                   |
--------*--------                 ----------+---------
        |                                   |
        |                                   |
        |                                *  |

   At this point, move the scope in declination such that Polaris moves
   HALF of the way back to the horizontal line. Then move the scope in
   altitude such that Polaris returns to the horizontal line. Rotate
   the scope back to the zero angle, Polaris should now be centered
   on the cross hair. If it is not, repeat the step again.
   Each time, the error should be less. NOTE When at the 180
   degree point, Polaris may be horizontal,
   but not centered, this is explained in the next step.

8) If the fork arms of the telescope is not perfect, then Polaris
   will shift back and forth on the horizontal line when moved
   from the zero to 180 degree point. See below

AT ZERO HOUR ANGLE:               AT 180 DEGREES R.A. ROTATION

        |                                   |
        |                                   |
        |                                   |
--------*--------                 -------*--+---------
        |                                   |
        |                                   |
        |                                   |

    At this point move the scope in azimuth such that Polaris moves
    HALF of the way back to the vertical line. Then "cheat" the finder
    scope by adjusting the screws such that Polaris moves back to the
    center. Return the scope to the zero point, Polaris should now be
    centered on the cross hair. If it is not, repeat the step again.
    Each time the error should be less. When this step is finished, the
    scope can be rotated 360 degrees in R.A. and Polaris will not move
    off the crosshairs! The finder is now parallel to the polar
    axis, even though the main tube may not be. On larger scopes,
    such as the 12", flexure may make it impossible to get Polaris
    to stay dead center. In this case, get it as close as possible.

    NOTE: The first time you try the above steps, the setting
          circles may be so far off that Polaris will leave
          the field of view. In this case, some amount of trial
          and error will be needed to get it close to 90 degrees.
          After completing the above step, reset the declination
          setting circle to 90.

9) Power up the scope and check the time. The routine expects
   accurate time, date, latitude and longitude. Check these
   and set if needed.

10) Go to the TELESCOPE/ALIGN menu and press ENTER. The
    display will now read to move to 90 degrees and zero hour
    angle. The scope should already be set to 90 degrees from
    the above steps. Move to the zero hour angle and press
    ENTER. The scope will now move to the proper location of
    Polaris for that date, time and location.

11) Move the scope in altitude and azimuth (not R.A. and Dec.)
    to center Polaris in the >>FINDER<<. Press ENTER.
    The scope will now move to a setup star to double
    check the R.A. Alignment. Move the scope in R.A. and Dec.
    (not altitude or azimuth) and press ENTER.
     There should be little, if any, declination
    correction needed at this point. Re-align the finder
    with the main tube.

The telescope is now accurately polar aligned for most applications.
Long exposure photography will require fine-tuning using the "drift"
method. This is described in many astrophotography texts.

-Jason Ware

---------------------------------------------------------
      VISIT MY ASTROPHOTOGRAPHY HOMEPAGE!!
   ASTRO IMAGES FOR DOWN-LOAD, TIPS, REPRINTS
        URL: http://www.galaxyphoto.com
---------------------------------------------------------
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.34


作者 | hank (我也想掛站Q.Q) | 站內 | Astronomy
標題 | GS280台製赤道儀測試報告
時間 | Wed Aug 22 13:42:50 2001

發信人: ilgwt2.bbs@bbs.cse.ttit.edu.tw (我是妳第幾片凋零??), 看板: astronomy
標  題: GS280台製赤道儀測試報告~~
發信站: 大同資工 BBS (Fri Sep  5 10:35:38 1997)
-----------------------------------------------------------------------

GS280台製赤道儀測試報告
一. 前言：很多同好問我，為何對這一台不起眼的赤道儀有興趣呢？該有興趣的
          該是高橋的EM200或NJP，Losmandy的G11也不錯，怎會挑個台製仿
          MIZAR SP這種過期機種的GS280呢？其實最主要的原因是那些機種的
          測試報告有太多人作了，而且依自己能力自認無法勝任那種工作，故
          退而求其次，轉往這種大家都不會有興趣的機種，可能連製造廠都沒
          作過它的測試，這不是一件很好玩的工作嗎？另一個原因是大家都批
          評台製(或國製)的東西有多差，卻吝於看它一眼，它究竟差在那裡，
          以它的價格它應有何種表現，我常說一句話【請不要坐在賓士車內笑
          速利1.2不是車】什麼價格該有什麼表現，你不能指望市面上那些一
          台售價僅值一顆 XP或LE 目鏡的全套赤道儀連鏡筒會有驚人表現，我
          們該以試車報告常用的C/P值來衡量一件東西，我要作的正是這件事。
              天文學包含領域很廣，當然更有不須望遠鏡的天文學，因此我把
          以前自稱的業餘天文愛好者改為休閒天文愛好者，似乎較合乎自己的
          心態，因此望遠鏡便成休閒不可或缺的一環；相信有許多人和我抱持
          一樣的心態。有些初入門的人，可能還會問{台灣看的到北極星嗎}這
          種國小五年級課本便有的問題，但相信大家一樣渴望星空，一樣渴望
          戴著滿天星斗，一樣渴望以星空為帳，大地為褥，夜夜都有一頓頓的
          天文饗宴，但卻常常因望遠鏡的問題而裹足不前，那不是一件很可惜
          的事嗎？初學者到底要用什麼儀器呢？玩具與儀器又如何介定呢？
          很抱歉，這不是我想討論的東西，我只想告訴大家，多充實天文知識
          ，其實由小到大的自然、物理、地球科學裡便有相當多的知識了，至
          於初學者的第一台望遠鏡當然是不要太爛，但也不用太好，因觀測將
          會考驗出你的真正興趣，也許你只看了一次月亮便懶了，或是不想上
          山，或是根本一時衝動而買了它，最後又如同家中那台鋼琴，布滿了
          灰塵。在你的入門過程中，如你仍對星星充滿興趣，恭喜你，我們又
          多一位同好了，至於那台入門機，便宜賣掉，嘉惠下一位入門者吧！
          若你堅持一開始便要有一台雙軸馬達赤道儀，而自己又有能力（或父
          母）來購買它，我更要恭喜你，令人羨慕呀！

二. 測試方法：對GS280的測試以拍照為主要的方法，雖然GS280並不是設計
   來從事天文攝影，但我想這是測試本機最好的方法，而拍照方式分下列幾項：
1. 100 mm鏡頭自動追蹤，10分鐘。
2. 100 mm鏡頭電動修正，10分鐘。
3. 200 mm鏡頭自動追蹤，10分鐘。
4. 200 mm鏡頭電動修正，10分鐘。
5. 測赤經周期誤差

三. 赤道儀規格一覽表：
1. 赤道儀全套含腳架、重錘、馬達(不含電池)重 11 kg，赤經144齒
   赤緯全周微動（與MIZAR SP不同）赤經可加裝馬達。
2. 本體重3.6kg
3. 極軸望遠鏡重90g
4. 兩個手動微調旋紐重110g
5. 腳架重(含置物盤) 3kg
6. 馬達重(不含電池、含控制器) 560g 控制器分正、逆轉，停止、2X速
7. 重錘桿重260g 長27.5cm
8. 重錘重3.3kg
9. 本赤道儀連鏡筒一起販售，但因鏡筒不在本次測試範圍內，故無報告
  ，僅知共分兩種  口徑11.4cm，焦距900mm中f徑15.3cm，焦距
   750mm。目鏡為PL 9mm及PL25mm，無加倍鏡，尋星鏡皆為6X30。
   配備依廠商供貨為準，以上僅供參考。
四. 其他測試裝備：
1. NIKON  FM2相機
2. 蘇聯100mm f:2.8鏡頭
3. 蘇聯200mm f:3.5鏡頭
4. 自製雲台板
5.  5cm  焦距600mm  塑膠鏡筒導星鏡(大家口中的玩具)
6. VIXEN  GA-4
7. 由相機腳架拆下的自由雲台
8. 蓄電池供電，約12V

五. 測試地點：
       本次測試地點為陽明山大屯自然公園第二停車場，這地方在非假日時晚
   上遊客很少，風又小，雖不如SCORPIOUS鐘愛的大屯山頂來的高，但所受的
   干擾卻最少，北方能看到北極星，東西方視野很好，南方被山擋了約30度高
   ，但反正那是台北的光害，就算了吧！而且七星山頭常駐的雲不易飄到這個
   地方。本測試所拍攝的天體並不限制，反正又不是測鏡頭，這兩支蘇聯鏡頭
   的實力已在本屆大專杯天文攝影比賽中驗證了，而且陽明山也不是一個測鏡
   頭的地方。另外值得一提的是這地點只要車子不要開上停車場，完全不受過
   往車輛影響，算是陽明山夜市的一塊化外之地吧！

六. 測試結果：
 日期：86.7.23   月齡：18.1
 地點：陽明山國家公園大屯自然公園第二停車場
 海拔：約750m
 天氣：東山飄雲西山晴

 測試實況：等待這一天已等了三個月，前後已出動過5次，只是每一次都因為
   天氣而作罷！真是苦不堪言，連上小雪十連不摃龜紀錄也因這台赤道儀而功
   虧一匱，而測試當天雖有颱風外圍環流的沉降氣流，但七星山頂的雲可是毫
   不客氣直撲過來，通過中天後即消失無蹤，只見到西方天空的水星伴隨著金
   星，而且風勢強勁，陣風來時坐在車內還會感到晃動，恐怕又要摃龜了；終
   於到了8點半後天空清了些，約可保持半個天空無雲，只好勉強測試了，不
   知下一次又要等到何時，但風實在太大了，星點在GA-4的刻度線上彷彿在
   跳舞動的大地這首曲子，繼續測試吧！希望老天幫忙，天氣不要再變糟了。
   以下就測試部份列舉如下。

赤道儀儀方面：本赤道儀體積並不大，重量也很輕，但也只比VIXEN GP輕了約
     0. 5公斤，相較之下差距不大。只是重錘桿著實細了一些，直徑14mm較
     VIXEN 20mm細多了，且因其為仿MIZAR，因此這些也是MIZAR SP數據，而
     赤道儀本體因無MIZAR SP可供比較，才與VIXEN GP相比，實在是不對的。
     但發現一個最大的缺點，極軸望遠鏡竟然沒調整同軸螺絲，但經檢查過數
     台赤道儀後發現其對機械軸偏移竟都在同方向，偏移直徑約0.2度，只要
     多試幾次再加上自行修正應可調出尚可接受的極軸，而廠商應已注意到此
     問題，希望可在短時間內改善。順道一提極望的刻度也與MIZAR一樣，
     而MIZAR極望經香港MIZAR總代理鍾國欣先生告知其進價即要日幣9000元，
     換極望，值得嗎？我想我不會。還有一個值得一提的是其赤緯微動是全周
     的，而SP是以彈簧作有限度的微動。

腳架部份：腳架與VIXEN GP用AL-90同為3kg，整台赤道儀裝置好後穩定性尚可
     ，只是若在水泥地上觀測，最好將腳架底部橡膠墊拿掉，增加穩定性。
     腳架部份也缺了一個水平氣泡，算一個小缺點好了。

馬達部份：延用MIZAR一貫外掛超大馬達，死角不少，取用方便，臨時改手動也
     很方便，控制器質感不錯，就是電池盒寒酸些，不知MIZAR原廠的是否也如
     此。追蹤起來跑得還不錯，不過本身游隙大了些（本赤道儀齒盤、蝸桿間
     隙未經本人任何校調），如果想拍照應在前進、停止、2X速之間切換，萬
     不可用逆轉，因其是真正逆轉，不像VIXEN是以停止替代1.5倍逆轉。又如
     你對台製馬達沒信心，MIZAR馬達一樣可用，只是貴多了。

整體外觀：在當天強勁風勢下，GS280穩定性尚可，除了導星鏡因太長而晃動外
     ，在一般的使用過程中並無發現有何地方不夠穩，硬要找的話置物盤固
     定螺絲應附有墊片，才能鎖緊，連三千多元的天文望遠鏡都附有，GS280
     竟然沒有，害我鎖置物盤時都要費一番工夫。而雲台板在拆掉原廠附的小
     雲台後也能很順利裝下，只是螺絲較一般小，還得套個墊片才能順利將雲
     台板裝上，其餘外觀沒什麼值得一提的地方。與MIZAR SP真的很像。

對準極軸：在此之前沒用過MIZAR系列，當然更甭提對極軸了，而廠商也沒附贈
     北極星早見盤，害我還得自己作一個，再記重大缺點一次。好不容易把極
     軸對好，但先前提過極望有偏差，依記憶稍加調整，不打算再用逐步逼近
     法，只能盡人事聽天命了，希望不要偏太多。依在家所測結果最多可偏到
     0.1度。而極望因無明視野照明，只好用自製的LED小手電筒替代，此時又
     興起一個念頭，幫它裝個內藏明視野照明。而這點倒不能記它缺點，因同
     等級大家都沒有，又怎能苛責它呢？

拍照：最痛苦的事來了，風實在太大了，導星鏡的星點沒有絲毫停歇的跡像，
     若要導星不知如何導起，總之，要拼才會贏，於是拍出了四張照片，而原
     本欲作的赤經週期誤差只好放棄：
a. 100mm不導星：略可看出橢圓，應可接受。
b. 100mm導星：因風太大，曝光十分鐘過程中只修了三次，拍出來的大角
              星為點狀，而暗星可略看出拉線。
c. 200mm不導星：略拉線。
d. 200mm導星：稍拉線，導星不慎引起。
      拉線部份多為赤經，赤緯在GA-4中十分鐘偏差不超過中心三格，誤差為
   200mm可容許範圍，以上有照片為證。
      綜合四張照片，若以GS280拍100mm以下的鏡頭即使不導星應可拍出可被
  接受的照片，而200mm鏡頭若要求不高應也可接受，而此次導星所拍的照片因
  風實在太大，未能好好導星，相信若好好導星必能拍出更好的照片。
      但請各位看倌千萬不要以林啟生、王為豪的觀點來看這些照片，否則只有
  一句話----拉線，可能還多一句----失焦，起碼林啟生是這樣說我的照片。

馬達耗電量：正逆轉0.27A．2倍速0.26A．停止0.39A．耗電量不算太大．

收工：5分鐘便收工完成下山去，一過大屯山登山口便濃霧遮天，那個地點還
      是較擎天崗那邊好一些吧！

 後記
       這份測試報告總算完成，前後歷時約3個月，在這段期間在網路上又看
   一些老掉牙的問題，如我有1萬或2萬元可買什麼儀器，而大家的回答似乎
   都傾向雙筒鏡，一個不懂梅西爾的人你如何要他藉由7X50或10X50來看這偉
   大的星空，一個經驗豐富者可以將它發揮的淋漓盡致，但一個初學者可是
   看到無數的星星而以。當然，一台好的天文望遠鏡加上好的雙筒望遠鏡該是
   最佳搭配，如果不能如願時我個人建議是只要一支5cm的定倍雙筒望遠鏡就
   可以了，NGC7293便垂手可得，至於想看M13或M4這種球狀星團，或想一窺土
   星光環或金星盈虧相信就不是一台雙筒，即使是FUJINON 10X70 也辦不到，
   但市面上一萬元以下的天文望遠鏡卻幾乎都能辦到，倍率，沒錯，是倍率限
   制住一切，畢竟兩者用途不太一樣．一量百萬機車與速利1.2，再怎樣速利
   還是汽車，不用忍受刮風下雨，雖然百萬機車可贏得所有人的目光，儘管加
   速凌厲，但終究是機車．
       似乎偏離主題了，只想告訴大家儀器不要只想到它能不能拍照，初學者
   該是以看為主，畢竟追蹤攝影代價太高了，而本測試報告也不是告訴大家這
   台赤道儀可不可以拍照，只是告訴大家可不可以用而已，至於有無替廠商廣
   告之嫌？我想在所難免，只是換個角度想，該說的缺點我也說了，褒貶全在
   人心。最後敬告大家，本報告僅代表個人觀點，且僅就本人所擁有的GS280
   赤道儀所作的測試，本人自當對測試部份負責，也僅供大家參考用，本測試
   報告未經本人同意，嚴禁使用於商業用途。

廠商建議售價：11.4cm+GS280   $22000    不含馬達
              15.3cm+GS280   $26000    不含馬達

若對本報告有興趣，請MAIL給我，我會將相片檔案傳給有興趣的人．約1M

全文完

                                    作者：林於廣
                                    E MAIL  carterli@ms10.hinet.net

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.34


作者 | astrochild.bbs@ch002.chem.nsysu.edu.tw (又變回天文瘋子), | 看板 | astronomy
標題 | [轉載] USD EM-200赤道儀測試小心得
時間 | 中山南十字BBS站 (Sat Oct 11 16:55:07 1997)

  高橋公司新出品的USD EM-10 EM-200赤道儀已經推出

並且在各雜誌上開始張貼廣告 最大的改變就是控制面板

的更新 我也不落人後地馬上試用的USD EM-200型的赤道

儀 測試地點在合歡山的鳶峰 以下是此型赤道儀與原型

的比較和小測試報告

  USD EM-200赤道儀最大的不同就是控制面板完全更新

功能也更加強大 操作起來方便許多 首先是USD EM-200

隨著*潮流*加裝了GUIDE接頭 目的就是可以連接如SBIG ST-4

MEADE PICTOR-216等等導星用的CCD 在控制器方面則在

HIGH SPEED 和LOW SPEED各加以補強其功能 HIGH SPEED

已經增加到50倍速 並且以*加速度*的方式漸增馬達轉速

約是由2倍速在2秒鐘後漸加速至50倍速 如此一來不但可

以減少齒輪的損傷 更增加了赤道儀的操控性能 十分方便

LOW SPEED方面則由原本的雙軸分別無段轉速控制變更為

雙軸同步9段轉速控制 可由0.1倍至1倍的轉速校調 如此

一來就可以利用加減速時間計算出移動角度 在導星控制

上又更上層樓 其餘部分幾乎相同 唯一的缺點是USD面板

實在有點*突出* 使得收藏時有點不便 不過相信高橋公司

應有所對策才是

  測試-               留待下回...

                             astrochild 97/10/11

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.34


作者 | deneric.bbs@cis.nctu.edu.tw (ERIC), | 看板 | astronomy
標題 | 關於南橫的觀星地點
時間 | 交大資科_BBS (Mon Mar 18 23:50:02 1996)

     之前曾有同好提及南橫的觀星地點, 我想我應把我們社上的經驗提供
   給大家, 對身處東海岸的我們, 南橫就好像我們的後院一樣, 有些經驗
   應可提供大家作為參考。

     單就視野展望而言, 除了前人所述的天池長青祠一帶, 還有幾個尚可
   的地點:

     利稻：海拔1000公尺, 於利稻國小可見北極星, 但展望稍差, 40度以
           下幾乎都是山, 最近在附近的山頭興建觀景步道吧, 建好之後
           上面的視野應會改善。

     摩天：海拔1500公尺, 除北天約有20度的山頭之外, 視野極佳, 北極
           星要看地點, 有的會被遮住。觀測地點附近都是茶園, 土質較
           鬆, 但常常有霧, 天氣不佳。

     啞口山莊附近感應線圈：在向陽和啞口之間, 展望較好, 唯北方有山
                           頭, 西北東北約有20度的山, 海拔約有2400
                           公尺, 有水泥平臺。

     天池長青祠：整個西半邊約有30度的遮掩, 若能上到上面的觀景台,
                 視野改善很多, 但天氣很糟, 本社的經驗是鎩羽而歸。
                 晚上常有霧。據林務局天池工作站工作人員的說法, 只
                 有七八九月天氣較好。

     體力較好者, 可以到大關山隧道登山上關山嶺山,步行單程約一個半小
   時,  前半小時的行程較陡, 後一小時就是輕鬆的稜線, 海拔有3000左右
   吧! 應該不會有身在雲中的困擾了! 只是很累罷了!

     南橫如此看來, 實在不太適合觀星, 只不過天氣方面的資訊仍不足, 希
   望熟悉的同好多多提供。不然對僻居臺東的我們來說, 合歡山、阿里山、
   塔塔加都太遠了, 如果南橫能找到合適的地方, 那就太好了!

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>


作者 | skyquasar (tro) | 看板 | astroclub
標題 | page1
時間 | Wed Apr 22 18:08:45 1998

~ifkt30w2z2;
〔天文社團DIY〕
~ifkt24w3z3;
 雙筒望遠鏡觀測與星圖 --雙筒篇
~ifkt34x1
                                                            by  Skyquasar
~ifkt32x1bb2
    「不少人對"天文同好"有個偏執的印象，他們以為，天文同好就是把玩著大砲般的
望遠鏡，用一些令人費解的術語交談，在三更半夜、天寒地凍的荒郊野外，做一些「頭
殼壞去」事情的怪人。然而，回歸業餘天文的休閒本質；樂趣既源自於內心，用簡單的
工具遨遊夜空，也能獲致簡單的快樂。如果你錯過了這樣的美感經驗、直接踏入器材和
攝影的汪洋裡，那將是一件非常可惜的事」。

~ifkt30x1

    不知你可曾迷戀過深山裡的星空？  山的沈默莊嚴、和星空的澄靜透明，共沈在寂寥
的、藍色冷冷的霧靄裡……那彷彿是自然的兩個部份，可觸及的，和不可觸及的，我曾深
深為此著迷。它們不但瓜分背包裡擁擠的空間，也一度佔據我思緒的兩個半球。然而，對
一個必須鑽過茂密箭竹林，在稜線上上下下的徒步者而言，就算帶一部最輕的赤道儀和鏡
筒，也是亟為困難的事。所以，一具雙筒和一本星圖總是我最忠實的跟班。
    但是，只帶雙筒和星圖，如果巧遇"暴晴"的星空不會覺得可惜嗎？這些曾是讓我苦腦
許久的問題。畢竟，在習慣和「貴」「重」望遠鏡相處後，拿著小雙筒多少會有種「曾經
滄海難為水」的錯落，加上天文社團長期以來重攝影、貶觀測、輕忽星圖的使用，讓我在
這條路上繞了一大圈，摸索數年後，又重回到原點來思考這兩樣東西的價值。
    如果你和我一樣，在社團混了數年卻越覺茫然，或是想和雙筒、星圖重建親密的夥伴
關係，我都很樂意與你分享。我由衷的盼望，你也能從觀測中，得到更多的樂趣，並且體
驗到一點「宇宙的宗教性經驗」－－愛因斯坦是這麼說的。

PARTⅠ[從初識天空開始]
    回想剛開始接觸天文的國小五年級裡，拿著聖誕節收到的雙筒，興奮的在水塔頂往天
空胡亂找，……「哇！居然可以看到這麼多小星星，這就是宇宙嗎？」。想到自己能觀察
宇宙，就覺得這是一件非常神聖的任務。只不過，困難隨後就出現了，不論我如何努力，
都看不到星座盤標明的星星。也就是說，那時的我對星座的大小一點概念都沒有，我以為
，用雙筒不但可以看到星座，而且還可以看到照片裡面彩色的天體呢！
  所以，當我們剛開始建立天空的整體概念時，找一個有經驗的學長姊或同好陪著看，會
比自己摸索快很多，也比較有系統。至於初識教學的內容、順序，可以參考下面的例子：
   [天球概論]
    1.認北極星，定出東西南北方位，（這很重要，我每次要觀測前也都要先確定方位）
      天球由東向西轉，所以每24小時星星會轉一圈，東邊地平線上的星星在6小時後
      會到達天頂。
    2.天球上的星座被劃分為四季，如果在天頂是冬季星座，即將西下的是秋季、東昇的
           是春季，而一個晚上大概可以看三季星空。
    3.認識各季的代表星座和亮星構型如：夏三角、冬三角、春三角、秋季飛鳥四邊形。
           初學者在認出代表星座後，即可自己尋找週邊星座，並且對照星座盤上的星等。
                                                                      page 1.
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | skyquasar (tro) | 看板 | astroclub
標題 | page2
時間 | Wed Apr 22 18:11:53 1998

  4.建立天球赤道，赤經、赤緯的概念；有了赤經緯的概念，再認一圈赤道上的星座，
      就可以建立以後使用星圖的基礎。
  5.認識黃道及12宮，並由天文年鑑出行星大概在什麼座。
上面的例子是幫助初學者認識天空的know how項目，也是觀測者基本的能力。你可以檢查
自己缺少那些後，擬定下一次觀測的目標，以免每次出去都是看重覆的東西。當然，如果
你太久沒練習，下一次對星空可能又是一樣陌生了。真的不騙你，要熟悉它們只有靠多看
、多練習。如果你想試試看自己對星座的熟悉度，可以轉身180度，看看你還認不認得它
們。
（或者是隔三、四個小時後再重認一次）。
簡而言之，在這一階段，對星座的大小、形狀、相對位置及星等的亮度是你必須反覆觀
察的重點，它們將在你進入「雙筒與星圖」使用時，給你許多幫助。至少，你有個「獵
戶的西北方是金牛，東北方是雙子」之類的概念，找起來會方便些。

   瞭解了天空的基本概念後，你一會迫不及待的想一窺星雲星團的堂奧了。但在
這之前，我們先耐心的充實一些 雙筒望遠鏡 和 星圖 的基本常識:

PARTⅡ[選擇適合的雙筒]
  雙筒望遠鏡對一個同好來說，是最基本不過的投資了。但是說也奇怪，許多人在撒鈔票
買雙NIKE紀念球鞋時，慷慨得像是自己印的一樣；但請他花點小錢買雙筒，馬上搖身一變
甲級貧民，打死也要搶社上的用不可。我一直認為，雙筒望遠鏡、單眼相機這樣的個人裝
備應該要自己建立，不能老依賴社團提供。為什麼呢? 因為建立"自己的裝備"本身就是個
很重要的訓練，你會開始去蒐集資料、問人、逛器材店....慢慢的累積許多知識。更重要
的是，你有了自己的器材後，才知道它們是需要很小心呵護、照顧的夥伴，而不是你的僕
人。你怎麼對待它，它就怎麼回報你，你不理它，它就發霉，故障，變成一堆廢鐵--看你
心不心疼。每次我在社團，看到公用器材那副鰥寡孤獨廢疾的模樣，就很難過，身為一個
同好，看到殘缺的雙筒長滿了黴菌，赤道儀瘸著腿倚牆，你不會沒有感覺--然而，不幸的
是，大多數的社員真的沒什麼感覺。
  至於初學者該選擇什麼樣的雙筒呢？說法也很多。對我們而言，雙筒最重要的不外乎：
容易找到目標，看得夠清楚、夠亮，其次是價格夠便宜，再次依序是：鍍膜（反光越少越
好）、視角、反差（也就是影像要夠鮮明）、週邊影像（畸變、像差的程度）、及耐用、
好保養（比如說不易發黴，光軸不易撞歪……等）。總之，在初學階段，你不一定要買很
好很貴的東西，等到你成為一位有經驗的觀測者後，自然會有能力去評估更頂級的，專業
或更大口徑的需求。
    那麼，一開始選擇那種型式好呢？大部份的建議7×50的雙筒好，理由是光瞳徑（口
徑mm÷倍率）大約是7mm，相當於黑暗中瞳孔的最大徑，可以得到最明亮的影像。對初學
者來說，7X50視野較廣，捕捉到目標的機率較大。所以用7 X 50是最保險的建議。
  但是，我有不同的看法，我覺得個人買10×50會比較有成就感，說也奇怪，倍率提高一
點真的有差。比如說M27（狐狸座的啞鈴星雲）用7×50怎麼看都很容易誤為星點，用 10
×50 來看就能感覺出盤面。而至於10×50光瞳徑只有5mm，不如7×50的問題，其實也不
是個缺點-年紀稍長瞳孔就張不到7mm了，（除非有什麼"意外"）。而在有點光害的地區
，7×50"集光（害）"的能力也是很強的，我常常有被幫倒忙的感覺。
    除了10×50外，我經常會搭配一支醜醜的20×60雙筒來觀測。因為用10×50是找得到
目標，但是看起來不過癮，用20×60來確認則會清楚很多。1996年2月26日在阿里山找百
武彗星時就是個例子；那時彗星在天秤座底端，用10×50看只能感覺"有一點東西"，用
20×60則可看到彗髮，從而確認它是新的彗星。這一高一低的搭配，不但在觀測上有用，
在確認攝影目標上也是挺好用的。至少不會有那種「錯把星雲當彗星」的糗事發生。
    那麼也許你要問，標榜更高倍率的雙筒不是更好嗎？不是的 ，超過十倍的雙筒將會受
到手持抖動的影響而需要L型架的支撐，在使用上沒有那麼方便，同時狹窄的視野常使新手
產生大海撈針的恐懼感。我自己也是練習了好一陣子才習慣手持20×60觀測。
是故入門仍是以7∼10倍為宜。

  ︽圖一 porro稜鏡式雙筒構造剖面圖。右上圖中可見兩個光瞳，右中、下兩圖
         為普羅稜鏡式和屋頂稜鏡式的結構比較，屋頂稜鏡式特徵是直筒，整
         具成H型。                               < 取材自VIXEN目錄 >

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | skyquasar (tro) | 看板 | astroclub
標題 | page3
時間 | Wed Apr 22 18:13:25 1998

 [其他要注意的事項]
    雙筒的外殼或型錄上經常有些標示，你可要睜大眼睛看清楚喔！•••
1.7×50PCF WP：7×50是指7倍50mm口徑，P是指porro（普羅稜鏡式），如果是寫"D"
  則是Dash（又稱Roof－屋頂稜鏡式）（見圖 1）porro稜鏡式具有便宜，反差（cont-
  rast）高的優點，較適天文觀測。CF（中央調焦）和IF（獨立調焦）視個人喜好而定
  。WP （water proof）防水功能相當貴，但也少了發黴的煩惱。
2.Exit Pupil（mm）也就是剛提過的"光瞳徑"..。將雙筒拿離你遠一點，目鏡上出現
  的小亮圓（就是光瞳徑啦）越大越好。同時，你也可檢查稜鏡的品質（如圖2），Bak4
  的稜鏡較能看到完整的光瞳--削到一點無所謂，但削太多或缺角就不好了。
3. 6°：（105m/1000m）：是指實際看到的視野為六度，相當於能在1公里外看到105 公
  尺寬。這關係到目鏡的「有效視野」（Appearent degree）：（有效視野）÷（倍率）
  ＝（實際視野），也就是說，目鏡本身視野窄或倍率提高都會讓你看到的實際視野變小。
  同理可證於天文望遠鏡的視野。如果你覺得某鏡筒看起來有「窄小、侷限」之感，那就
  是目鏡不好，有效視野不夠大的緣故。
4.Muti-coated（MC多層膜）：拿起雙筒，讓物鏡反光，反光越淡越好，（表示 lose光
  越少）。反光色調視各家配方和鍍法而定，從淡藍紫、淡綠到淡黃……都有。但是－
  絕對沒有市面上面那種紅得發亮，號稱「紅寶石鍍膜」的道理，這種錯誤的鍍膜只會
  讓影像變暗、變綠而已。
5.HP（Hight-eyepoint高眼點）也就是望遠鏡的良視距（eye-relief）較長，可以在離
  目鏡遠一點的方看到整個視野，這樣眼鏡族就可以戴著直接湊上去看。良視距較短的
  （＜15mm？）就無法做到這點。但依此標準，除了標榜HP的專業機型有15mm以上外，
  大部份市面上的雙筒均只有9∼11mm，包括我自己的也是一樣，但我並不覺得有什麼不
  方便。（註2）

    以上這些都能在你選擇雙筒時作為判斷
的依據，但是，光靠這些是不夠的，最重要
的仍是你自己看到的感覺：整個視野看起來
是否舒服？沒有壓迫感？看看白磁磚牆面，
影像是否偏綠或藍？線條是否扭曲變形？是
否清晰、銳利？如果你自己不是很有把握，
可問問其他同好的使用經驗和評價，來挑選 上圖：出射光瞳示意圖。左邊為良好，
你的愛機。當然，如果你要求很高，像          中間及右邊不良。
Fujinon這樣的專業機可能1∼2萬跑不掉，
但如果你預算沒那麼多，兩仟到四仟的雙筒
也可以看得很高興。我的兩具雙筒加起來還
不到別人一具的價錢，但卻能看到更多的東
西，這就是經驗的差別。
                                       下圖：由雙筒觀查牆面、壁磚，左邊為
                                       良好，中間及右邊之週邊影像皆有畸變。
                                        圖二           取材自<Nikon 97目錄>

備註：
註1：常看到社團出去觀測,幾個人輪流用一具雙筒,既沒效率又沒效果。所以，我建議社
     團培養"自有雙筒、相機"的風氣，可大幅提昇獨立觀測能力，好處多多。
註2：參考Nikon、Pentax目錄，有關eye-relief之數據。但在美系的郵購目錄中，則Eye-
     relief 15mm以上的比比皆是。
--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.69.16.129


作者 | EPS.bbs@140.114.98.117 (吉田榮), | 看板 | astronomy
標題 | Re: 請問有關天文攝影的相機問題
時間 | 星空之子 (Fri May 17 10:35:30 1996)

          標準鏡的定義是：焦距與所用底片對角線長相同的鏡頭。

          這樣的定義當然有其意義，包括透視感與視角等，這樣的鏡頭
        都會與人眼類似。不信的話你可以拿著裝有標準鏡的相機，透過
        觀景窗看看景物，在移開像機用眼睛看，你會發覺二者十分接近
        。

          當然，在這樣的條件下，何為標準鏡就與你用的底片有關。一
        般１３５底片對角線長為４３ｍｍ，所以對１３５相機而言，標
        準鏡焦長應是４３ｍｍ，但因為一些歷史因素，現在大家習慣用
        ５０ｍｍ做標準鏡（當然，其實差別不大）。又如中片幅底片中
        的６＊７規格，其對角線長為８８ｍｍ，所以６７相機的標準鏡
        焦距約在８８ｍｍ前後。

          望遠鏡的倍率（物鏡焦距除目鏡焦距）是指視角放大率，這樣
        的倍率適用於眼視或是準直攝影。而當用望遠鏡或鏡頭做攝影時
        ，是沒有倍率的概念的。唯一有完整定義的是物體在底片上成像
        的大小，這基本上只與鏡頭的焦距有關。

          我實在搞不懂，這樣的問題去翻翻書，都一定能得到（至少比
        較）完整而正確的答案，為什麼不肯多看書呢？又回答問題的人
        ，自己都不確定的答案為什麼還敢亂寫？如果是那種〞月球是不
        是外星人基地？〞的問題就算了，亂問配亂答，大家來攪和。一
        些有嚴肅答案的東西，難道不怕因自己搞不清楚亂回答，而一直
        誤導別人、害了別人嗎？

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.28


作者 | SuperNova.bbs@bat.tkblind.tku.edu.tw (勝賢), | 看板 | astronomy
標題 | Re: 問一個簡單的問題
時間 | 淡江視障資訊研發中心_BBS (Tue Feb 13 11:57:31 1996)

  1.)直接焦點法 Prime focus
     把望遠鏡當做一般攝影用之長焦距鏡頭﹐只不過是定焦﹐定焦比罷了﹐
     這方法沒有放大作用﹐影像大小完全取決於望遠鏡之焦距長﹐但因為沒
     有目鏡及其他附件帶來的散射與色差等缺點﹐品質佳。

  2.)負鏡放大法 Barlow lens projection
     利用一增焦負鏡(巴羅鏡)放在物鏡的正常焦點內﹐能使有效焦距增長二
     至三倍。

  3.)目鏡放大法 Eyepiece Projection
     利用目鏡將影像再放大﹐投射於底片上。需特殊接合環。

  4.)目鏡加相機鏡頭放大法 Afocal Projection method
     適於那些沒相機接環的。

     對焦全在相機的觀景窗作。ok﹖

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.157


作者 | Nighthawk.bbs@www.cn.nctu.edu.tw (期待), | 看板 | astronomy
標題 | [溫故] 十字星芒
時間 | 交大控工BBS (Thu Feb 8 15:54:13 1996)

 ★tommystar.bbs@140.114.98.117 (老湯)
 ┌────────────────────────────┐
 │有誰知道天文照片上星點產生十字星芒的原因,請告訴我,好嗎? │
 └────────────────────────────┘

 ▲Astro_Wu.bbs@bbs.ntnu.edu.tw (Astro)
      天文照片上的十字光芒是由於反射式望遠鏡的 spider 所行成的繞射
現象, 您注意到了嗎? 如果 spider 是四支腳, 那麼產生的是十字, 若為三
支腳, 則為對稱的六道光芒, 利用此原理, 可設計一個 mask 將亮星的光導
開, 就可以看到其伴星或衛星, 如天狼星的伴星或火星的衛星.

 ★ astrochild.bbs@sun1.fg.tp (喜歡星星的小孩) 提到:
 ┌────────────────────────────┐
 │不過好像折射式鏡筒也有這種情形耶!!??                    │
 │有沒有比較合理的解釋啊?                                 │
 └────────────────────────────┘

  ▲EPS.bbs@bbs.ntu.edu.tw (吉田榮)
      只要入射光瞳不是圓形，就會有各種繞射形狀出現。像PENTAX的折射
    鏡，其鏡片除由外緣支持外，鏡片邊緣對角的位置上還有兩個小小的方
    形鋁片，這兩個鋁片造成的繞射使拍出的星點會有兩個小缺角。或者相
    機鏡頭在縮光圈後，因為光圈板構成的光瞳為多邊形，也會產生星芒。
    例如若光圈板是九片，你就可以在亮星週圍數到十八道星芒。
      有星芒的照片看起來雖漂亮，但星芒的存在意味著星光不能集中在焦
    點上，這不是好現像。好像是去年，天文蓋斗上有張照片，拍照的笨蛋
    用的是折射鏡，他為了製造星芒而在鏡筒前加十字線。結果評語中最後
    一段話是〞這樣做好嗎？請你再想一想！〞

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.104


作者 | EPS.bbs@bbs.ntu.edu.tw (吉田榮), | 看板 | astronomy
標題 | Re: 適合天文攝影的底片
時間 | 台大計中椰林風情站 (Wed Jan 31 11:46:22 1996)

      富士的G 400不是不錯而已，而是非常棒。粒子細、對各色光
    感光良好。台灣沒賣是沒錯，但設法弄到絕對值得。不過它對
    綠光感光能力不弱，在有光害時，或透明度不佳時不能用，底色
    會泛綠。

      G 800台灣以可買到，粒子只比舊的HG 400略粗，也是對各色
    感光良好。如果大家買不到G 400，那就去買G 800吧！不會有比
    這更好的選擇了。

      此外，柯達的Gold 400也不錯，富士在台上市的HG V 400則很
    糟，不宜採用。柯達的EKTAR 1000雖不差，但粒子稍粗，且對紅
    色星雲不強，現在既然有了G 800，就沒必要再用了。

      Konica的3200粒子極粗,不論任何理由,都不值得採用。Konica
    的400度一向馬馬虎虎，不過，也一向只對紅、藍二色感光，不感
    綠色。所以，在有光害地或是透明度不佳時，倒可以用Konica的
    400度負片，正可彌補G 400的盲點。

      匆匆忙忙，隨便寫寫....

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.101


作者 | Panny.bbs@140.114.98.117 (Panny), | 看板 | astronomy
標題 | 兩枚重疊的正法
時間 | 星空之子 (Sun Aug 11 17:31:06 1996)

忘了補充, 雙底片重疊在一般攝影上的應用與正確做法.
若說天文攝影的雙重底片重疊, 如果僅是要答到增加反差,那原因是
勉強了些. 這個前面已經說過.

我們來想想看, 如果原本的景物落在 ZONE 1 , 3 , 5 算是反差不大的
照片,如果將兩張重疊, 會落於何處 ?
一張黑白像紙可重現的不會超過十個 ZONE 的差距, 彩色照片更是狹窄.
很明顯的, 重疊後的反差範圍已經可以說是一張"很難印的照片"了.
因為再怎樣也無法兼固亮暗部所幸天文攝影的照片反差原本都是極低.
所以也不必太補救.

又正確的重疊法是直接把兩張底片給他疊起來嗎? 那當然不是嘍!
原因前面說過, 底片厚度會使兩張影像之中差距一張底片的厚度
這在暗房中是嚴格所不允許的. 稍微懂暗房的人都不應該讓這事發生.

天文攝影的種種手法, 大部份都是攝影及暗房科技的延申, 有時延伸的不正確
就流傳錯誤的方法. 底片重疊原本是設計為集錦手法的一種, 設計時考慮
底片厚度影響失焦的問題, 補救的方法是,以超微粒的拷背底片為原片拷背一張
可是是反方向考備 ,把底片翻轉過來拷一張.再與原片重疊
這樣重疊之後兩張底片的底片膜就會平貼在一起
那也就沒有失焦問題.能夠將影像品質大大提高. 這個與前面某人所發表的重疊法
沒有針對失焦的問題著手, 我們用肚子想就知道他是否董得真正的做法 .

知到重疊的人多, 真正懂的怎樣做他的人, 少. 就這篇文章也讓各為知道
某人平時在版上誇言, 到底墨水是半瓶滿還是全滿.
我想我這兩天來的 post 火氣很大, 住要的原因各位翻翻以前的 post 就知.
如果在版上都能注重討論禮節, 我也不想用這種語氣與之交換心得.
並且有許多版友來信要我好好修理他, 我想, 好戲還沒開始, 如果某人繼續
在版上動不動嘲笑初學者及學弟妹們, 我會好好考慮你們的建議的.
希望各位諒解. :)

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : 210.202.144.101


作者 | zeiss.bbs@140.114.98.117 (南空惑星), | 看板 | astronomy
標題 | Re: 我的照片好奇怪????
時間 | 星空之子 (Mon Sep 23 19:21:20 1996)

※ 引述《wilten.bbs@bbs.ccu.edu.tw (蠟筆小威)》之銘言：
:                  為什麼我拍出的星點
:                  居然會成三角形？？？？？？？？？

  如果只是周邊 四個角落 那就是正常  <====解法 1.收2格光圈

  解2.換機子 <建議 6*6那種 >

  變三角形 極可能是彗星相差

  大部分135機對相差多未加修正 so 光圈全開 那怕名鏡也可能出鎚<拍星星時>

  我在拍百武時 深深感受到這點 f3 + 85mm f1.4 ==>2.8 大橢圓 便小橢圓

  50mm  f1.4 ==>2.8 大三角變小三角

  28mm  f2.8  不提也罷!

  蘇聯  基輔 66 250mm f3.5 全開  ok   80mm f2.8 全開  ok

        基輔 60 150mm f2.8 全開  ok

  我不是在推銷  蘇聯雞 多相多好吃 而是無奈 135機 因為背負量產 利潤 公司競爭

  壓力  而對一些相差 < 置之不理 >

  這是66以上機子 設計工程師 所不削做的 我完不起哈蘇 旭光萬美亞則還可接受

  但我是由蘇聯機入門66 有一天我會背叛他<@可能是最近> 但基輔 給了我有別於

  大名廠建立的相機工業 一個全新的視窗 不在把 n康 c能 捧上天 但又好像走入

  另一層 大廠的圈套 也許這就是 工業化吧!

  天啊!我扯到哪裡去了.

                                                               南空惑星

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h155.s15.ts32.hinet.net


作者 | Panny.bbs@140.114.98.117 (Panny), | 看板 | astronomy
標題 | 談EPS 的錯誤方法
時間 | 星空之子 (Sat Aug 10 11:46:21 1996)

我們來給他模擬一下某人的思考方法好了...

有一張底片, 設他的片基 , 亮部, 暗部的透光度 (較好計算)
是 0.4 0.2 0.1
那麼兩張底片一疊呢, 變成  0.16 0.04 0.01

本來差 4:2:1 , 後來變為  16:4:1
反差給他加強啦! 對啦!

造成的問題呢?? 我們來看看

1. 底片的片基濃度過高, 要原來十倍的印像時間, 有些快洗店不太願意做
這樣的事, 因為他們的燈泡有可能會燒了, 若做了, 必是開大光圈下去
曝光. 這樣引申出下面兩個問題

        1. 兩張底片疊在一起後,藥膜面有兩個平面,
        差了一張底片的厚度, 焦點無法準確對焦.
        2. 光圈開大之後, 焦點容忍度更小,影像品質更差了.
        3. 像紙的曝光加長, 各種 side effect 開始出
        4. 片基的特性改變, 無法準確的印出正確的顏色(自動)

   本來放大不像拍攝, 應該準確聚焦,不該用光圈來加長景深來容忍

2. 重疊的精密度問題, 問題不在眼睛, 而在你的手的精密度. 把兩張底片放顯
微鏡下對 ? 那兩張底片的厚度有辦法在高倍放大還在同一焦平面嗎?
大家也該知到顯圍鏡看在理面游的草履虫都會有焦點問題了.

3. 此法雖然增加了暗部濃度, 可是那是假像的, 暗部的東西並不會本來在
底片上沒有的因為疊了兩張突然跑出來. 若拿去自動洗像, 很有可能會比較清
楚那是因為洗像的控制問題, 並非此法之優點.

4. 增加的反差是沒有錯, 可是這種方法好比你說, 你十個人拍合照,為了要給
他們一人一張, 所以一連拍了十張底片.  ==> 殺雞用牛刀兼浪費時間
要達相同效果, 還有太多更好的方法
而且不會有前面的 side effect. 我想大家也知道, 影像清析度是最重要的
反差後來要調太容易了

由只上數點來看, 很明顯的把底片疊在一起就是一種錯誤而可笑的方法.
就如同 (4) 舉的例子一樣可笑. 這個方法的錯誤, 以前西條善弘就撰文寫過了
原因黑簡單 ,跟本沒什好再討論的

如果只是要增加反差調整細部, 正規的方法可多了, 何必走後門
因為看在某人不懂暗房, 我們就來介紹最簡單的方法好了...

1. Kodak 有 Duplicate 專用的底片, 可以用來改變反差, 其設計時為超細
粒子 , 所以拿來 Dupe 後跟本看不出什麼影像損失, 由其是對非行星的照片
你由顯影及曝光時間, 可以控制你要增加的反差, 你甚至可以多曝光一點
讓原來的暗部變的濃度較為厚. 這與重疊的效果是類似的. 可是不要想說
會生出本來沒有的東西. 你把兩張曝光不足的照片疊起還是曝光不足!
可是這種方法一樣能夠補足你所要的 Density. 而且反差隨您控制

2. 如果您手癢一定要疊, 您可以多 dupe 幾張, 甚至 dupe to 120 format
or 4x5 . 那麼影像品質的損失 驅近於 0 . 又沒有失焦問題, 最重要的是
您不會損失您保貴的拍星時間. 您如果有兩張原片, 那麼更好, 可以拿來
在 Dupe 時分次對兩張底片做曝光. 這就好像三色分解時的合成一樣
==> 您把粒子空隙填滿了, 反差也增大了.

3. 如果重疊法是個方法,那麼三色分解後的合成就不會那麼麻煩了!
很多書寫這種法,就其原因是作者本身暗房水準不夠,很多拍攝天文的人
並不真正懂的暗房. 針對這一點錯誤, 日本的天文社影兼暗房高手西條善弘
以前就寫過文張詳細的說明過了. 可是錯誤是照樣有人用的.
就好像攝影界一直有的錯誤關念 "景深與鏡教頭焦距成反比一樣"
雖然不對, 也不是完全錯誤不能用,所以還是有人會去接受.
你要跟我討論這點, 程度不夠我也懶的跟你談. 我想你也是那種長焦距與
景深成反比的人吧.
所以, 端看各人的程度與造化了吧 . 因為攝影界本來就存在不同程度的人

> -------------------------------------------------------------------------- <

發信人: EPS.bbs@140.114.98.117 (吉田榮), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Mon Aug 12 20:40:42 1996)
---------------------------------------------------------------------

※ 引述《Panny (Panny)》之銘言：
: 我們來給他模擬一下某人的思考方法好了...
: 有一張底片, 設他的片基 , 亮部, 暗部的透光度 (較好計算)
: 是 0.4 0.2 0.1
: 那麼兩張底片一疊呢, 變成  0.16 0.04 0.01
: 本來差 4:2:1 , 後來變為  16:4:1
    奇怪，你都能想到這裡了，為什麼還會不知道重疊法到底在幹什麼？

: 反差給他加強啦! 對啦!
: 造成的問題呢?? 我們來看看
: 1. 底片的片基濃度過高, 要原來十倍的印像時間, 有些快洗店不太願意做
    我不認為拿重疊的東西去給人放大是好方法，要就自己作。

: 這樣的事, 因為他們的燈泡有可能會燒了, 若做了, 必是開大光圈下去
: 曝光. 這樣引申出下面兩個問題
:         1. 兩張底片疊在一起後,藥膜面有兩個平面,
:         差了一張底片的厚度, 焦點無法準確對焦.
:         2. 光圈開大之後, 焦點容忍度更小,影像品質更差了.
:         3. 像紙的曝光加長, 各種 side effect 開始出
:         4. 片基的特性改變, 無法準確的印出正確的顏色(自動)
:    本來放大不像拍攝, 應該準確聚焦,不該用光圈來加長景深來容忍
: 3. 此法雖然增加了暗部濃度, 可是那是假像的, 暗部的東西並不會本來在
: 底片上沒有的因為疊了兩張突然跑出來. 若拿去自動洗像, 很有可能會比較清
    當然不會！但暗部與底片上沒有，是兩件很不同的事。透過重疊，原
    先在趾部的影像不論濃度或是反差都會提升到單一張的直線部的水準，
    除非你曝光重度不足。而原先，因落於趾部而較不明顯的細節都可以
    展現出來。

: 楚那是因為洗像的控制問題, 並非此法之優點.
: 4. 增加的反差是沒有錯, 可是這種方法好比你說, 你十個人拍合照,為了要給
: 他們一人一張, 所以一連拍了十張底片.  ==> 殺雞用牛刀兼浪費時間
: 要達相同效果, 還有太多更好的方法
: 而且不會有前面的 side effect. 我想大家也知道, 影像清析度是最重要的
: 反差後來要調太容易了

    你願意花時間寫這麼多，表示你至少不是在耍嘴皮子而已，如果你
    願意靜下心來看，讓我好好解釋解釋。

    首先，你既然已經知道重疊後透光率變平方，你就一定知道濃度上
    是加倍，所以反差加倍你也可以理解，無需我多說。若片基代表純
    黑，那片基濃度定為零也無妨，只是如你前面所說，這要靠放大時
    來克服。假設你希望讓星體的影像有0.9的濃度，你可以：
      一、只拍一張直接讓它濃度到0.9。（0.9這數字你可以有意見，
          但那不重要）
      二、拍兩張0.45濃度的，再疊起來。

    若這天體很暗，拍一張濃度0.45的需要半小時。若是用反差指數0.35
    的底片來拍（這數字你也可以有意見，不過我相信對一般彩色負片
    來說這數字很合適。而反差可以很高的黑白底片，不是重疊法的適
    用對象，我前面有提過。），如此，你應該算得出要拍出濃度0.9的
    ，需要的曝光時間將是73分。而拍兩張濃度0.35的總時間將只有一
    小時。

    剩下的不需我多說了，你一定可以知道，反差越低、要求的濃度越
    高，重疊法比拍單張省下的時間就越多。而你自己作過天文攝影，
    你也一定知道拍兩張三十分的照片的成功率，要比拍一張一小時
    的高太多了。

    這才是重疊法的重點。

    你說的很多東西我都同意，不過你考慮的角度並非天文攝影中所
    關心的。你說的西條善宏的那篇文章我沒看過，很抱歉，不過我相
    信那一定是很久以前的東西，西條先生今天抱什麼看法你也一定不
    知道，而我可以確定的是，重疊法是一種拍暗天體很有效的方法。

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Mon Aug 12 21:47:32 1996)
------------------------------------------------------------------------

: : 有一張底片, 設他的片基 , 亮部, 暗部的透光度 (較好計算)
: : 是 0.4 0.2 0.1
: : 那麼兩張底片一疊呢, 變成  0.16 0.04 0.01
: : 本來差 4:2:1 , 後來變為  16:4:1
:     奇怪，你都能想到這裡了，為什麼還會不知道重疊法到底在幹什麼？

我當然知道, 而且我高中就知道, 不信你問問雄中的學弟們看看我留給他們講義
是不是這樣寫的
很可惜, 雖然理論是這樣寫, 可是這個方法是給他不對(或者說不好的)
因為相同的效果, 我用你一張底片的時間, 再用超微粒軟片去把原片反過來 COPY
一張再重疊, 第一不會有底片過厚失焦問題,(因為這會是藥膜面戶疊)
 第二粒子也就改善.(因為低感度的細粒子能夠使另一張的粗粒被掩蓋)
不論細部, 暗部, 畫質M, 解像力都一定比你所題出的疊片法更好, 然後
第三,只有用掉一半的時間! 再者第四, 你在COPY過程中還可以用曝光來調整
你要的濃度.

: : 造成的問題呢?? 我們來看看
: : 1. 底片的片基濃度過高, 要原來十倍的印像時間, 有些快洗店不太願意做
: 　　我不認為拿重疊的東西去給人放大是好方法，要就自己作。

是啊, 那你不是說你不會彩色嗎? 那你怎麼自做呢 ?

: 　　除非你曝光重度不足。而原先，因落於趾部而較不明顯的細節都可以
: 　　展現出來。

不對, 本來沒有的地方還是沒有, 你說可以展現出來是會比較好洗的結果.

: 　　你願意花時間寫這麼多，表示你至少不是在耍嘴皮子而已，如果你
: 　　願意靜下心來看，讓我好好解釋解釋。

謝謝你寫這麼多, 你好像不相信這些我高中時就知道了, 不知學弟有沒有
保留那些資料. 寫下來給版友看也是不錯的

: 　　關心的。你說的西條善宏的那篇文章我沒看過，很抱歉，不過我相
: 　　信那一定是很久以前的東西，西條先生今天抱什麼看法你也一定不
: 　　知道，而我可以確定的是，重疊法是一種拍暗天體很有效的方法。

那是學理的東西, 不是"看法"的問題!
寫到目前你應該很清楚我不是在跟你寫主觀的態度了

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Mon Aug 12 21:53:15 1996)
-------------------------------------------------------------------------

※ 引述《Panny (Panny)》之銘言：
: 標題: Re: 談EPS 的錯誤方法
: 時間: Mon Aug 12 21:47:31 1996

: 很可惜, 雖然理論是這樣寫, 可是這個方法是給他不對(或者說不好的)
: 因為相同的效果, 我用你一張底片的時間, 再用超微粒軟片去把原片反過來 COPY
: 一張再重疊, 第一不會有底片過厚失焦問題,(因為這會是藥膜面戶疊)
:  第二粒子也就改善.(因為低感度的細粒子能夠使另一張的粗粒被掩蓋)
: 不論細部, 暗部, 畫質M, 解像力都一定比你所題出的疊片法更好, 然後
: 第三,只有用掉一半的時間! 再者第四, 你在COPY過程中還可以用曝光來調整
: 你要的濃度.

對不起, 還有第五, 複製法所得到的兩張底片可以保證是完全一模一樣的,
所以星點也可以是最銳利的! 你用赤道儀的誤差再怎樣好也無法得到如此高的精度.

> -------------------------------------------------------------------------- <

發信人: EPS.bbs@140.114.98.117 (吉田榮), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Tue Aug 13 14:21:02 1996)
-----------------------------------------------------------------------

      讓我靜下心來和你說一些東西。有兩件你說的事我不同意。

      首先，你說改善RMS粒狀性就可改善解析力，我認為這對單一底
    片來說是對，但就重複印相來說並非如此。在一張底片上，粒狀性
    是影響解析力的重要因素，由其當光學系統與大氣狀態條件極佳時，
    粒子的粗細對解析力的影響極大。但是，你藉重複印相使相紙上看
    到的粒狀性改善，卻不會改善解析力。在單一底片上解析不出的細
    微結構，不管你用什麼方法就是解析不出來。例如緊密的雙星，要
    是圓盤狀星像因底片粒子過粗而彼此相連，變成不可解析或可解析
    的臨界點，不論你怎麼做重複印相，就算粒子看起來變細了，星像
    也不會因此變小。或是另一個例子，你可以拍一個星系，其上有一
    個很小的星雲，若用的底片粒子很粗，星雲的光線被和四週的雲氣
    平均掉了，此時也是，不論你怎樣用重複印像來讓照片看起來有較
    佳的粒狀性，那個小星雲就是不會冒出來。

      所以，你說改善粒狀性可以改善解析力，那是在底片上，暗房手
    法只可能把微小的訊息提出來，可解析不可解析是無法透過暗過任
    何事後的手法改變的（如果用近代的電腦影像處理，那又是另一種
    狀況）。所以，有時粒狀性與解析力可以不相關（在照片上）。

      另一是三色分解的部份。你有你的藝術家的方法找到分解時的曝
    光比例，這我沒話說，但我也有我的方法可以事先定出三色的曝光
    比，不必因不同天體而異，也不用事前測試。以下是我的方法。

      首先要定義出白色，你可以用你敏銳的眼睛告訴我時麼樣的顏色
    叫做白色，我也可以用我喜歡的定義，這無所謂。例如，或許我可
    以拿Ａ０星的光譜當我的白色，或任何你同意是白色的光譜。定義
    出白色之後，我找到我要用的三色濾鏡的透光曲線，把它們各自和
    先前定義出的〞白色〞的光譜曲線相乘，得到的是這三塊濾鏡在白
    色光上的〞分量〞曲線。你當然可以對這三條曲線積分，得出總能
    量的比值。例如ＲＧＢ三濾鏡在白色上的分量比是６：２：１。

      接下來再把三濾鏡的曲線和底片（例如，ＴＰ）的感光曲線相乘
    ，得到底片在三濾鏡上的分量，再積分起來，得到總能量比，例如
    ，２：２：１。如此，就可知道分解時若用這套三色濾鏡這種底片
    ，曝光時間比應是３：１：１。當然，這是對〞白色〞光的校正，
    若要對其它色光也有好的還原，還得要慎選三色濾鏡。這是我學到
    的方法，從我學過的色彩學，我相信這是有效的。而且，只要弄到
    底片、濾鏡的感光、透光曲線的資料，計算的工作並不難。

      此外，你一再強調兩底片重疊在放大時會有焦點的問題。這我無
    法百分之百確定，但我相信這問題並不大。或許，如果你能告訴我
    關於放大用鏡頭在光學上的一些資料，我可以馬上算給你看。

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Tue Aug 13 18:50:39 1996)
-------------------------------------------------------------------------

: 　　　首先，你說改善RMS粒狀性就可改善解析力，我認為這對單一底
: 　　片來說是對，但就重複印相來說並非如此。在一張底片上，粒狀性
: 　　是影響解析力的重要因素，由其當光學系統與大氣狀態條件極佳時，
: 　　粒子的粗細對解析力的影響極大。但是，你藉重複印相使相紙上看
: 　　到的粒狀性改善，卻不會改善解析力。在單一底片上解析不出的細
: 　　微結構，不管你用什麼方法就是解析不出來。例如緊密的雙星，要
: 　　是圓盤狀星像因底片粒子過粗而彼此相連，變成不可解析或可解析
: 　　的臨界點，不論你怎麼做重複印相，就算粒子看起來變細了，星像
: 　　也不會因此變小。或是另一個例子，你可以拍一個星系，其上有一
: 　　個很小的星雲，若用的底片粒子很粗，星雲的光線被和四週的雲氣
: 　　平均掉了，此時也是，不論你怎樣用重複印像來讓照片看起來有較
: 　　佳的粒狀性，那個小星雲就是不會冒出來。

我們說到解像力, 一張底片上的影像解像力是受制於光學系統及底片本身的解像力
而縱合解像力為光學系統及底片本身的解像力的"harmonic mean"
而我們一般的底片解像力,  通常只有光學系統的 1/3 , 拿解像力最高的 TP2415 來說
解像力也不過和一般品質的光學鏡頭相比, 如果你的光學系統是天文望遠鏡
那麼底片力與光學系統的解像力差別就更大.
如果底片解像力是無限大, 那麼天文望遠鏡也不需要放大倍率, 底片就可紀錄到天文系統
的極限解像力. 正因底片解像力, 人眼解像力有限, 所以我們才須放大倍率.

在底片的 lpmm 上, 如果底片的解像能力是 infinity , 那麼在底片成品會有
1500/N , N 為光學系統的光圈,. 也就是光圈為 5 的光學系統在底片上應該能
解出 300 lpmm 的解像力, 注意 lpmm 並非秒角解像能力 (").
300lpmm 對於一般底片是達度到的, 而且是差很多.

因此改善底片的粒狀程度會有效的提高解像力. 當然, 我同意你說的, 如果本來在底片
上就沒有的東西, 那是辨別不出來的. 可是往往底片上因為粒子的空洞不結實, 使得銳
利度下降, 銳利度下降也會連帶使解像力稍微下降, 可是這種下降是可以拉回來的.
記得你也知道, 像片上沒有的東西不代表底片上就沒有.

我們要挽回的是這種情況下的解像力下降. 沒有一種方法是萬靈單的.
這種方法可以提高一些解像力, 但不是一倍兩倍那樣, 意做到那樣只有由光學系統與
底片本身原來的紀錄特性. 可是, 在銳利程度上, 會有極高的提升

: 　　　另一是三色分解的部份。你有你的藝術家的方法找到分解時的曝
: 　　光比例，這我沒話說，但我也有我的方法可以事先定出三色的曝光
: 　　比，不必因不同天體而異，也不用事前測試。以下是我的方法。

這不是藝術家的作法, 而是要求程度的高與低而已. 我看過有的三色分解,
把 M42 做成 咖啡色了, 他也是分解合成
可是我們不要忘了三色分解的目地, 就是合成後要比原來美麗狀觀, 也就是要求要
更高.

:
: 　　　首先要定義出白色，你可以用你敏銳的眼睛告訴我時麼樣的顏色
: 　　叫做白色，我也可以用我喜歡的定義，這無所謂。例如，或許我可
: 　　以拿Ａ０星的光譜當我的白色，或任何你同意是白色的光譜。定義
: 　　出白色之後，我找到我要用的三色濾鏡的透光曲線，把它們各自和
: 　　先前定義出的〞白色〞的光譜曲線相乘，得到的是這三塊濾鏡在白
: 　　色光上的〞分量〞曲線。你當然可以對這三條曲線積分，得出總能
: 　　量的比值。例如ＲＧＢ三濾鏡在白色上的分量比是６：２：１。
:
: 　　　接下來再把三濾鏡的曲線和底片（例如，ＴＰ）的感光曲線相乘
: 　　，得到底片在三濾鏡上的分量，再積分起來，得到總能量比，例如
: 　　，２：２：１。如此，就可知道分解時若用這套三色濾鏡這種底片
: 　　，曝光時間比應是３：１：１。當然，這是對〞白色〞光的校正，
: 　　若要對其它色光也有好的還原，還得要慎選三色濾鏡。這是我學到
: 　　的方法，從我學過的色彩學，我相信這是有效的。而且，只要弄到
: 　　底片、濾鏡的感光、透光曲線的資料，計算的工作並不難。
:

這是很粗慥的方法, 我簡單的說明為什麼三色分解不能這樣做.

1. 最重要的問題, 就是 ANy film 在長時間曝光的時候, 對三原色的
感度衰減不一樣, 這是可以差到很多(半格以上), 而且很難預測的, 這理
我們就必需計藉後續的彩色分析儀來校正偏色. 通長藍色波長與綠色波常會
衰減, 而且程度又不一樣.

2. 沒有那種三原色濾鏡能夠準確的"加色", 因此這也就是你在攝影學大多看到減色
法的原因.

3. 原來的顏色無法由三個分量就能表示, 這是濾鏡製造上的問題, 世上沒有理想的
三原色濾鏡, 所以在拍舍時我們也不可能用理論值去拍, 而是要挑選在後續動做容易
做色彩校正的組合. 色彩偏移有兩種, 一種是全向偏移, 能達到這樣是最好
因為整體偏色很容易可以修正, 另一種是單像偏移, 比如說只有紅色不對色, 這樣
就很難調整.

: 　　　此外，你一再強調兩底片重疊在放大時會有焦點的問題。這我無
: 　　法百分之百確定，但我相信這問題並不大。或許，如果你能告訴我
: 　　關於放大用鏡頭在光學上的一些資料，我可以馬上算給你看。

這很容易確定, 而且問題很大. 在現實的攝影上就存在, 對天文攝影問題更大.
如果你接觸過放大機你就知到, 在放大機下一樣很重要的設計就是要如何讓底片
保持平面, 這就是因為焦點會無法一致的問題, 在放房下, 就算再好的放大機
光源也是會有熱度, 更何況大部份的人無法買極品放大機, 平常那個燈都是
很熱會讓底片灣區, 如果是雙底片疊成, 那事情真正是很大條! 你的 lpmm 少
說也少了一半, 銳利度更不用說一定是下降.

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Tue Aug 13 19:19:16 1996)
-------------------------------------------------------------------------

: 我們說到解像力, 一張底片上的影像解像力是受制於光學系統及底片本身的解像力
: 而縱合解像力為光學系統及底片本身的解像力的"harmonic mean"
: 而我們一般的底片解像力,  通常只有光學系統的 1/3 , 拿解像力最高的 TP2415 來說
: 解像力也不過和一般品質的光學鏡頭相比, 如果你的光學系統是天文望遠鏡
: 那麼底片力與光學系統的解像力差別就更大.

忘了說 harmonic mean.

                1
X= (------------------) ^ 0.5
        1/x^2 + 1/y^2

舉一般例來說, 一支 f2.8 的光學系統, 解像能力有 1500/2.8 約 500 lpmm
而一般的 ASA 100 底片約是 100 條, 高感度會更低.

        1
x=( ------------------------)^0.5 = 98.058 lpmm
        1/100^2 + 1/500^2

由這理你可以知底片幾忽完全主仔天文攝影的解像力. 光學系統變得只是配角了

ps. 注意 lpmm 與 angular resolution 的不同

> -------------------------------------------------------------------------- <

發信人: EPS.bbs@140.114.98.117 (吉田榮), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Thu Aug 15 18:14:54 1996)
-----------------------------------------------------------------------

      我不引用原文了，請PANNY及其他人直接看前面的文章。

      解像力方面，PANNY說的我大致同意，不過你好像忽略了一件非常非常
    重要的事，大氣擾動！我可以這麼說，天文攝影的解析力絕大多數由大氣
    擾動來決定，除非你用的焦距極短（例如100MM以下），那你跟本看不到
    大氣擾動。例如，5"的擾動振幅（在台灣這不算差），在300MM焦距的鏡
    頭下，你可以算出底片上只相當於有每MM30條的解析力而已，更別說更長
    的焦距了。

      我很同意你說的，光學系統的解析力遠優於底片，所以拍風景時，用細
    粒子的底片一定有幫助。但這是因為這一類的攝影曝光短，受大氣影響小
    ，天文攝影，如前所述，你改善底片的粒狀性，很多時後對解析力一點幫
    助都沒有。我原先所說，不論任何事後的手法，都不可能使星點變細，你
    能同意就太好了。至於你提到銳利度的提升，或許真能改善解析力，但我
    認為這已是比大氣擾動、比底片顆粒、比光學系的影響更細微的考慮。

      再多說一點，即使如此，也不代表我覺得粒狀性、銳利度等問題不重要
    。很多照片解析能力未必高，但因為用的底片粒子細、階調豐富，看起來
    就是好看，這也是好照片要有的條件。

      ＯＫ！關於底片厚度的問題我算過了，你是對的。再放大倍率在七倍以
    內時，這是不明顯的。放大到十倍以上時，這的確變得非常嚴重。過去我
    沒發現是因為我很少洗到這麼大。而你說放大機燈泡的熱會讓底片灣曲的
    事，我早知道了，所以前面我說重疊的底片要自己放大，這樣你至少可以
    耗時間等它冷卻後在曝光在相紙上。

      最近我越來越忙了，三色分解的部份下週上山回來後再說吧！

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Fri Aug 16 00:07:56 1996)
-----------------------------------------------------------------------

: 　　　解像力方面，PANNY說的我大致同意，不過你好像忽略了一件非常非常
: 　　重要的事，大氣擾動！我可以這麼說，天文攝影的解析力絕大多數由大氣
: 　　擾動來決定，除非你用的焦距極短（例如100MM以下），那你跟本看不到
: 　　大氣擾動。例如，5"的擾動振幅（在台灣這不算差），在300MM焦距的鏡
: 　　頭下，你可以算出底片上只相當於有每MM30條的解析力而已，更別說更長
: 　　的焦距了。

我不知你的計算過程為何, 可是在實際應用上, 不會有那麼大的影響, 至少
解像力不會低到 30 lpmm. 我們可以由實例得之, 如果是擾動來決定解像力
那麼 TP2415 與 Konica 3200 所拍出的影像解像力相差會無大異. 可是事實上不是
why ? 如果你選則大氣擾動的天氣去拍, 那就是你的不對. 一張好的作品應該
在良好的大氣情況之下完成的.
在不好的天氣下, 用 Tp 與 Konica 3200 拍木星, 獲得的結果會不一樣

可是在良好天氣下, 所得的結果會差很多.
想想,  土星有多大 ? 卡西尼縫有多大 ? 能拍到卡西尼賵你認為應該有多少
秒角的解像力?
如果你選擇 5" 的天氣去拍會有好結果嗎? 所得的底片會有處理的必要嗎?
我算過在 5" 擾動時底片最高只能有 50lpmm , 如果是擾動小於 3" 那已經好過
大部份我們使用的高感度軟片了.

: : 　　助都沒有。我原先所說，不論任何事後的手法，都不可能使星點變細，你
: 　　能同意就太好了。至於你提到銳利度的提升，或許真能改善解析力，但我

當然不可能使星點變細.

: 　　認為這已是比大氣擾動、比底片顆粒、比光學系的影響更細微的考慮。

那當然, 就如同我前面所說的,一張好作品的前提是在良好的天氣下所生成
天氣不好, 後續動作再怎樣也白說.
所以我們要說後續的技術, 請注意是在良好的天氣下才談的, 不然那種底片
也沒有再去花時間處理的必要.
在真正以前我拍攝過雙星, 使用合成印像能夠使雙星看的比較清楚.
有很多情況也是,原本在底片上不易洗出, 經由合成會使粒子的干擾降至最低

: 　　沒發現是因為我很少洗到這麼大。而你說放大機燈泡的熱會讓底片灣曲的
: 　　事，我早知道了，所以前面我說重疊的底片要自己放大，這樣你至少可以
: 　　耗時間等它冷卻後在曝光在相紙上。

你實做後會發現不太可能, 因為你把底片重疊會變的很暗,你要花很多倍時間把
時間補回, 這時你因為光圈要縮更小,曝光時會到一兩分鐘. 那底片是不可能不熱的

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h155.s15.ts32.hinet.net


作者 | EPS@Palmarama (吉田榮), 信區: Photo
標題 | Re: 照星星
時間 | 台大計中椰林風情站 (Fri May 30 01:12:40 1997)

    精神不太好，想到什麼寫什麼，希望大家看得懂。

    拍星跡首重構圖，就是要與地面的景物搭配。而且因為是晚上拍的，要
    考慮如何把景物拍出來，譬如可以用微亮的天空襯托出近景的剪影，或
    是用月光照亮景物，甚至用閃光燈或手電筒....總之，適當比例與亮度
    的風景是很重要的。

    決定構圖後就要決定曝光時間。以28mm的廣角鏡為例，要是拍的是赤道
    附近的星，差不多曝個二十分半小時會有最適合的星跡長度。過短的星
    跡不具吸引力，過長則會切割畫面，感覺也不好，當然，適當的安排下
    這些都可能變成例外。而若拍的是北極星附近的星跡，則反而會喜歡較
    長的曝光時間，長長的同心圓弧是很具吸引力的。這時，曝光時間至少
    要一小時，出縣拍了三四小時的照片也不足為奇....

    另一方面，也不見得一定要用廣角鏡，標準或望遠都有可能。只是這時
    星跡會變得比較直，較不具美感（個人觀點），也較不易搭配地面的景
    物。要把照片拍得好就要靠功力了。

    基本上曝光量是由光圈來決定，因為由前面所提到，曝光時間決定星跡
    的長短，我們寧可視其為構圖的一部份。要如何決定光圈是最考驗攝星
    者的事，為了讓地面景物與背景天空都能有適當的亮度，我們要考慮的
    有：
        1.天空本身的亮度，這包含了天候狀況（天氣好的時候天空會比較
          暗）、是否有月光、附近是否有城市（光害會染綠天空，當然若
          你需要剪影的時候這是很好利用的）....等等
        2.地面的亮度　在高山上地景幾乎是全黑的，有時可能天空都拍得
          很亮了景物卻仍一片漆黑，這時可能會需要閃光燈。很多時候，
          我們會故意選有點月光的時候上山，就是為了拍被月光照亮的景
          物，差不多農曆初四或二十五的月光是最合適的。
    不過不論如何，過亮的天空及景物都是很討厭的，這會讓照片失去主題
    ，我個人會寧可用剪影的方式來呈現地面的景物。

    以我在山上拍照的經驗，要是用的是四百度的底片，曝光半小時的話，
    typical的光圈是5.6前後。這是最難拿捏的部份，因為天氣狀況美天都
    不一樣，相機又無法測光，唯一的憑藉只有眼睛與經驗....從這個角度
    來看，負片比正片好用。

    底片方面，常用的是50到100度的，會用四百的多半是因為還要做別種

    以我在山上拍照的經驗，要是用的是四百度的底片，曝光半小時的話，
    typical的光圈是5.6前後。這是最難拿捏的部份，因為天氣狀況美天都
    不一樣，相機又無法測光，唯一的憑藉只有眼睛與經驗....從這個角度
    來看，負片比正片好用。

    底片方面，常用的是50到100度的，會用四百的多半是因為還要做別種
    的天文攝影，懶得換的緣故。另一方面，你也可以反過來，先決定光圈
    （我最愛用5.6了，不知道為什麼）再選底片來控制拍到景物的亮度。
    其實這麼做是比較好的，因為光圈還決定了星跡的粗細。以135底片啪的
    話，2.8或更亮的光圈會得到頗粗的星跡，看起來很沒質感。反過來若用
    的是大底片，要是用了小光圈使星跡太細，放成照片後遠看什麼也看不
    到，這樣也沒意思..

    基本上是這樣啦....其它的就是多吸收點天文知識吧！畢竟要是一個人
    對他拍的東西一竅不通的話，這種照片是不可能有吸引力與說服力的。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h155.s15.ts32.hinet.net


作者 | AGN.bbs@bbs.iljhs.il.edu.tw (day time sleeper), | 看板 | astronomy
標題 | 地球影攝影法
時間 | 宜蘭資教 山水蘭陽 (Sat Aug 30 23:46:53 1997)

在月蝕拍攝中，地球影攝影算是難度最高的了。顧名思義，地球影是太陽
照射地球所產生的影子，這影子平常是看不到的，除非影子落在某物體上。
而月蝕發生的原因正是月球軌道通過了地球的影子，地球影投映在月面上
所產生的遮蔽結果。故我們可以利用月全蝕的機會，重複拍攝不同時段的
月球蝕象，將地球影的局部現象給表現出來。

拍攝地球影的難處主要在於無法精確掌握其位置，且因地球運動關係，地
球影也有其移動軌跡，如果只是針對星空進行追蹤，拍出來的地球影將成
為長卵狀，而非圓形。

地球影的移動主要是由於地球之公轉及自轉效應造成。由於地球公轉，造
成太陽每天在天球座標上約有1度的移動量，故地球影也會在太陽座標的
180度鏡射位置做反方向的運動。故要補正此一移動量，只要查閱當年天
文年鑑，查出月蝕時的太陽移動速率及方向（可用兩日間的太陽座標作內
差計算），再作反方向之修正即可。

地球之自轉會使得不同時間、不同緯度之觀測者看到不同的月球及地球影
位置，這是視差造成的結果。例如在滿月時（月蝕會發生的時機），位於
地球赤道兩端（一邊為日落時分，另一邊則為日出）的不同觀測者看到的
月球會有1.9度（地球直徑對地月距離之夾角）的位置差異（赤經方向）。
一般的月全蝕過程約在3至4小時之間(初虧至復圓)，故觀測者必會面臨到
因地球自轉所造成之地球影視差移動現像（以下所指的地球影皆為落於月球
距離者）。這個視差量的大小與月蝕發生時間及所在緯度有關。傍晚及清晨
時之地球影視差移動速率最小，午夜則最大；赤道附近會產生最大之視差移
動速率，極點附近則不會有此現像。

故欲補正此一視差移動，必須考慮觀測時間、緯度及當時太陽所在赤緯度數
作計算方可。此一式子推算，運用一般之球面座標、三角幾何即可推出，有
點複雜但不是太難，有興趣者不妨一試。

以這一次中秋節月全蝕(9/17凌晨, 1997)為例（台北），自初虧1h8.1m至
復圓4h25.2m之3 小時17分鐘內，
因地球公轉造成之地影移動量為：    赤經-29.4s, 赤緯+3.17'
因地球自轉造成之地影視差移動量為：赤經-128.1s, 赤緯-1.07'
故地球影之總移動量為：            赤經-157.5s, 赤緯+2.1'
也就是在這段時間內, 地球影向西移動了39.4' (弧分), 向北移動了 2.1'

不同時間之移動量如下（台北9/17）：
                  初虧　              食甚　   　       　  復圓
實際發生時間：   1h8.1m             2h46.6m               4h25.2m
累 計 時 間 ：     0h     0.821h     1.642h     2.463h     3.283h
赤經移動量：       0'     12.0'西    11.0'西     9.2'西     7.1'西
累計赤經移動量：   0'     12.0'西    23.0'西    32.2'西    39.4'西
赤緯移動量：       0'     0.61'北    0.55'北    0.49'北    0.45'北
累計赤緯移動量：   0'     0.61'北    1.17'北    1.66'北    2.11'北
註：1.其它時段可約略以內差法推算之
     2.台灣各地數據差異不大

拍攝地球影之首要工作就是補正上述之移動量。例如拍完初虧後，要(重複
曝光)拍蝕甚時，地球影已向西移動了23弧分，向北移動了1.2弧分，故
我們亦必須驅動赤道儀向西移動23'、向北移動1.2'。在實際拍攝時則可利
用導星之技巧來達成修正之目的(利用赤道儀控制鍵壓下時間的長短或利用
導星裝置上之暗視野刻劃作尺規等)。

拍攝地球影時雖然不用追蹤月球，但是如何將整個月球軌跡方正地排列在
底片，則須要一點技巧，這跟按下第一個快門時(初虧)月球在相機視野內
之位置及相機視角擺放有關。為此，必需了解月球相對於地球影之整個月
蝕運動過程移動角度及此運動軌跡與天球赤緯圓之夾角(可參考天文年鑑
或雜誌之月蝕軌跡圖)。
註: 當月球恰好通過地球影中心時，會產生最長的月蝕現象，欲拍下此一
完整過程畫面(約3度視角)，可用400~600mm之鏡頭涵蓋之。

不同階段之曝光時間是另一個較難掌握的因素，事前的練習及經驗是很重
要的。可參考天文年鑑內之指南，配合拍攝時之天空狀況(隨時在變)，作
適度之增減。另外在蝕甚時，通常需要數十秒之曝光時間，此時可考慮對
月球運動作補正，鏡頭焦距長時(>500mm)應注意此點，否則蝕甚月邊緣會
變模糊。

雖然地球影攝影之難度很高，必須要了解天球之運轉情形、對儀器設備有
充份之熟練度、事先的準備與練習、掌握種種小技巧，但一旦拍出了好作
品，那種喜悅應該是一輩子難忘的。

--
※ Origin: 清華大學星空之子 <starkids.twbbs.org>
※ From  : h110.s9.ts32.hinet.net


作者 | NASA.bbs@140.114.98.117 (愛一回傷一回), | 看板 | astronomy
標題 | [整理]每日一題(一)
時間 | 星空之子 (Thu May 2 16:59:18 1996)

※ 引述《sgtais (旭陵黑狗兄)》之銘言：
:   (Q2).在拍攝太陽時,有分那幾種減光方式???
: :      那這幾種減光方式各有甚麼利弊得失???
:       一種是在鏡筒前加裝太陽濾鏡或裝個只有小口徑的蓋子
:       再不然就是把濾鏡裝在目鏡上.....剩下的因為要上課...所以以後再說......

那Q2是分成鏡前減光跟鏡後減光兩種
鏡前減光較比較安全...(所以一般人是使用此法)
鏡後減光較危險;一方面會燒壞小的太陽濾鏡(在目鏡前)
               令一方面不幸的話會失明(濾鏡燒破而不自知)


作者 | EPS.bbs@bbs.ntu.edu.tw (Spitzer葡萄), | 看板 | Astronomy
標題 | Re: 請問各位一個關於隕石的問題
時間 | 台大計中椰林風情站 (Thu May 5 13:53:03 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!news.cna.ccu!netnews.csie.nctu!new

雖然我不懂這個,但被點名了總要說幾句.

就我有限的了解,隕石我們可以透過其成份及結晶型態,推測其行成
時的溫度變化,包括溫度高低,冷卻或增溫過程的急緩等等. 知道這
些後,我們便可進一步問,依現有的太陽系形成理論,早期太陽系可以
提供這樣的隕石形成環境嗎? 藉此可以檢視我們對太陽系形成的知
識是否正確.

就我所知,清大徐校長的X-wind理論就與此有關.

好了,我要閉嘴了,因為我所知真的有限.

==> allende@kkcity.com.tw 提到:
> 有一次在一篇文章中提到, 隕石可以回推太陽系的形成,
> 但是文中只簡略帶過,或許是作者也不是很了解.
> 我的問題是,要怎從隕石來探討太陽系的形成?
> 我看天文板也有段時日, 只是一直都在潛水狀態, 板
> 上的EPS大大不知道對這問題有沒有研究? 或是其他
> 的板友若有接觸到這方面, 也請不吝指教...
--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | Gestapo.bbs@bbs.badcow.com.tw (剪不斷), | 看板 | Astronomy
標題 | Re: 請問各位一個關於隕石的問題
時間 | 不良牛牧場 (Thu May 5 16:41:06 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!netnews.chu!Leo.mi.chu!zoonews.

http://tw.knowledge.yahoo.com/question/?qid=1105041201170

http://lib.swsh.tpc.edu.tw/science/content/1987/00100214/0012.htm

希望有你要的答案
※ 引述《allende@kkcity.com.tw ()》之銘言：
: 有一次在一篇文章中提到, 隕石可以回推太陽系的形成,
: 但是文中只簡略帶過,或許是作者也不是很了解.
: 我的問題是,要怎從隕石來探討太陽系的形成?
: 我看天文板也有段時日, 只是一直都在潛水狀態, 板
: 上的EPS大大不知道對這問題有沒有研究? 或是其他
: 的板友若有接觸到這方面, 也請不吝指教...

--
嗯......簽名檔
顧名思義就是簽個名

G E S T A P O @ 財稅一甲

^_^
--
╭──── Origin:<不良牛牧場> bbs.badcow.com.tw (210.200.247.200)─────╮
│         ↘ Welcome to SimFarm BBS -- From : [140.134.212.55]             │
╰◣◣◢ ◢◢《不良牛免費撥接→電話:40586000→帳號:zoo→密碼:zoo》 ◣◣◢ ─╯


作者 | IMAX.bbs@bbs.csie.ncku.edu.tw (IMAX), | 看板 | Astronomy
標題 | Re: 請問各位一個關於隕石的問題
時間 | 成大資工_BBS (Fri May 6 20:51:32 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!ctu-gate!news.nct
來源 | bbs.csie.ncku.edu.tw

    隕石可以知道岩漿的分異作用

    分異作用明顯的  顯示有足夠的時間  或是足夠的體積大小(與凝固速率有關)

    而隕石的成份  殞鐵、石質隕石等  也可以看出跡象。

--
oRigiN: 成大資工BBS站 (140.116.247.7)
                ＠bbs.csie.ncku.edu.tw   FrOm:59-121-151-3.dynamic.hinet.net


作者 | Pegasus.bbs@bbs.ntu.edu.tw (隕石真多), | 看板 | Astronomy
標題 | Re: 請問各位一個關於隕石的問題
時間 | 台大計中椰林風情站 (Sat May 7 04:41:57 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!Palmaram

==> EPS (Spitzer葡萄) 提到:
> 雖然我不懂這個,但被點名了總要說幾句.
> 就我有限的了解,隕石我們可以透過其成份及結晶型態,推測其行成
> 時的溫度變化,包括溫度高低,冷卻或增溫過程的急緩等等. 知道這
> 些後,我們便可進一步問,依現有的太陽系形成理論,早期太陽系可以
> 提供這樣的隕石形成環境嗎? 藉此可以檢視我們對太陽系形成的知
> 識是否正確.
> 就我所知,清大徐校長的X-wind理論就與此有關.
> 好了,我要閉嘴了,因為我所知真的有限.
唉呀, 居然有人問了我正在作的研究題目...

其實隕石研究是個很大的題目, 目前大致上有幾種主要的研究課題:
1. 球粒與鈣鋁包裹體的岩石學, 基本上這就是EPS回答的範圍.
2. 短半衰期同位素的研究,
3. 穩定同位素的異常分布.

我想說的是第二個跟第三個, 因為基本上這是我現在在作的東西.

短半衰期同位素, 包括鈣-41, 鋁-26, 鈹-10, 錳-53, 鐵-60...等等等,
曾存在在太陽系形成之初, 但是由於半衰期與太陽系年齡比起來過短,
所以現在已經滅絕(注意,我並沒說這些元素不存在, 但是在太陽系形成
時候存在的這些元素, 現在已經沒有了.) 可能你會想,既然滅絕了, 那
我們還研究它們幹什麼. 用處可大了, 因為隕石中含有太陽系最老的固
體, 所以這些固體保存了以上元素在太陽系初形成時候的豐度. 知道了
最初的豐度可以幹什麼呢? 基本上我們可以從這豐度探討兩件事情:

一, 時間學. 由於上述的同位素衰變頗快, 只存在於太陽系最長不超過
一兩千萬年的時間. 所以, 同一元素但是不同豐度反應了生成時間的先
後順序. 以鋁-26為例, 李太楓老師的博士論文證實了鋁-26曾經存在在
早其太陽系, 其之於鋁-27的相對豐度是5x10^-5, 宇宙化學家們認定這
是太陽系中, 鋁-26的初始值. 但是鋁-26會衰變成為鎂-26, 所以其對
鋁-27的相對豐度會降低, 所以較晚生成的太陽系固體會含有較低的鋁-26
值. 這是一般簡化後的情況, 實際上並沒那麼簡單.

二, 元素的產地. 我們都知道恆星會形成元素, 然後藉由恆星風或是超
新星爆炸將形成的元素擴散出去. 所以很合理的推測, 我們太陽系中很
多的元素是由其他星球而來,包含短半衰期同位素. 在太陽系中的短半
衰期豐度高於平均宇宙背景值.但是讓宇宙化學家與天文學家不解的是,
若太陽系中短半衰期同位素主要是由超新星提供,除非是在太陽系形成
前,恰好有一個超新星爆炸,而且這個時間不能長於太陽系形成的前五十
萬年,(基本上是分子雲塌縮的時間小於五十萬年) 不然是沒有機會保存
那麼高的豐度. 五十萬年這個時間, 遠短於一般分子雲自由塌縮的時間
,也因此, 天文學家們也相信, 超新星爆炸不僅提供咯晚半衰元素, 更
幫助我們建造了太陽系. 這是恆星提供短半衰元素的模型.

另一個模型就是EPS提到的清大徐校長的X-wind model. 李太楓老師以
這個模型為基礎, 利用質子和氦等由早期太陽散發出的高能粒子與太陽
系最早固體反應計算短半衰期同位素產生的豐度. 在這個模型中, 短半
衰期同位素完全是在太陽系內形成, 除了鐵-60外不假手外人.

其實這兩個主流都有不足之處, 不過, 回答allende網友的問題, 隕石中
的短半衰期同位素幫助我們了解了太陽系早期的時間學與太陽系形成的
環境與模型.

至於3, 請續待...
--
☆ [Origin:椰林風情] [From: 169.232.144.79] [Login: **] [Post: **]


 作者  plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅),         看板  Astronomy
 標題  [摘錄]NGC 300比原來已知的大兩倍！
 時間  銘傳築夢別境 (Mon Aug 15 21:32:16 2005)
 路徑  bbs.star!news.cs.nthu!news.csie.ncyu!news.cna.ccu!netnews.csie.nctu!new

如同考古學家挖掘「失落的城市」一樣，天文學家也在NGC 300星系周圍，發現龐大
而昏暗的銀盤（disk），這個銀盤是由非常古老的恆星所組成，其所佔的區域範圍，
較天文學家原來已知的NGC 300銀盤範圍還大兩倍以上，讓這些天文學家相當驚訝，
因為這項發現意味著我們自己銀河系的直徑，或許也比教科書上載明的「10萬光年
」還要大許多。不過，這些天文學家還不瞭解：為何離NGC 300星系核心如此遙遠的
地方，還可形成這麼多的恆星？相關論文發表在2005年8月10日出版的天文物理期刊
（Astrophysical Journal）中。

英澳天文台（Anglo-Australian Observatory，AAO）天文學家Joss Bland-Hawthorn
等人，利用位在智利的雙子天文台8米南座望遠鏡（Gemini South telescope）的多
天體光譜儀（Multi-Object Spectrograph，GMOS）進行NGC 300的觀測。他們發現：
離NGC 300核心約47000光年遠的地方，仍有非常昏暗的恆星，且經過測量，確定是屬
於NGC 300星系的成員。這個距離，相當於原來已知NGC 300星系盤面半徑的兩倍遠。
右上圖中可見光的影像為英澳天文台拍攝的NGC 300影像，而途中紅線區域框起的範圍
則是雙子南座望遠鏡拍攝的範圍（左下紅框）與觀測結果（右下影像）。GMOS總共觀
測了兩種波長、各2.25小時的疊加影像，才取得這幅影像，最暗星等約可達27等左右。
    Bland-Hawthorn等人認為：在數十億年前，NGC 300的外圍區域必定充滿了明亮的
星體，使得外圍區域和星系現在較內側的區域一樣亮；但外圍區域隨著時間逐漸黯淡
，現在只剩一些依稀可見的老恆星--暗到必須要用像雙子南座這麼大的望遠鏡才看得
到。而既然NGC 300星系有這種現象，顯示我們所處的銀河系也可能比原來已知的還大
；況且我們的銀河系的質量和體積本來就比NGC 300還大，因此Bland-Hawthorn認為，
以NGC 300星系比原來已知大兩倍的情形來看，或許銀河系的直徑可達20萬光年呢！

為何離星系核心這麼遠的地方還可存在星系成員星呢？這些離核心這麼遠的恆星究竟
是在星系裡形成而後被甩出外圍，還是被星系捕捉的外來客？無論是星系原始組成，
亦或是從其他小星系墜落NGC 300過程而來，都很難解釋在離星系這麼遠的銀盤上，氫
氣的分佈還可以這麼均勻，使得星系外圍產生恆星。但若是因星系內部各天體之間交?
互作用，使得某些恆星被彈射到星系外圍，也不可能是像觀測到的這樣均勻地分佈在
盤面上。況且，由現在星系外圍明顯比星系較內側黯淡許多的情形來看，星系外圍顯?
然缺乏氫氣，因此無法像內側一樣不斷誕生新的恆星，也就無法一直維持明亮的狀態。

今年5月時，凱克天文台（W.M. Keck Observatory）也曾觀測到M31（仙女座大星系
，Andromeda galaxy）的直徑是以前已知的兩倍大，且與NGC 300類似，M31的盤面也
還在演化中，盤面的範圍看來似乎沒完沒了地，一直到極遠處的恆星密度似乎都維持
得很穩定。然而M31鄰近的另一個星系：M33星系，卻明顯地顯示出其外圍區域的確沒?
有任何延伸的盤面了。這些不一致的現象，讓天文學家大感困惑，因此紛紛以新一代
的8∼10米望遠鏡進行更詳細的觀測。目前僅得初步結論：星系盤面應該有不同型態
，很可能絕大部分的星系外圍都已經不存在，因此其盤面上恆星密度的分佈有明顯的
界線，超出界線以外，就幾乎不存在成員恆星；但NGC 300與M31這種，就處於還在演
化的階段，其盤面上的恆星密度變化得緩和。

NGC 300屬於雕具座星系團（Sculptor group of galaxies）的成員，距離約610萬光
年（天文速報2005.08.04精測螺旋星系NGC 300的距離），是除了我們銀河系所在的本
星系群成員星系M31和M33以外的其他星系中，第一個研究得這麼徹底而詳細的星系。

資料來源：
http://www.gemini.edu/index.php?option=content&task=view&id=144, 2005.08.10

* 轉載自臺北天文館


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]星系NGC 1559中再度發現超新星爆發
時間 | 銘傳築夢別境 (Thu Sep 15 22:28:40 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!news.mcu!m

澳洲業餘天文學家Reverend Robert Evans，以口徑僅31公分的望遠鏡，在NGC
1559星系中，發現一顆亮度13.8等的超新星。不過，讓天文學家訝異之處，不
在於是由業餘天文學家發現這顆超新星，或是這顆超新星很亮，而是這已經是
Reverend Robert Evans在NGC 1559中發現的第三顆超新星了，比天文學家估計
每一星系平均100年會發生1次超新星的頻率還高出許多。

NGC 1559星系位在南天的網罟座（Reticulum）中，為螺旋星系。網罟座由於就
位在銀河系最大的衛星星系--大麥哲倫星系（Large Magellanic Cloud，LMC）
附近，因此常常被忽略它的存在。不過，天文學家最近開始仔細研究這個星系。

2005年8月4日的晚上，Evans在NGC 1559星系的北方發現一顆亮度13.8等的超新
星，現已給予編號為SN 2005df。它的亮度僅比整個星系亮度暗20倍而已。這顆
超新星是2005年初至今，發現的第104顆超新星，也是Evans在這個星系中發現的
第三顆超新星：他之前曾在1984年和1986年發現SN 1984J和SN 1986L。

收到發現超新星的訊息後，澳洲天文學家Marilena Salvo等人趕緊接續觀測這顆
超新星的亮度變化，鑑定結果為一顆Ia型的超新星，但又與一般的Ia型超新星有
點不同--他們在這顆超新星達到最大亮度的前10天便開始觀測它的亮度變化。Ia
型超新星是一顆位在雙星系統中的緻密天體，如白矮星等所發生的爆發現象。當
雙星系統中的另一顆伴星不斷輸送物質給這顆白矮星時，使得白矮星的質量超過
臨界質量，因重力不穩定而發生超新星爆炸。

歐南天文台（ESO）Dietrich Baade、Ferdinando Patat 和美國國家勞倫斯柏克
萊實驗室（Lawrence Berkeley National Laboratory）科學家Lifan Wang等人，
對超新星相當有興趣，特別是藉由超新星的偏光性質可以瞭解它的非球狀外型（
asphericity），進而由這種不對稱的外型來瞭解導致這些恆星最終發生超新星爆
發的詳細物理性質與機制。他們於8月6日利用歐南天文台8.2米超大望遠鏡（Very
Large Telescope）陣列中的Kueyen望遠鏡仔細進行觀測，分析結果顯示SN 2005df
和他們之前曾研究過的另一顆超新星SN 2001el非常相近--很明顯地不對稱爆發 (
ESO PR 23/03)。

NGC 1559屬於星系分類中的SBc型螺旋星系--具有棒狀結構，且在棒狀結構和旋臂
中都有恆星和氫離子雲（HII regions）分佈的星系，這種星系缺乏核球（buldge
），s表示旋臂是直接從棒狀結構延伸出來，而且旋臂之間的距離相當寬鬆。它同
時也因核心釋放大量紫外光而被歸類為賽佛特星系（Seyfert）。目前已知它以每
秒1300公里的速度遠離我們，離地球約5000萬光年遠，星系總質量相當於太陽的
100億倍，比我們的銀河系小7倍左右。從地球上觀察，它的視直徑大小約4角分X2
角分。這些天文學家猜測：NGC 1559星系中可能約有每年2倍太陽質量的物質變成
恆星，而且星系中央可能也存在一顆質量高達30萬倍太陽質量的超重黑洞。

資料來源：
http://www.eso.org/outreach/press-rel/pr-2005/phot-26-05.html, 2005.08.24

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-240.dynamic.hin。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]逼近瞬時伽瑪射線爆發的原因
時間 | 銘傳築夢別境 (Tue Aug 23 22:06:00 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!news.nctu!nctumenews!news

感謝史威福（Swift）和HETE-2觀測衛星的幫忙，天文學家終於逼近了一個天文懸
案的答案：瞬時伽瑪射線爆發（gamma-ray bursts，GRBs）的起源究竟為何？天文
學家觀測到一次發生在7月24日的爆發，結果顯示目前現行的GRBs理論應是正確的：
雙星系統中，若子星皆為中子星，或一為黑洞、一為中子星等緻密天體的話，當它
們相互靠近而合併的時候，便會發生伽瑪射線爆發。

GRBs首度發現於1960年代，目前已知85％的GRBs爆發延續時間僅2秒∼數分鐘，另有
15％的爆發延續時間則少於2秒鐘。1990年代末期至2000年代初期，荷蘭與義大利合
作發射之BeppoSAX衛星，曾非常快速的捕捉到幾個「長時間」的GRBs，使得天文學
家能馬上接續進行爆發餘輝（afterglows）的觀測，觀測結果證實這些異常劇烈的
爆發事件，都是因為大質量恆星的核心重力塌縮成黑洞而造成的：當大質量恆星塌
縮成黑洞的過程中，向內掉落的物質會因磁場而在恆星兩極形成速度幾近光速的高
速噴流，噴流中的震波因而產生大量的伽瑪射線。

不幸的是，BeppoSAX並不能快速地正確指向瞬時GRBs的精確位置，因此瞬時GRBs的
後續觀測全部付之闕如。這個狀況終於在史威福衛星升空之後改觀。史威福衛星曾
在今年5月9日偵測到一次瞬時GRBs（天文速報2005.05.12新誕生的黑洞？），觀測
到一個古老橢圓星系外圍一個發生時間非常短暫的爆發事件的X射線餘輝，分析結果
顯示與「合併理論」相當符合。雙星系統中的兩顆緻密天體的軌道距離會逐漸縮減
，約在至少1億年之後，這兩顆緻密天體最終可能會相互合併成一顆天體。在這段期
間，雙星系統可能早就已經遠離原來誕生的地方了。相反地，長時間的GRBs通常會
待在他們原本的恆星形成區附近，這是因為引起長時GRBs的大質量恆星通常壽命都
很短，還來不及離開它的出生地就已經「掛了」。

7月24日，史威福再度測到另一個瞬時GRB的精確位置。卡內基天文台（Carnegie
Observatories）的Edo Berger等人馬上利用6.5米麥哲倫望遠鏡（Magellan Tele
-scope）、40吋Swope望遠鏡和超大電波望遠鏡陣列等進行餘輝觀測。由於這次爆
發事件的餘輝消散時間長達35小時，使得Berger等人可以確認這次事件發生在約30
億光年遠的古老橢圓星系中，而餘輝發生地點則離星系中心約8000光年遠，此處並
非活躍的恆星誕生區。

此外，由可見光和電波觀測到的餘輝消散形式，這些天文學家認為曾有短暫的噴流
將能量大量噴射到周圍的物質上，這也符合合併理論的預測：雙星系統中兩緻密子
星合併時，會在兩極方向噴出少量物質，產生短暫的噴流。此外，他們發現7/24的
瞬時GRB爆發的能量比一般典型長時GRB的能量還小10∼1000倍左右，這點也符合合
併理論的預測。

史威福衛星並不是NASA唯一用來觀測短暫GRB的工具。另一艘HETE-2衛星也曾在7/7
捕捉到一次瞬時GRB，但這次爆發事件的後續可見光和X射線觀測到的餘輝，是位在
一個鄰近星系中的星系形成區中--這可不是恆星會敲喪鐘的地點，當然也不是合併
理論偏愛的地方！

按理來說，不論何種類型與年齡的星系，都應該會有可能會發生合併的緻密雙星系
統。我們銀河系中至少有一半以上的已知中子星雙星系統，最後都可能會合併。所
以，瞬時GRB爆發不應該只發生在橢圓星系中。

不過，雖然5/9和7/24的爆發事件都提供強烈證據證明：瞬時GRBs來自合併過程，但
有些天文學家指出：銀河中磁星--具有強烈磁場的中子星，也可能會引起強烈的爆發
，例如SGR 1806-20的爆發事件（天文速報2005.02.20天文史上銀河系最劇烈的爆發
）便與瞬時GRBs的許多特徵相同，而史威福觀測衛星有能力可以觀測到2億光年遠的
星系中所發生的磁星爆發現象。

雖然關於GRB謎題的解答還是具有爭議，但至少近期的觀測資料比較偏向瞬時GRB的來
源是緻密天體合併引起的，而且確定瞬時GRB的來源必定與長時GRB不同。天文學家們
現在只能覬覦能發現一個非常清楚的瞬時GRB爆發事件的對應天體，才能解決這個爭議。

資料來源：
http://www.nasa.gov/vision/earth/environment/sea_ice.html, 2005.08.16

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-166-34.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]土星環有自己的大氣層
時間 | 銘傳築夢別境 (Tue Aug 23 22:08:12 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!news.nctu!nctumenews!news

來自卡西尼太空船的資料證實了土星壯觀的環擁有與土星不同，屬於自己的大氣層。

當卡西尼以極近的距離飛越土星環時，其上的儀器偵察到土星環周圍有氧分子環繞著
，這層大氣層與木衛歐羅巴和加尼美德的非常相似。此一發現是由卡西尼太空船上的
離子與中子質譜儀(INMS)和電漿光譜儀(CAPS)兩件儀器確認的。

土星環是由大量冰凍的水，與少許微小的塵粒和岩石組成的。土星環非常的薄，雖然
寬度達到250,000公里，但厚度不會超過1.5公里。忽略那令人鎮攝的外觀，其實環中
的物質非常少，如果將土星環壓縮成一顆球，他的直徑不會超過100公里。

土星環的來源仍是個謎，科學家曾經認為環與行星是同時形成的：在40億年前由擾攘
的雲氣中誕生出來。但是現在的土星環看起來仍然非常年輕，可能頂多只有幾億年的
年齡。另一派學說認為是過度接近土星的彗星被潮汐力扯碎造形成了土星環；也可能
是衛星被小行星撞擊後，粉碎的碎片所形成的。無論如何土星環就是在那兒，而且土
星環是不穩定的，勢必得繼續補充環中的物質，最可能是來自大衛星的噴崩潰。

水分子是最容易被來自太陽的紫外線自環中驅離的分子，然後會被光子撞擊而分解為
氫和氧的原子與分子。氫會逃逸至太空中，但氧原子與殘與的水會因為低溫而凍結並
落回環中，只有較濃稠的氧分子被留在環的周圍。

英國倫敦大學Mullard太空科學實驗室的Dr Andrew Coates，是CAPS的研究員，他說：
「當水離開環之後，會被陽光分解，形成的氫和氧原子會離開，只留下了氧分子。INMS
觀察到中性氧的氣體，CAPS觀察到環中電離的氧分子和電子， 這意味著氧離子產生的
過程和一些被陽光驅離的電子是在環中產生的。土星環的大氣可能是被環的重力作用吸
附著，並且因為環中物質的流失和補充之間的平衡才能存在。」

資料來源：
ESA Science, Saturn's Rings Have an Atmosphere of their Own, 2005.08.19

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-166-34.dynamic.hine。     ○  。。


作者 | EPS.bbs@bbs.ntu.edu.tw (Yes, I do.), | 看板 | Astronomy
標題 | 扯淡....關於海潮與離心力
時間 | 台大計中椰林風情站 (Tue Oct 30 16:15:34 2001)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-gate!news.nctu!news.ntu!Palmara

    好久沒在板上閒聊了,但今天不是聊天文,是聊"聊天文"

    可記得今年五月的時候,板上熱列討論到底是重力差還是離心力拉起遠月端的
    海水? 我當然是很確信我的答案,但若能聽到更高明的說法,自是求之不得的事.

    當時討論這問題時,有板友提到一篇在Scientific America上的文章,作者是
    Peter Goldrich,該文中有出現離心力的字眼. Peter Goldrich目前是加州理
    工的教授,美國國家科學院(?)院士,是著名的天體物理理論家,尤其對行星環與
    衛星的動力學有深入研究. 在該文中,Peter Goldrich確實指出重力差才是拉
    起遠月端海水的理由,但不論如何,他確實是有提到離心力,只是並未明講出離
    心力的作用到底為何....

    上星期一位柏克萊大學天文所(系?)的友人來本所訪問並給演講. 他名叫
    Eugene Chang,中文名是蔣宜言曾(言曾是一個字,打不出來). 他博士學位是
    在加州理工拿到的,指導教授正是Peter Goldrich,論文主題正是行星環與衛
    星的交互作用. 畢業之後他到普林斯頓高等研究院當了一年多的博士後研究
    員,兩個月前在柏克萊拿到正式教職. 我和他在台灣曾碰過面,知道他是個年
    輕優秀的理論家. 剛知道他在柏克萊拿到教職時另我驚訝不已,因為他實在太
    年輕了,讓我有"有為者亦若是"的感慨.

    不論如何,讓我碰到Peter Goldrich的嫡傳弟子,又是認識的人,海水的問題此
    時不問更待何時? 趁與他吃飯閒聊時提出這問題,用的是過去在本板討論時同
    樣的思路及論點.

    我先直接了當的提出問題,是誰幹的? differential gravity還是centrifugal
    force? (重力差還是離心力?) 他毫不猶豫地說: differential gravity!

    我再問,Richard Feynman(不用我介紹這個小丑了吧?)在貴校的著名演講
    (Lectures on Physics,不用我介紹這部鉅著了吧?)中提到,是離心力幹的,
    做何解?

    他一聽我把Feynman搬出來,就開始猶豫地說:"如果Feynman認為是離心力幹的,
    那離心力多半脫不了干系" 又說"離心力與距離一次方成正比,是會在近月端與
    遠月端造成引潮效應,嗯....."

    我馬上接:"正因為是一次方正比,所以不會有引潮效應,只會把海水向四面八
    方拉高,不會只沿地月連線拉長."

    他想一想就說:"對,一次項不會產生這種效應,你說的沒錯..... 但我認為你
    不該以地心為參考作標,你該用地月質心"

    我接:"可啊,但固體地球亦會受離心力場加速,考慮海水與固體地球的相對加速
    度的話,最後你還是會回到地心."

    他再想一想,說:"嗯....你是對的(所以其實我一開始也沒說錯)"

    我接:"所以你說Feynman是錯的囉?"

    他說:"嗯....我要再想想,我要再想想,我從沒想過會與離心力有關,我要想想"

    攝於Feynman的名氣,他的口氣不再像一開始時那麼肯定了,但他在第一時間內
    也幾乎同意離心力不可能拉起遠月端的海潮.....

    我想以上的討論內容,我與他的一來一往,幾忽就與數個月前本板的討論脈絡一
    至. 唯一不同的是,板上花了數週,數萬字的討論,我與他在兩分鐘內就全部走
    過一次. 這不得不讓我佩服他超人的理解力,我可是有備而來,他則是這輩子壓
    根沒想過離心力對潮水的效應,但他卻能在極短時間內完全了解(並同意)我的
    論點. 信不信由你,以上對話是在兩分鐘內完成.

    唯一可惜的是,他一聽到Feynman就不敢驟下斷語了,只好說要再想想. 我不知
    道下次再見到他會是什麼時候,這個再想想恐怕是沒完沒了了.

--
☆ [Origin:椰林風情] [From: galileo.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | aav.bbs@bbs.ntu.edu.tw (小豬), | 看板 | Astronomy
標題 | 騎光速腳踏車的男孩
時間 | 台大計中椰林風情站 (Mon Jan 14 15:15:22 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

物理不好的我長久以來困擾的問題
一個騎著光速腳踏車的小男孩
調皮的用他心愛的彈弓向前射了一發
試問這的彈子的速度為何?
--
☆ [Origin:椰林風情] [From: 140-109-226-136.adsl.sinica] [Login: 23] [Post: 10]

> -------------------------------------------------------------------------- <

發信人: Amaryllis.bbs@bbs.cis.nctu.edu.tw (文子), 看板: Astronomy
標  題: Re: 騎光速腳踏車的男孩
發信站: 交大資科_BBS (Mon Jan 14 16:20:42 2002)
轉信站: bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
Origin: 163.18.182.121

==> 在 aav.bbs@bbs.ntu.edu.tw (小豬) 的文章中提到:
> 物理不好的我長久以來困擾的問題
> 一個騎著光速腳踏車的小男孩
> 調皮的用他心愛的彈弓向前射了一發
> 試問這的彈子的速度為何?
我猜︰
對於彈子而言，它覺得自己的速度是 0
對男孩而言，速度和普通的彈子從不動的車上發出的速度一樣
對外面的觀察者而言，因為彈子離開彈弓要無限久的時間，所以
他並不知道彈子發射出去了，所以速度和腳踏車一樣。
不知道有沒有錯，一點淺見還請指正。

--
Private WarpHQ :
http://isweb36.infoseek.co.jp/computer/amarylis/tw
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>
> ----------------------------------------------------------------------- <

發信人: gw.bbs@bbs.cis.nctu.edu.tw (gw), 看板: Astronomy
標  題: Re: 騎光速腳踏車的男孩
發信站: 交大資科_BBS (Mon Jan 14 21:02:50 2002)
轉信站: bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
Origin: 211.20.75.212

==> 在 aav.bbs@bbs.ntu.edu.tw (小豬) 的文章中提到:
> 物理不好的我長久以來困擾的問題
> 一個騎著光速腳踏車的小男孩
> 調皮的用他心愛的彈弓向前射了一發
> 試問這的彈子的速度為何?

對外面的人來說, 此男孩是靜止不動的, 看不到他彈射東西.
對男孩而言, 宇宙的深度距離是 0. 他要做任何事之前早就
「碰壁」了. 我無法想像宇宙直徑=0 是怎麼樣的情形.

gwlin
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>
> ------------------------------------------------------------------------- <

發信人: ToT.bbs@redbbs.cc.ntut.edu.tw (藍), 看板: Astronomy
標  題: Re: 騎光速腳踏車的男孩
發信站: National Taipei University of Technology BB (Mon Jan 14 22:11:16 2002)
轉信站: bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!news.ntut!redbbs
Origin: redbbs.cc.ntut.edu.tw

【 在 gw.bbs@bbs.cis.nctu.edu.tw (gw) 的大作中提到: 】
: ==> 在 aav.bbs@bbs.ntu.edu.tw (小豬) 的文章中提到:
: > 物理不好的我長久以來困擾的問題
: > 一個騎著光速腳踏車的小男孩
: > 調皮的用他心愛的彈弓向前射了一發
: > 試問這的彈子的速度為何?
: 對外面的人來說, 此男孩是靜止不動的, 看不到他彈射東西.
: 對男孩而言, 宇宙的深度距離是 0. 他要做任何事之前早就
: 「碰壁」了. 我無法想像宇宙直徑=0 是怎麼樣的情形.
: gwlin

  我在想

   人之所以看得見是因為有光....光反射...眼睛接收 ...看見

   然而 宇宙一直在膨脹.........光線一直到達不了...........

   到不了  所以反射不回來  .... 所以   宇宙直徑是 0

   因為光一直前進  所以會有時間ㄉ產生  如果以預設光到達ㄉ前一點看....

   也就是未來點   那應該可以看到彈子ㄉ速度ㄅ.............

                                     有錯請指正.... 謝謝

--
※來源 : 台北科大計中紅樓資訊站 redbbs.cc.ntut.edu.tw
※FROM : 140.124.137.61

> --------------------------------------------------------------------------- <

發信人: cyrex.bbs@bbs.nsysu.edu.tw (賣瓜小民), 看板: Astronomy
標  題: Re: 騎光速腳踏車的男孩
發信站: 中山計中美麗之島 (Tue Jan 15 00:57:27 2002)
轉信站: bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.nsysu!Form
Origin: bbs.nsysu.edu.tw

> ==> Amaryllis.bbs@bbs.cis.nctu.edu.tw (文子) 的文章中提到:
> ==> 在 aav.bbs@bbs.ntu.edu.tw (小豬) 的文章中提到:
> > 物理不好的我長久以來困擾的問題
> > 一個騎著光速腳踏車的小男孩
> > 調皮的用他心愛的彈弓向前射了一發
> > 試問這的彈子的速度為何?
> 我猜︰
> 對於彈子而言，它覺得自己的速度是 0
> 對男孩而言，速度和普通的彈子從不動的車上發出的速度一樣
> 對外面的觀察者而言，因為彈子離開彈弓要無限久的時間，所以
> 他並不知道彈子發射出去了，所以速度和腳踏車一樣。
> 不知道有沒有錯，一點淺見還請指正。

  這些應該是發生在腳踏車十分接近光速，但不等於光速時才會發生
  如果腳踏車能騎到光速，腳踏車與這個男孩就變得無意義了吧

--
我是小呆瓜，我依然是小呆瓜，以下是我維護的網站
VB研究小站 http://infoserv.com.tw/vb
JavaScript狂想曲 http://infoserv.com.tw/jscript
高雄「張老師」全球資訊網 http://www2.nsysu.edu.tw/t-chang

--
* Origin: 中山大學-美麗之島BBS * From: 211.74.29.141 [已通過認證]

> --------------------------------------------------------------------------- <

發信人: macow@kkcity.com.tw (緋紅), 看板: Astronomy
標  題: Re: 騎光速腳踏車的男孩
發信站: KKCITY (Tue Jan 15 22:37:58 2002)
轉信站: bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!news.kkcity.co
Origin: 210.59.230.230

※ 引述《gw.bbs@bbs.cis.nctu.edu.tw (gw)》之銘言：
> ==> 在 aav.bbs@bbs.ntu.edu.tw (小豬) 的文章中提到:
> > 物理不好的我長久以來困擾的問題
> > 一個騎著光速腳踏車的小男孩
> > 調皮的用他心愛的彈弓向前射了一發
> > 試問這的彈子的速度為何?
> 對外面的人來說, 此男孩是靜止不動的, 看不到他彈射東西.
> 對男孩而言, 宇宙的深度距離是 0. 他要做任何事之前早就
> 「碰壁」了. 我無法想像宇宙直徑=0 是怎麼樣的情形.
> gwlin
為何不能用都卜勒效應來看呢?
因為他是光速嗎?
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:61.59.133.28       》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴

> ------------------------------------------------------------------------- <

發信人: ownmy.bbs@ccbbs.fssh.khc.edu.tw (星空下ㄉ猶豫不絕), 看板: Astronomy
標  題: Re: 騎光速腳踏車的男孩
發信站: 省鳳之音 (Tue Jan 15 23:30:31 2002)
轉信站: bbs.star!news.cs.nthu!FSSH_Voice
Origin: 210.70.89.252

【 在 macow@kkcity.com.tw (緋紅) 的大作中提到: 】
: ※ 引述《gw.bbs@bbs.cis.nctu.edu.tw (gw)》之銘言：
: > 對外面的人來說, 此男孩是靜止不動的, 看不到他彈射東西.
: > 對男孩而言, 宇宙的深度距離是 0. 他要做任何事之前早就
: > 「碰壁」了. 我無法想像宇宙直徑=0 是怎麼樣的情形.
: > gwlin
: 為何不能用都卜勒效應來看呢?
: 因為他是光速嗎
嘟普樂效應是可以在光上面看出來ㄉㄛ...!!
紅位移就是一種...
而且很多觀測上ㄉ判斷...
都要用紅位移ㄉ說....^^

--
你知道嗎~~一年有365天..
其中...
有158天事晴天...
124是雨天....
剩下ㄉ83天事晴雨不定....
而想妳ㄉ日子有365天.....

※ 來源:•鳳中之音 ccbbs.fssh.khc.edu.tw•[FROM: pc23.adsl79.tku.edu.]


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [新聞]聯合號太空船接駁成功　5太空人相見歡
時間 | 銘傳築夢別境 (Sun Apr 17 20:47:18 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!news.mcu!m

記者何瑞珠／編譯

載有3名太空人的聯合號太空船，已在今(17)日順利與國際太空站接駁，3名太空人
也已進入太空站內。

從衛星畫面中可以看到，3名太空人進入太空站後，和原本在太空站中的俄羅斯太空
人夏瑞波夫以及美國華裔太空人焦立中問好，5個人都很興奮，而俄羅斯的地面指揮
中心的工作人員也互相恭賀達成任務。

聯合號太空船除了帶來補給品外，也將留下2名太空人，至於焦立中等則預計將在10
天的科學實驗後返回地球。

http://www.ettoday.com/2005/04/17/334-1778718.htm

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-166-115.dynamic.hin。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]愛搗蛋的系外行星
時間 | 銘傳築夢別境 (Fri Apr 15 21:36:31 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

美國加州大學柏克萊分校（UC Berkeley）和西北大學（Northwestern University）
的Eric Ford等人，發現一個系外行星系統，三顆系外行星的軌道都相當怪異，很可
能是由看不見的第四顆行星造成的。相關論文發表在2005年4月14日出版的「自然（
Nature）」期刊中。

他們根據13年來仙女座υ（Upsilon Andromedae）行星系統的觀測資料，再以電腦
加以外差計算而得出上述結論。電腦計算結果，顯示：仙女座υ星三顆已知系外行
星，甚至許多其他系外行星系統的極端橢圓的軌道，可能它們的軌道原本都是近乎
圓形，與太陽系中九大行星絕大部分都是近乎圓形的軌道類似，但因後來受到其他
行星的重力干擾、以致軌道逐漸改變，使行星被踢出整個行星系統外，或被驅逐到
離母星比較遠的橢圓率較高的軌道上。

天文學家稱這種干擾現象為「行星-行星散射現象（planet-planet scattering）」
，當行星之間相當接近時，便會因彼此短暫的重力交互作用，而如同彈弓一樣將彼
此彈射開來。他們並認為系外行星系統多半不穩定，因此這種現象在系外行星系統
中一定相當普遍。

仙女座υ是所有160多個系外行星系統中，觀測資料比較完整的2∼3個系外行星系統
之一；觀測次數之多，是其他系外行星系統的10倍以上。已知的仙女座υ三顆巨大、
氣態的系外行星中，最接近母星的一顆發現於1996年，是顆非常靠近母星的「熱木星
（hot Jupiter）」，公轉週期只有幾天。較外側的兩顆發現於1999年，軌道橢圓率
極高，且彼此擾動相當劇烈。這三顆行星都是藉由母星光譜譜線來回移動的都卜勒效
應而發現的。為了解釋觀測資料的結果，這些天文學家假設有第四顆尚未被觀測到的
行星；受這第四顆行星的干擾，才會造成已知三顆行星極端橢圓的軌道狀況。

如果我們太陽系早期也有一顆像仙女座υ這顆搗蛋的行星，那麼太陽系的內行星的軌
道就可能不會如現在般近乎圓形，而且地球的氣候也會大幅波動，使得生命起源不易
，生命演化更難。Ford表示：就是因為數十億年來，我們太陽系的行星軌道都相當穩
定，才沒出現像仙女座υ的行星軌道狀況。仙女座υ的行星可能都在類似木星和土星
的軌道位置附近形成，之後才因擾動而遷移到現在的軌道位置。

觀測資料顯示：現在每當最內側的行星非常靠近仙女座υ母星時，另外兩顆就會變成
蛋形的軌道。而從不同的方式以電腦模擬這些軌道從過去到未來的改變情形時，結果
讓這些天文學家相當驚訝的是：外側的兩顆行星會每隔7000多年有一次比較重大的軌
道改變，使得中間的行星軌道變得近乎圓形。

圓形軌道是相當特殊的。通常行星的軌道由圓形變成橢圓之後，兩個橢圓軌道之間的
交互作用下，絕對不可能讓其中一個橢圓軌道回復成圓形；因此。仙女座υ其中一顆
行星這種從極度橢圓回復近乎圓形軌道的現象相當獨特，在自然界中並不常發生。比
較可能的原因，是這些行星的軌道本來因誕生行星的塵埃盤中塵埃的阻力，而使得軌
道近乎圓形；後來塵埃盤逐漸消散後，最外側的第三顆行星某次受到一個劇烈的擾動
，例如某顆未知行星近距離的短暫接觸，使得軌道變成橢圓：之後，這顆行星又影響
中間的行星，使其軌道也變成橢圓形。但因需能量和角動量守衡的關係，所以中間的
第二顆行星後來會週期性地回復成近乎圓形軌道。而這顆搗蛋的未知行星，則可能與
其他離母星較遠的系外行星交互作用下，被甩到行星系統內側。

瞭解仙女座υ或其他系外行星系統，主要目的都在於想瞭解我們自己的太陽系，看看
我們的太陽系是通俗的，還是特殊的；而太陽系的狀況，又將對地球生命的起源有重
大影響，可以幫助我們瞭解地球生命究竟是否在宇宙中是相當獨特而唯一的。

參考資料來源：
http://www.berkeley.edu/news/media/releases/2005/04/13_planet.shtml,
2005.04.13

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-140-35.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]NASA將關閉航海家號太空船等七項太空任務
時間 | 銘傳築夢別境 (Fri Apr 15 21:41:36 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

自1958年起，美國航空暨太空總署（National Aeronautics and Space Administr
-ation，NASA）開始發展地球環境偵測與太空探索計畫至今，已執行113個太空探測
器計畫，其中包含了幾乎已達太陽系邊境的先鋒號（Pioneer）和航海家號（Voyager
）太空船。現在，NASA卻因預算經費的窘境，被迫關閉其中一些任務，以便將經費轉
而投資在其他新的太空任務中。

先鋒10號和11號現在已經處在靜默狀態；先鋒10號最後一次傳回地球的訊號是在2002
年4月27日，並在2003年2月7日嘗試讀取遙測數據（telemetry），希望取得它的距離
資訊，然而它的核動力源早已疲憊不堪，難以取得聯繫。

而1977年9月5日發射之航海家1號、1977年8月20日發射之航海家2號，也朝向不同方向
的太空深處航行；其中，航海家1號已在1998年2月17日便確定它的距離已超越先鋒10號
，成為現今離太陽最遠的太空船。而且當初NASA特別挑選這兩艘太空船發射時間逾1977
年，主因是四顆外行星--木星、土星、天王星和海王星的相對位置，可以讓這航海家2
號太空船一口氣飛掠並探測太陽系中四顆巨大的氣態行星--這個特殊的相對位置必須到
2156年才回再重現，而航海家1號太空船則飛掠木星和土星。

發射1年半之後的1979年3月5日，航海家1號太空船飛掠木星，航海家2號在稍晚的1979
年7月8日也飛掠木星進行探測。這兩艘太空傳以當時最先進的各種波段的儀器（紫外
光到電波段）拍攝這顆太陽系最大行星的影像，傳回的每一幅畫面，都讓世人目瞪口
呆，遠遠超過地面望遠鏡可達的清晰程度，甚至還發現太陽系除了土星有環之外，木
星也有環，木衛一（埃歐Io）有活火山噴發，也蒐集了木星的熱對流和強磁場資料，
還發現了一堆新衛星。不僅如此，航海家1號接下來利用木星的重力輔助之下飛越土星
，航海家2號則經過土星，再利用土星的重力輔助改變軌道方向與速度飛越天王星和海
王星，徹底改變科學家對這幾顆行星的觀點--土星環、環中的牧羊犬衛星、土星表面
的巨大風暴、天王星和海王星也有環和強烈風暴、22顆新衛星等等。

1990年代，這兩艘在虛無太空中航行的太空船，終於越過太陽系眾星雲集的庫伯帶（
Kuiper belt），繼續向外飛去。甚至在2003年10月太陽所爆發的強烈風暴（日冕物質
噴發，CME），於2005年4月中向外傳遞到太陽系外側時，航海家2號也在冥王星軌道外
的「合併及交互作用區（Merged Interaction Regions）」偵測到太陽風暴與作用區
中物質相互碰撞所產生的衝擊波（shock waves），並詳細地測量了衝擊波的速度、組
成成分、溫度和磁通量等，結合其他太空船（SOHO、火星奧德賽號、尤利西斯號、卡
西尼號等）的觀測資料，幫助科學家瞭解CME在太陽系中的移動情形。

到目前為止，來太陽最遠的太空船--航海家1號，已經距離太陽超過95AU，並還在以每
年3.6AU的速度遠離地球，預計在近年內就會通過太陽系邊界，進入星際空間中。不過
，這兩艘航海家號太空船上的各種科學儀器--宇宙線、電漿波動、低能帶電粒子偵測
器、磁強計等、核動力源等，經歷35年的操勞後，卻仍健全地運作中，並還是可以用
23瓦的低功率發射器、穩定地傳送太陽系邊境的觀測資料回地球；科學家預期未來15
年之內，它們所傳送回來的資料，將讓地球上的人們眼界大開。

這個價值8億6500萬美金的太空任務，成功地幫助美國宣揚國威長達數十年，然而卻因
現行每年400萬美金左右的運作經費，雖然這兩艘太空船未達不堪使用的地步，NASA還
是決定要在4/15正式討論是否要關閉這個太空探測史上最傳奇的兩艘太空船的運作。
如果NASA真的關閉運作，不僅科學界，而是全人類都損失了15年的寶貴資料。

參考資料來源：
http://www.universetoday.com/am/publish/nasa_silence_voyagers.html?1242005,
2005.04.12；原作者：Jeff Barbour

編者註：覺得可惜嗎？您可以一起向NASA發聲，請他們一定要慎重考慮這項決定！

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-140-35.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]兩顆巨星的強烈恆星風相互衝撞
時間 | 銘傳築夢別境 (Fri Apr 15 21:42:56 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!news.mcu!m

天文學家目前正在利用美國國家電波天文台（National Radio Astronomy Observ
-atory，NRAO）的特長基線電波望遠鏡陣列（Very Long Baseline Array，VLBA）
追蹤兩顆巨星（giant stars）強烈恆星風互相衝撞的變化情形。

這兩顆巨星為一對雙星（編號WR 140），其中一顆質量高達太陽質量的20倍，是一
個擁有非常強烈恆星風、瀕臨超新星爆炸階段的沃夫-瑞葉星（Wolf-Rayet star或
WR星）。另一顆的質量更高達50倍太陽質量，但它的恆星風雖劇烈，卻不若WR星那
麼猛烈。

WR 140的特點就是它們倆的強烈恆星風互相撞擊的區域，會產生非常明亮的電波輻
射。加拿大Herzberg天文物理研究所Sean Dougherty等人便希望藉由追蹤這個恆星
風相撞區域隨著恆星互繞時的移動狀況，瞭解這對雙星的質量、軌道和距離等恆星
物理性質，再由此瞭解這兩顆巨星及其恆星風的真實本質。相關論文發表在2005年
4月10日出版的天文物理期刊（Astrophysical Journal）中。

根據Dougherty等人的計算，WR 140的公轉週期約為7.9年，兩者最近時相當於火星
至太陽的距離，最遠時則相當於海王星至太陽的距離。這些天文學家目前止追蹤了
1.5年左右，不過這段期間，恆星風相撞區並沒有什麼劇烈的變化，與之前其他天文
學家發展出來的理論模型不符，因此這些理論模型勢必根據新的觀測結果予以修正。

Dougherty等人觀測發現，在雙星軌道上的某些位置，恆星風相撞區的電波輻射比較
強，在其他軌道位置則幾乎偵測不到恆星風相撞區。他們希望能繼續監測這對雙星系
統，希望能對這些大質量巨星的特性有進一步的瞭解。

參考資料來源：http://www.nrao.edu/pr/2005/wr140/, 2005.04.11

* 轉載自臺北天文館
--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-140-35.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]4/12 尤里之夜--世界太空日
時間 | 銘傳築夢別境 (Fri Apr 15 21:47:53 2005)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!news.mcu!mcubbs

1961年4月12日，年僅27歲的前蘇聯太空人尤里•蓋加林（Yuri Gagarin）乘坐
東方一號（Vostok 1 ）太空船環繞地球整整一圈、約費時108分鐘，成為全地球
首位成功飛上太空、從太空俯視地球的人類。當他在太空中欣賞地球之美時，不
禁讚嘆：「坐在環繞地球的太空船裡看著地球，我覺得我們的行星真的是美極了
！全世界的人們啊，讓我們一起捍衛地球，絕對不要破壞它的美麗！」

尤里在太空中時並沒有看到國與國、人與人之間的劃分界線，也看不到人們的煩
惱與喜樂，只感受到地球令人敬畏之處，以及脆弱的美麗--這顆龐大的星球，處
在無垠的太空中，只像個沙漠中的小綠洲，卻是幾十億人類以及無數生物的家。
1968年3月27日，尤里在一場MiG-15米格機試飛中殉職，以34歲之齡結束了他不平
凡的一生。

20年後的1981年4月12日，美國發射了第一艘太空梭（Space Shuttle）--哥倫比
亞號（Columbia），任務編號STS-1 mission（Space Transportation System,
flight 1，意為：太空運輸系統--第一次飛行），開啟並拓寬了人們探索太空的
大門。此後，許多前蘇聯太空人（cosmonauts）和歐美太空人（astronauts）紛
紛奔向太空再返回家門，卻都有一個共同的心聲--我們的地球真的很渺小，卻又
真的很重要，所以身在地球上的我們應該撇開成見、聯手保護自己的家園。

STS-1任務指揮官為John Young（左上照片左），飛行員為Bob Crippen（右）。
此次飛行共費時兩天，之後哥倫比亞號太空梭重返地球，回到位在南加州的愛得
華空軍基地（Edwards Air Force Base）。太空梭的特點在於可重複使用，因此
大大節省太空經費；哥倫比亞號太空梭後來又數度搭載美國、前蘇聯、歐洲等區
的太空人和儀器前往前蘇聯的和平號太空站（MIR），充分證明了國際合作的重要
與發展。由於太空梭排出的副產物為水，而水卻是太空站最需要的東西，因此可
重複使用的太空梭，對長久存在於太空中的太空站而言，是個很重要的水分補給
來源。2003年2月，就在慶祝它第100次飛行後不久，哥倫比亞號太空梭便因爆炸
事故，讓太空探索折損了重要的成員。除了哥倫比亞號之外，另外還有四艘太空
梭，分別為發現者號（Discovery）、亞特蘭提斯號（Atlantis）、挑戰者號（
Challenger，1986年1月28日爆炸），以及替代折損的挑戰者號、繼續為人類探索
太空而努力的奮鬥號（Endeavour）。

國際合作、共同探索與學習，這就是尤里之夜--世界太空日（Yuri's Night--World
Space Party）的精神！為紀念尤里的首度飛行此人類史上的重要里程碑，2000年9
月，在美國的「太空時代發展會議（Space Generation Advisory Council）」上提
議「世界太空日」的概念，後並獲得眾人支持，決定於2001年4月12日--尤里飛上太
空40周年紀念日--開使展開全球慶祝活動。從2001年首屆尤里之夜僅21國參與，到
2005年已有45國、120處同時加入慶祝活動。希望大家共同感受太空探索的樂趣，但
同時要記得回頭瞧瞧我們的家--最需要大家一起保護的地球。

參考資料來源：http://www.yurisnight.net/spaceparty.php

* 轉載自臺北天文館
--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-140-35.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]加速演化的恆星將再度回歸為白矮星
時間 | 銘傳築夢別境 (Fri Apr 15 21:50:37 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!news.cna.ccu!netnews.csie.nctu!new

天文學家曾在10年前，發現一顆白矮星人馬座V4334（V4334 Sgr）正經歷「重生」
成為一般恆星的過程；現在，這顆天體看來似乎又逐漸變回成白矮星了。英國曼徹
斯特大學（Manchester University）Albert Zijlstra等人發展出一套新的模型來
解釋：為何人馬座V4334的演化速度比正常恆星快了100倍以上。相關論文發表在「
科學」期刊中（M Hajduk et al. 2005 Science 308 231）。

像太陽一樣的恆星經由核心的氫融合成氦、氦融合成碳等核融合反應產生能量。當
這顆恆星步入生命末期時，會逐漸外層大氣噴射進入太空，形成行星狀星雲（plan
-etary nebula），之後核心則收縮形成緻密的白矮星（white dwarf）。絕大部分
的白矮星只是單純的隨時間變冷、變暗；少數白矮星會簡單地重新點燃氦核融合反
應，而再度膨脹成為巨星（giant stars），約經過100年之後，巨星又會逐漸收縮
而成為白矮星。

Zijlstra等人利用位在美國新墨西哥州的超大電波望遠鏡陣列（Very Large Array
，VLA）偵測到在人馬座V4334（又稱為「櫻井之星Sakurai's object」）的老行星
狀星雲裡有電波輻射。如右上圖，電波輻射以輪廓線表示，下方橘紅色的影像則是
超大望遠鏡（VLT，Very Large Telescope）拍攝的氧離子（O++）可見光影像，為
約數千年前噴發出來的老行星狀星雲。老行星狀星雲中央的電波輻射並沒有O++可見
光波段的對應天體；根據Zijlstra等人的看法，這些電波輻射應是恆星周圍游離氣
體釋放出來的。要能釋放電波輻射，游離氣體的溫度必須高達絕對溫度20000度以上
。這個溫度比1990年末期代測到的人馬座V4334溫度還高出許多，因此這顆恆星一定
又開始收縮成白矮星的過程，所以表面溫度才會再度提升。這個演化速度，比典型
白矮星再生的演化速度快了10倍以上，讓這些天文學家相當訝異。

為了解釋觀測到的結果，這些天文學家目前已發展出一套電腦模型，演算結果發現
這顆恆星的內部對流被抑制住了，這表示恆星的核融合反應只發生在接近表層的地
方，因此才會加速它的演化速度。Zijlstra等人還發現這顆恆星從核心區向太空噴
射出大量碳元素，因此推測：這種白矮星重生為恆星的過程，很可能與超新星爆炸
一樣，都是宇宙中碳元素的主要來源；從隕石中的碳同位素比例分析結果，似乎也
支持Zijlstra等人的說法。

Zijlstra等人的模型結果還顯示：未來數十年中，人馬座V4334的演化速度會持續快
速加溫；但在西元2200年之後演化速度則會減緩。Zijlstra等人希望能藉由觀測驗
證他們的模型究竟正確與否。

參考資料來源：http://physicsweb.org/articles/news/9/4/4, 2005.04.07

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-140-35.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]ESA將研發「鑽探」式火星登陸艇
時間 | 銘傳築夢別境 (Fri Apr 15 21:53:17 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!news.mcu!m

2003 年聖誕節，歐洲太空總署（ESA）火星特快車號 （Mars Express）搭載之火
星登陸艇小獵犬 2 號（Beagle 2），向火星表面降落後，行蹤成謎。火星科學家
們推測，可能因火星之砂塵暴的影響，使得火星大氣溫度增加而密度降低，以致於
小獵犬 2 號降落速度太快墜毀在火星表面上。

2004 年 8 月，英國探測火星任務的團隊提出報告指出幾項可能是歐洲火星任務失
敗重要潛在原因，包括:「經費與資源的不足」、「電子元件故障」、「安全氣囊有
破洞」、「通訊天線破損」、「與其他不明物體發生碰撞」等。2004 年年底，歐洲
太空總署探測火星任務之首席科學家 Colin Pillinger 教授提出火星登陸艇『小獵
犬 3 號』（Beagle 3）的計畫，來建造『小獵犬 3 號』預定於 2009 年發射升空。
最近，在倫敦舉行的一項探測火星任務的研討會上，科學家們主張未來的火星登陸艇
應具備鑽探的功能，以便鑽入火星地下，尋找火星可能存在的生物。如果登陸火星計
畫進行順利，新型式火星登陸艇將於 2011 年發射升空，並將在 2013 年抵達火星。

參考資料來源：http://news.bbc.co.uk/1/hi/sci/tech/4423883.stm, 2005.04.08

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-140-35.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]看見遙遠星系中的第一代恆星
時間 | 銘傳築夢別境 (Fri Apr 15 21:55:51 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!news.mcu!m

英美天文學家利用史匹哲太空望遠鏡（Spitzer Space Telescope）和哈伯太空
望遠鏡（Hubble Space Telescope）的觀測資料，偵測到來自距今最遙遠的星系
中第一代恆星的光。從這些觀測資料，天文學家認為宇宙中第一批星系的形成時
間，可能比之前認為的還要再提前。

英國愛塞特大學（University of Exeter）Andrew Bunker和Laurence Eyles等人
先利大天文台起源計畫之深太空巡天計畫（Great Observatory Origins Deep Su
-rvey，GOODS），以及哈伯極深太空天區（Hubble Ultra Deep Field，UDF）等到
目前為止，所能拍攝到宇宙最深處的影像，鑑別出那些非常遙遠、非常黯淡的星系
。UDF位在天爐座（Fornax）方向。

由於星際間氣體雲氣會吸收星系發出的可見光，但紅外光卻可穿透雲氣、直抵地球
；因此Bunker等人又利用史匹哲在紅外波段的優勢，從紅外影像中尋找那些顏色特
別紅的星系，因為它們的極端紅色，代表這些星系可能位在非常遙遠的距離外。

最後，這些天文學家又利用夏威夷的10米凱克望遠鏡（Keck telescopes），拍攝他
們從哈伯和史匹哲影像中挑出的候選星系的光譜，從光譜中譜線的移動量多寡（稱
為紅移redshifts）便可計算星系的約略距離。從凱克光譜中，Bunker等人發現這些
星系的紅移高達6，意味著這些星系至少離我們約130億光年遠；換句話說，這些星系
位在宇宙大霹靂誕生後約不到10億年的時期。

從哈伯的可見光影像，天文學家可以學習關於新生恆星的資訊；但從史匹哲的紅外影
像，天文學家則可學習關於老年恆星的資訊。因此 Bunker等人再回頭檢測史匹哲的紅
外影像，希望獲知這些最遙遠的星系中，最古老的第一代恆星的質量狀況，再藉此推
知星系的總質量與年齡。結果發現：在大霹靂後不到10億年時期中的這些星系，實際
年齡已經超過3億歲了，也就是說這些星系的形成時間非常早，約在大霹靂後2∼5億年
的時期，相當於宇宙形成至今（約137億年）的前5％的時間內，比天文學家原本認知
的還早許多。此外，從分析結果也發現：這些星系的總質量，約與現今鄰近的大型星
系（如M31或銀河系等）相當，這個結果與目前盛行的星系形成理論--大星系是從小星
系彼此碰撞合併而逐漸形成的--稍顯不同。

如果 Bunker等人等人的研究結果正確，那麼宇宙的「黑暗時期（Dark Ages）」的終
結時間也將提前。因為當宇宙中的第一批星系中的第一代恆星形成後，使得原本因宇
宙膨脹冷卻而形成的氣體原子會分子，受到恆星所散發出的強烈輻射照射而被再度游
離（reionisation）而發出光，宇宙因而開始「變亮」。這個結果與之前WMAP偵測宇
宙微波背景輻射（cosmic microwave background，CMB）的結果類似。

相關論文將發表在英國皇家天文協會月刊（Monthly Notices of the Royal Astrono
-mical Society，MNRAS）中。

參考資料來源：http://www.sr.bham.ac.uk/nam2005/pr10.html, 2005.04.02

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-140-35.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [新聞]宇宙初形成如液態　新研究提佐證
時間 | 銘傳築夢別境 (Tue Apr 19 20:19:54 2005)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!news.mcu!mcubbs

國際中心／編譯

天文物理學家以粒子碰撞最新研究成果指出，宇宙最初行成時期是如一堆流動的
液體，並非如先前所認知的是一堆漩渦狀氣體組成的星系。

美國著名的布魯科海文國家實驗室利用「相對論重粒子對撞器」，以接近光速的
速度，讓兩股金離子流對撞，力道大到足以讓對撞瞬間產生數兆度高溫，約是太
陽表面溫度的三億倍。

理論上來說，對撞的高溫讓一切物質都處於十分熾熱狀態，使得現今所知原子核
內由夸克和膠子緊密結合而成的質子和中子，四散飛開。但是進行這項研究的高
能核子物理學副教授亞倫森說，重製這樣的環境後發現，夸克和膠子並未如噴水
槍一樣四散，「我們形成的物質活動方式，非常接近於完美液體狀態。」

物理學上的完美液體，指的是一種影響流動力和抗流動力的黏度理想液態混合物
，例如，蜂蜜的黏度就很高，水的黏度低，完美液體沒有黏度，這在現實情況下
根本不可能，僅存於理論範疇。布魯科海文的物理學家史坦伯格說，「令人興奮
的是，我們可能達到了最可能低黏度的目標。」

物理學家認為，對撞器如同一部時光機，瞬間產生的高溫環境，上一次出現時，
是在宇宙大爆炸後的百萬分之100秒內，藉由觀察對撞後的狀態，希望揭開宇宙形
成的謎團。近期的理論物理學提出，宇宙黑洞吞噬的物質也可能變成相當低黏度
物質，這讓部分物理學家假設，黑洞活動與宇宙初形成的粒子碰撞有更深切的關
係。

不過研究學者也表示，要找到宇宙形成原因還有待更多的突破，「這只是一個非
常吸引物理學家繼續研究的問題。」華盛頓大學物理學教授桑恩說，「這些理論
和現實世界或許有很密切的關係。相對論重粒子對撞器的結果，對大家繼續努力
找出這樣的關聯性有很大鼓舞作用。」

http://www.ettoday.com/2005/04/19/91-1779519.htm

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-156-113.dynamic.hin。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [新聞]太陽系第10顆行星Sedna　可能沒有衛星
時間 | 銘傳築夢別境 (Thu Apr 21 21:35:20 2005)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!news.mcu!mcubbs

本報訊

遠在太陽系邊陲的Sedna，被發現時曾令天文學家迷惑不已，因為Sedna的自轉週期
長達20至40天，與太陽系一般星體相較，顯得太慢了些，因此推測它可能有一顆未
被發現的衛星，牽制著Sedna的自轉，但從哈伯望遠鏡最新拍攝的影像看來，Sedna
似乎又沒有大到足以能影響其自轉的衛星。這到底是怎麼回事呢？

Sedna意為加拿大印紐特原住民（Inuit）神話中的海神，是於2003年11月4日被發現
的小行星，直徑直逼冥王星，國際天文聯盟考慮將Sedna列為太陽系第十顆行星。

哈佛-史密松天文物理中心(CfA) 的科學家Scott Gaudi, Krzysztof (Kris) Stanek
最近解開了這個謎：Sedna的自轉週期並非如先前所想像地那麼慢，而僅10小時，與
太陽系一般星體無異。

Sedna距離太陽超過500天文單位，最近時也有80天文單位以上，公轉週期長達千年。
其直徑約1600公里，是最大的小行星，而且它的顏色異常偏紅，原因至今不明。（天
文單位(AU)為地球到太陽的平均距離，1天文單位相當於1億5000萬公里）

在Gaudi與其研究團隊以6.5米MMT的新MegaCam，重新測量Sedna的亮度變化週期後，
確定了其自轉週期僅10小時，如此一來，當然也不再需要那個「觀測不到的」的衛
星假設。

不過，關於Sedna其他的秘密，也就是其身世之謎和奇特的高離心率軌道，仍是天文
學家最想知道的答案。

這項研究成果將刊載於天文物理期刊通訊(ApJ Letter)上
http://arxiv.org/abs/astro-ph/0503673。

【＊文取自台北市立天文科學教育館，http://www.tam.gov.tw/】

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-130-174.dynamic.hin。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [新聞]發現2005 GW60小行星　鹿林天文台第二顆
時間 | 銘傳築夢別境 (Thu Apr 21 21:36:55 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

本報訊

國立中央大學天文研究所博士後研究員木下大輔博士與博士生黃葵雲，利用鹿林天文
台1米望遠鏡，發現一顆新的小行星，目前已獲國際小行星組織確認並給予暫訂編號
2005 GW60。

木下（Kinoshita Daisuke）博士受黃葵雲之託，於2005年4月8日晚上觀測SWIFT觀測
衛星通報之伽瑪射線爆發源GRB 20050408的餘暉。由於預報位置的預差範圍頗大，因
此他們利用LOT總共觀測了4幅影像，才將整個預報範圍全部涵蓋。

通常SWIFT衛星偵測到GRB爆發後，會立即通報全球相關單位進行後續觀測。黃葵雲利
用DSS（Digital Sky Survey數位星圖）查驗影像，發現兩個GRB的疑似目標。因此，
她與木下博士再度針對這兩個疑似目標進行確認，經兩小時的觀測後，卻發現其中一
個目標「會移動」--這是一顆小行星！經過與所有已知小行星比對之後，確定這顆小
行星是以前從未發現過的新小行星。經過Vaisala軌道程式計算位置與軌道元素之後，
木下博士估計這顆小行星的V亮度約為19等。

為了取得新小行星的暫訂命名，必須連續觀測2晚以上的資料。不過4/9天氣不佳，讓
木下博士相當擔心；4/10按Vaisala的預測位置再度進行觀測，終於成功地監測到這顆
新小行星，並立即進行小行星的天文位置測量，再將測量結果通報給國際天文聯合會
]IAU）所屬的國際小行星組織（Minor Planet Center，MPC）。MPC確認後，於臺灣時
間4/11發佈公告，並給予暫訂編號2005 GW60。

這是鹿林天文台1米望遠鏡成立2年多來，所發現的第二顆小行星。木下博士目前擁有
這顆小行星的命名權，他表示考慮將這顆小行星命名為「中央大學90（NCU 90）」，
以紀念恰於今年邁入90周年的中央大學。

【＊文取自台北市立天文科學教育館，http://www.tam.gov.tw/】

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-130-174.dynamic.hin。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [新聞]太陽能科技新突破　不需燃料的太空船即將升空
時間 | 銘傳築夢別境 (Sun Apr 24 17:33:37 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

記者何瑞珠／編譯

美國太空總署(NASA)和加州行星學會經過多年研發，終於發明出一種不需燃料的
太空船，這種外型長得像風帆的太空船，以吸收太陽能來產生動力，而這種未來
式太空船再過幾星期就要正式試飛了。

石油短缺、油價上揚，導致不管在第一世界還是第三世界，大家都在積極開發新
能源，這也使得利用太陽能發電的設備越來越多。不過，在地球接收太陽能終究
得受到陽光時強時弱的箝制，很顯然的，最適合吸收太陽能的地方首推太空中，
也因此科學家積極研發出這種太陽能太空船。

科學家費德曼表示，太陽風帆是個令人振奮的新發明，這種裝置不需其他燃料，
只需要太陽光。這種共有8片扇頁的風帆太空船，接近太陽時便會葉面全開，吸收
太陽能，遠離太陽時也會收起葉面，並且以把先前的太陽能轉為能量產生前進的
動力。這個由美國太空總署和加州行星學會共同研發的太陽能風帆即將試飛，而
科學家的夢想也將成真。

http://www.ettoday.com/2005/04/24/334-1781629.htm

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-154-7.dynamic.hinet。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [新聞]Spitzer望遠鏡　發現其他恆星小行星帶
時間 | 銘傳築夢別境 (Sun Apr 24 17:35:15 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!news.mcu!m

本報訊

小行星帶是岩質行星形成後所殘餘的原始構成物質。天文學家雖然尚未在系外太陽
系找到類地行星，但加州理工學院的 Dr. Charles Beichman 所領導的團隊，卻先
發現了系外小行星帶。其論文發表於天文物理期刊 (Astrophysical Journal)。

Beichman 團隊在距離地球41光年遠的HD69830發現了這群小行星帶，與先前在另外
兩個系外太陽系所發現的小行星帶相較，HD69830的年齡與質量與太陽相仿，前者則
是年輕的大質量恆星。

HD69830系統是目前所發現距離太陽系最近的小行星帶系統，不過兩者有諸多不同之
處。HD69830的小行星帶物質比太陽系多25倍，而且也比較厚，如果將這群小行星帶
放在我們的太陽系中，地球的夜空中將多出一條亮帶。此外，HD69830 的小行星帶離
其恆星也比較近，大約相當位於金星軌道內側。

不過，兩者的小行星帶倒是有一點相同。太陽系的木星在外側約束著小行星帶的範圍
，HD69830 的小行星帶外側也有一顆尚未發現、與土星差不多大小的行星擔任相同的
角色。或許NASA預定在2011年發射的SIM PlanetQuest 將可找出這顆行星的蹤跡。SIM
PlanetQuest 的觀測能力可以偵測到地球大小的系外行星。

Beichman 的團隊以Spitzer紅外太空望遠鏡觀測了85顆與太陽類似的恆星，其中只有
HD69830可能存在小行星帶。但Spitzer 並未真正看到這些小行星，而是根據 HD69830
系統內側濃密的塵埃，推測有一群碰撞頻率遠高於太陽系的小行星帶存在，大約每1000
年便有劇烈的小行星碰撞事件，持續提供塵埃的來源。相較之下，現在的太陽系十分
平靜，數千萬年前造成恐龍滅絕規模的撞擊，平均每一億年才會發生一次。

另一種說法是，根據塵埃中的矽酸鹽晶體推測，這個塵埃帶可能是一顆像冥王星這麼
大的彗星，其物質在接近恆星後大量揮發，留下了一條壯觀的塵埃尾。Hale-Bopp 彗
星的彗尾中即曾發現這種綠色的鎂橄欖石。不過 Beichman 認為並非如此，他相信後
續的觀測將可提供更多的證據。

【＊文取自台北市立天文科學教育館，http://www.tam.gov.tw/】

http://www.ettoday.com/2005/04/23/10844-1780630.htm

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-154-7.dynamic.hinet。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]解開快速太陽風的來源
時間 | 銘傳築夢別境 (Wed Apr 27 20:46:22 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

從太陽與日光層觀測衛星（Solar and Heliospheric Observatory，SOHO）的觀
測資料，太陽物理學家終於發現太陽風的來源。太陽風是由質子（氫原子核）、
α粒子（氦原子核）、重離子和電子等帶電粒子所組成，從太陽表面向太空中散
發出的粒子流，風速高達每秒300∼800公里。太陽物理學家目前已知太陽風會從
太陽的不同的位置流出，但無法確定將這些帶電粒子從太陽內部帶至太陽表面並
向外噴射的漏斗狀磁場結構究竟為何。

不過，一組由中德科學家組成的研究團隊目前已經利用SOHO的極紫外輻射光譜儀
（Solar Ultraviolet Measurements of Emitted Radiation，SUMER）所觀測之
都卜勒（Doppler）影像，確定太陽表面的「快速太陽風（fast solar wind）」
的來源。他們發現：這些太陽風是從接近太陽表面的磁場網絡（magnetic netw-
ork）間交界地帶的漏斗狀磁場流出。這個研究結果，對天文學家瞭解太陽風來
源的磁場特性，以及太陽風對地球周邊太空環境的影響，有更深入的瞭解。相關
論文發表在2005年4月22日的科學（Science）期刊中。

SUMER觀測的是太陽風中重元素離子（heavy ions）在太陽日冕中流動時所輻射出
的某幾個特定的紫外輻射。當這些紫外輻射流向地球，因都卜勒效應的關係，其
輻射波長會向短波方向移動（藍位移blue shift），太陽物理學家因而可由此確
定太陽風的起點，並從光譜中得知太陽風的氣體溫度、化學組成、以及在不同大
氣層中的運動。

北京大學地球物理系（Department of Geophysics of the Peking University）
塗傳詒（Chuanyi Tu）教授表示：太陽物理學家已經觀測到快速太陽風是來自日
冕層中亮度較暗的開放磁力線區，即所謂的「冕洞（coronal holes）」；不過
，從SOHO的混合觀測資料中，，塗傳詒等人才得以確定冕洞中磁場來源的特性。
當以絕對溫度60萬度才會產生的氖離子（Ne+7）譜線觀測的都卜勒影像中，這些
快速太陽風流出的區域看來都呈現藍移的區塊，再經由與MDI比較後，他們發現
這些快速太陽風似乎是以每秒10公里的速度、從太陽北極附近的光球層上方約
20,000公里高的冕洞中的漏斗狀磁場頂端向外流出。從快速太陽風流出區域的詳
細磁場結構（漏斗狀磁場）、高度和初始速度，是科學家解開太陽風粒子來源和
加速度來源的重要線索；未來只需繼續深入研究漏斗狀磁場與磁場網絡中的帶電
粒子狀況和物理過程就可逐步解開快速太陽風的起源之謎，而這也是SOHO衛星當
初設計的主要目標之一。

參考資料來源：

Max Planck Society News Release, Solar Nebula Lasted 2 Million Years,
2005.04.22

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]瞥見年輕恆星的美麗外衣
時間 | 銘傳築夢別境 (Wed Apr 27 20:49:37 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

日本天文學家利用8.2米的昴望遠鏡（Subaru Telescope）取得了M17星雲（omega
nebula）中一顆年輕恆星周圍氣體塵埃雲氣的詳細照片。M17星雲中這顆新生恆星
的編號為M17-SO1，周圍有氣體灰塵形成的環狀結構，另外在塵埃環的上下兩側還
有薄圓錐狀的物質殼層，外型對稱，如同蝴蝶翅膀，大小約太陽系的150倍大。這
幅影像，將有助於瞭解新恆星在形成階段早期，其周圍物質流入原恆星盤（proto
-stellar disc）的過程究竟為何。相關論文發表在2005年4月21日的「自然（Nat
-ure）」期刊中。

日本東京大學Shigeyuki Sako及日本國家天文台、宇宙航空研究開發機構（Japan
Aerospace Exploration Agency）、茨城大學（Ibaraki University）、千葉大學
（Chiba University），以及中國科學院紫金山天文台的天文學家們，利用昴望遠
鏡進行紅外波段的觀測，希冀能瞭解年輕恆星旁原行星盤的形成機制。他們希望能
發現背景有明亮星雲襯托的年輕恆星，使得他們以紅外波段觀測時，可以看到這個
年輕恆星周邊物質的剪影，就像牙醫以X光拍攝牙齒的影像以方便判斷病情的狀況
一樣。

M17星雲位在人馬座方向，離地球約5000光年。Sako等人以昴望遠鏡在M17星雲中搜
尋他們的目標，最後認為M17-SO1很可能符合他們的研究條件。之後再利用日本野邊
山電波天文台（Nobeyama Radio Observatory）的毫米電波陣列（Nobeyama Millim
-eter Array）進行確認。經由近紅外、中紅外和毫米波等波段的觀測資料比對之後
，他們確定M17-SO1是一顆正在誕生中的原恆星（protostar），質量約為2.5∼8倍
太陽質量，而其蝴蝶狀的剪影則顯示其周圍雲氣恰以側面面對地球。更特別的是，
當以氫原子的2.166輻射譜線（稱為Brackett gamma線，Br γ line）觀測這層雲氣
時，他們發現這個雲氣為多重結構，而非單一結構：在原恆星赤道方向有氣體塵埃
環狀結構（torus），而且離原恆星愈遠，環的厚度愈厚；另外，原恆星的兩極方向
則是圓錐狀的物質殼層。這種多重結構的特性，讓天文學家可以限制物質從外圍雲氣
進入原恆星盤的機制與條件，除了瞭解恆星形成的早期階段狀況外，更可推知我們太
陽系早期的狀況。

參考資料來源：NOAJ News Release, 2005.04.21

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]太陽星雲維持大約兩百萬年
時間 | 銘傳築夢別境 (Wed Apr 27 20:51:52 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

Allende 隕石是太陽系中最古老的球粒隕石之一。夏威夷大學實驗物理學家 Ian
Hutcheon 發現，比較隕石中的鈣鋁包覆體 (CAIs) 與隕石球粒的年齡差異，可以
直接推測出太陽星雲存在的年代。

在這顆隕石中，CAIs 與隕石球粒都比太陽系行星等星體還早形成數億年。最古老
的 CAIs 形成時代可追溯至 45.67 億年前，也有形成在類似地球氧豐度環境下，
即 45.65 億年前所形成的隕石球粒。天文學家研判，兩者形成時的氧 16 豐度相
差 4%。在隕石球粒形成時，太陽星雲中的 O-16 豐度已經和今日地球相近。再根
據太陽系氧同位素的演變歷史推估，大約有兩百萬年的差距。這項研究發表於四月
二十一日出版的「自然」(Nature) 期刊上。

過去天文學家認為太陽星雲可能維持了百萬至千萬年，經過 CAIs 與隕石球粒的分
析，研究團隊將這個模糊的數字精確推算至大約為兩百萬年，對瞭解太陽系形成過
程，具有重要的意義。

參考資料來源：：

LLNL News Release, Solar Nebula Lasted 2 Million Years, 2005.04.08

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]Spitzer 望遠鏡發現其他恆星系統的小行星帶
時間 | 銘傳築夢別境 (Wed Apr 27 20:53:59 2005)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!news.mcu!mcubbs

小行星帶是岩質行星形成後所殘餘的原始構成物質。天文學家雖然尚未在系外太陽
系找到類地行星，但加州理工學院的 Dr. Charles Beichman 所領導的團隊，卻先
發現了系外小行星帶。其論文發表於天文物理期刊 (Astrophysical Journal)。

Beichman 團隊在距離地球 41 光年遠的HD69830 發現了這群小行星帶，與先前在另
外兩個系外太陽系所發現的小行星帶相較，HD69830 的年齡與質量與太陽相仿，而
前者則是年輕的大質量恆星。

HD69830 系統是目前所發現距離太陽系最近的小行星帶系統，不過兩者有諸多不同
之處。HD69830 的小行星帶物質比太陽系多 25 倍，而且也比較厚，如果將這群小
行星帶放在我們的太陽系中，地球的夜空中將多出一條亮帶。此外，HD69830 的小
行星帶離其恆星也比較近，大約相當位於金星軌道內側。

不過，兩者的小行星帶倒是有一點相同。太陽系的木星在外側約束著小行星帶的範
圍，而HD69830 的小行星帶外側也有一顆尚未發現、與土星差不多大小的行星擔任
相同的角色。或許 NASA 預定在 2011 年發射的 SIM PlanetQuest 將可找出這顆行
星的蹤跡。SIM PlanetQuest 的觀測能力可以偵測到地球大小的系外行星。

Beichman 的團隊以 Spitzer 紅外太空望遠鏡觀測了 85 顆與太陽類似的恆星，其
中只有 HD69830 可能存在小行星帶。但 Spitzer 並未真正看到這些小行星，而是
根據 HD69830 系統內側濃密的塵埃，而推測有一群碰撞頻率遠高於太陽系的小行
星帶存在，大約每一千年便有劇烈的小行星碰撞事件，持續提供塵埃的來源。相較
之下，現在的太陽系十分平靜，數千萬年前造成恐龍滅絕規模的撞擊，平均每一億
年才會發生一次。

另一種說法是，根據塵埃中的矽酸鹽晶體推測，這個塵埃帶可能是一顆像冥王星這
麼大的彗星，其物質在接近恆星後大量揮發，留下了一條壯觀的塵埃尾。Hale-Bopp
彗星的彗尾中即曾發現這種綠色的鎂橄欖石。不過 Beichman 認為並非如此，他相
信後續的觀測將可提供更多的證據。

詳細資料可參閱：www.spitzer.caltech.edu/spitzer.

參考資料來源：

Spitzer News Release, Spitzer Sees an Alien Asteroid Belt, 2005.04.20

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]鑽石做的行星，不是不可能！
時間 | 銘傳築夢別境 (Wed Apr 27 20:58:14 2005)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!news.mcu!mcubbs

「鑽石恆長久，一顆永流傳」，這是許多人很熟悉的一句話，因為鑽石的稀有性與
堅固性，使得它成為價值不斐的商品；但如果滿地都是鑽石的時候，大家還會不會
對鑽石這麼嚮往呢？

美國天文學家發表論文指出：他們認為某些遙遠的系外行星，可能是由富含碳元素
的氣體和塵埃所凝聚而成，因此行星上可能有大量含碳化合物，如碳化矽（silicon
carbide），也就是工業上研製較堅硬物體的「金鋼砂（carborundum）」！

根據美國普林斯頓大學（Princeton University）Marc Kuchner和卡內基研究所（
Carnegie Institution）Sara Seager的計算，這些行星可能具有幾乎由純碳組成的
厚地殼，其中地殼最上層應是石墨（graphite），而地殼較深層之處，則可能因壓
力之故，使得石墨轉變成鑽石。雖然同樣都是純碳的礦物，不過石墨和鑽石因結構不
同，前者光線折射率極低，後者極高，造成人們對他們的價值觀感截然不同。此外，
這些系外行星地表的碳，也可能形成碳氫化合物（如甲烷），使得系外行星表面包覆
一層柔軟、狀似焦油的碳氫化合物，甚至可能形成湖泊和海洋。近日來，歐洲航太總
署（ESA）的惠更斯號探測器對土星最大衛星--泰坦的偵測影像，就顯示泰坦表面有
類似的「石油河」或「石油湖」等。

Kuchner等人的研究靈感來自華盛頓大學（Washington University）Katharina Lod
-ders，她於2004年曾提議：木星充滿甲烷的大氣，就是這顆行星當初是從一顆主要
以碳為成分的原始核心逐漸凝聚而成的證據。目前一般公認太陽系各行星的核心是由
金屬（主要為鐵和鎳）及岩石（矽酸鹽）等組成，因為這些物質或元素的「凝結點」
溫度較高，當原始太陽星雲逐漸冷卻之際，這些物質會率先凝結或凝固。但Lodders
認為：富含碳元素的物質會累積在太陽周邊一個稱為「tar line（焦油線）」的環狀
結構中，碳氣體隨時間漸向外擴散並凝結；同時靠星雲外側的富碳塵粒也會向內聚集
，成為tar line附近形成。結果經過計算之後，他們發現與富碳核心周圍圍繞大量氣
體的氣態巨行星相較之下，某些碳質行星可能與地球更相像：固態地表、比木星小很
多、可能具有一層薄薄的甲烷或一氧化碳大氣層，大氣中落下的雨水逐漸在行星表面
形成焦油海洋，核心則可能是由碳化矽或碳化鈦所組成，而行星最外層是一層厚厚的
石墨，距地表幾公里深的地方就會轉變成鑽石。

由於碳是地球生命的關鍵元素，因此Kuchner等人宣稱這些類似地球大小的碳質系外
行星也可能有生命存於其上--甚至可能是高等智慧生物。Kuchner開玩笑地說：「無
論這些高等智慧生物長得什麼樣子，在遍地都是石油的碳質行星上，他們絕不會為了
石油危機這樣狀況而開戰的。」

參考資料來源：

http://www.nature.com/news/2005/050411/full/050411-10.html, 2005.04.15

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]G21.5-0.9：鬼魅般的超新星殘骸氣體殼層
時間 | 銘傳築夢別境 (Wed Apr 27 21:00:25 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

右方照片是錢卓X射線觀測衛星（Chandra X-ray Observatory）於1999年到2004年
，耗費150個小時曝光而得到的超新星殘骸影像，影像中央的的亮區為高能電子雲，
外層稀薄的雲氣則是熾熱的氣體。

這層熾熱氣體之所以形成球殼狀，是因為超新星爆炸當時產生的衝擊波，將物質向
外推送而撞擊到星際介質，使氣體與星際介質被加熱到數百萬度高溫，因而釋放出
X射線。

不過雖然許多超新星爆發後會留下類似的殼層狀氣層，但並非每一個超新星都有。
右方照片中的這個超新星殘骸，編號為G21.5-0.9，位在盾牌座中，離地球約20000
光年，約30年前由電波天文學家發現，當時還以為它不具有氣體殼層；直到錢卓望
遠鏡於2004年觀測後，才發現它居然有氣體殼層。

當初尚未發現G21.5-0.9有氣體殼層時，天文學家認為這些缺乏氣體殼層的超新星殘
骸，可能是某種比較微弱的超新星爆炸所形成的，微弱到沒有向外傳送的衝擊波。然
而，利用錢卓觀測而發現G21.5-0.9居然擁有鬼魅般的氣體殼層，顯示前述說法錯誤，
應該每一個大質量恆星發生超新星爆炸後，都會向外傳遞衝擊波至星際空間中；只是
因為恆星爆炸前，有可能因質量流失快速（恆星風很強），使得周圍星際介質被吹走
清空，當衝擊波向外傳遞的過程中，撞擊到的星際物質少，故所產生的氣體殼層也很
稀薄而微暗。點選左上方圖片，可看超新星爆炸的模擬動畫。

利用錢卓X射線望遠鏡的氣體殼層觀測資料，天文學家得以計算出G21.5-0.9的年齡只
有數千年而已，並可藉此推算出這顆恆星發生爆發的一百萬年前的狀態究竟為何，由
此而得知要產生這樣的氣體殼層，這顆恆星的質量至少是太陽的10倍以上。

參考資料來源：http://chandra.harvard.edu/photo/2005/g21/, 2005.04.19

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]Sedna 可能並無衛星
時間 | 銘傳築夢別境 (Wed Apr 27 21:30:22 2005)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!news.mcu!mcubbs

遠在太陽系邊陲的 Sedna，被發現時曾令天文學家迷惑不已，因為 Sedna 的自轉
週期長達 20∼40 天，與太陽系一般星體相較，顯得太慢了些，因此推測它可能有
一顆未被發現的衛星，牽制著 Sedna 的自轉，但從哈伯望遠鏡最新拍攝的影像看
來，Sedna 似乎又沒有大到足以能影響其自轉的衛星。這到底是怎麼回事呢？

哈佛-史密松天文物理中心(CfA) 的科學家Scott Gaudi, Krzysztof (Kris) Stanek
最近解開了這個謎：Sedna 的自轉週期並非如先前所想像地那麼慢，而僅十小時，與
太陽系一般星體無異。

Sedna 距離太陽超過五百天文單位，最近時也有 80 天文單位以上，公轉週期長達千
年。其直徑約 1600 公里，是最大的小行星，而且它的顏色異常偏紅，原因至今不明。

在 Gaudi 與其研究團隊以 6.5 米 MMT 的新 MegaCam，重新測量 Sedna 的亮度變化
週期後，確定了其自轉週期僅十小時，如此一來，當然也不再需要那個「觀測不到的
」的衛星假設。

不過，關於 Sedna 其他的秘密，也就是其身世之謎和奇特的高離心率軌道，仍是天
文學家最想知道的答案。

這項研究成果將刊載於天文物理期刊通訊 (ApJ Letter) 上
http://arxiv.org/abs/astro-ph/0503673。

參考資料來源：CfA News Release , Sedna Probably Doesn't Have a Moon, 2005.03.31

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]地球內部結構之新發現
時間 | 銘傳築夢別境 (Wed Apr 27 21:33:21 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu

來自於英國Liverpool大學地球科學系科學家 Christine Thomas 博士與他的研究
夥伴們，提出他們最新的地球內部結構研究成果指出，在接近地函與地核之處有一
新的層面(layer) 。 Christine Thomas 博士此一新層面之發現，讓科學家們可以
測量地函內部的溫度達到前所未有的深度。

地球結構大致上可分為地殼、地函與地核等三個層次。地函與地核的邊界，約在地
表下 2900 公里處。地球科學家們對於地函與地核的邊界狀況一直無法確認。Chri
-stine Thomas 博士的新發現，將使得地球物理學家們能夠測量“岩石”地函與“
流體”地核邊界間溫度的變化。Christine Thomas博士與他的研究夥伴們認為，由
於在地函與地核的邊界間之溫度的變化，造成在地函與地核邊界間有二個地震層面
的產生。這二個地震層面如同溫度計一般，提供研究人員瞭解下部地函（lower ma
-ntle）最底部溫度的狀況。此外，前述二個地震層面的發現亦提供研究人員驗證
G(1)較低溫的岩石圈 (lithpsphere) 之物質是否隱沒至地函與地核的邊界處；(2)
地函與地核的邊界間較高溫之物質是否上升流動。Christine Thomas 博士表示，
他與他的研究團隊地函與地核邊界間新層面之發現，讓科學家們可以用來檢驗地球
內部整體的地函對流 (whole mantle convection) 的爭議。

參考資料來源：http://www.spacedaily.com/news/earth-05k.html, 2005.04.18

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]由古老隕石坑定出火星的古老赤道
時間 | 銘傳築夢別境 (Wed Apr 27 21:35:31 2005)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!news.mcu!mcubbs

從數十億年前形成至今，火星的外型就一直不是很完美的球形，組成成分也不是
很一致。火星甚至至今還有一個巨大的火山地形--塔西斯高地（Thasis bulge）
「杵」在火星的一側，讓火星約1/6的面積被高達8公里高的地形所覆蓋。這些不
對稱的地形特徵，使得火星的自轉軸相當不穩定。

加拿大逵北克蒙特婁的麥克基爾大學（McGill University）的研究學者Jafar
Arkani-Hamed等人，根據火星表面五個巨大的隕石撞擊盆地，計算火星古代的兩
極位置。這五個撞擊盆地分別為Argyre、Hellas、Isidis、Thaumasia和Utopia
，全都位在切過火星地心的大圓的弧線上，顯示造成這些盆地的來源來自同一顆
隕石，而且從這顆隕石向火星地表拋射的過程，可以找出撞擊當時的火星赤道位
在何處；而當時的火星赤道位置，又與塔西斯高地的發展有關。相關論文發表在
地球物理研究（行星）期刊（Journal of Geophysical Research (Planets)）
中。

Arkani-Hamed等人的計算結果：這顆造成列狀盆地的小行星，環繞太陽公轉的軌
道面幾乎與火星軌道或其他大部分行星都在同一平面上。然而某次因緣際會下，
與火星擦身而過，被火星重力撕裂成碎片；其中五個比較大的碎片還維持在原來
的軌道面上、也是火星當時的赤道面上，且因火星自轉的關係，五個大碎片分別
撞擊火星表面不同的地點。

Arkani-Hamed表示：五個隕石撞擊盆地中，只有其中三個保存良好，其餘兩個則
是經由火星重力異常（gravitational anomalies）而偵測出來的。這五個隕石坑
所在的大圓應該就是火星當時的赤道面，而大圓的中心點位在火星現在南緯30度
、經度175度的位置，則是火星當時的地理南極點。Arkani-Hamed估計這顆小行星
的質量約為月球的1％，直徑約800∼1000公里。

如果Arkani-Hamed等人的研究結果未來受到確認，將對未來在火星上尋找地下水
的探測工作規劃丟下一個變數。Arkani-Hamed表示：現在的火星赤道，在古代幾
乎就位在極區，而當時是水還以液態在火星表面流動的時期。當火星表面水消失
，極冠成為水的主要儲存場所，而極冠所含的水冰可能穿透到很深的地層中。這
一點對未來的火星載人任務相當重要。

參考資料來源：

http://www.universetoday.com/am/publish/ancient_impact_craters_mars.html?1842005,
Original Source:AGU News Release ,2005.04.18

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]機會號右輪引擎可能已故障
時間 | 銘傳築夢別境 (Wed Apr 27 21:37:19 2005)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!news.mcu!mcubbs

今年年初，美國太空總署（NASA）舉行二部『火星巡迴者號』─「精神號」與「
機會號」之『慶生會』，慶祝成功登陸火星滿一週年的『生日』。由於二部『火
星巡迴者號』探測任務非常成功，美國太空總署因此數次展延二部『火星巡迴者
號』的探測期限。

最近，有關「機會號」現況的報導指出在「機會號」停留火星的第 433 天，此探
測車之右輪已經歪斜七度。太空總署於第 434 天嘗試恢復「機會號」右輪引擎之
功能，但是均告失敗。太空總署懷疑「機會號」可能引擎故障熄火，而造成輪子
的偏斜。美國太空總署認為，即使「機會號」右輪引擎熄火的問題無法解決，「
機會號」依然可以遙控駕駛。在「機會號」右輪引擎故障發生的時候，它已經抵
達 Viking 隕石坑，「機會號」下一個探測目標是 Voyager 隕石坑。

參考資料來源： http://www.marsdaily.com/news/mars-mers-05zk.html, 2005.04.16

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]月球上是否有水?
時間 | 銘傳築夢別境 (Wed Apr 27 21:39:16 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!news.mcu!m

月球上有水存在?目前為止尚未有確定的答案。2004 年美國太空總署(NASA) 將二
部『火星巡迴者號』成功地登陸火星，並發現火星過去歷史上有水存在的證據。

此項新發現，改變了美國未來太空探險的目標。美國布希總統新的太空探險計畫包
括：重新登陸月球與運送太空人到火星等目標。美國太空總署正在準備「太空人於
2015-2020 年探測月球」之計畫。最近，科學家指出，在月球極區地帶是人類在月
球興建基地最適宜之地點。2008 年美國太空總署計畫送 Lunar Reconnaissance
Orbiter (LRO)到月球，以便確定月球上是否有水存在。科學家們期望LRO四種不同
方式的精密偵測能力，能夠發現月球上有水存在的證據。人類如果計畫在月球興建
一座永久太空基地，則「月球上有水存在」對於太空基地的興建與未來的營運，將
是一項非常有利的好消息。

參考資料來源：http//www.spacedaily.com/news/lunar-04zzo.html, 2005.04.16

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-36.dynamic.hine。     ○  。。


作者 | plutostar.bbs@bbs.mcu.edu.tw (薰衣草的邂逅), | 看板 | Astronomy
標題 | [摘錄]科學家證實地球的地核轉速比地殼還快
時間 | 銘傳築夢別境 (Thu Sep 15 22:46:05 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!Spring!news.nctu!news.ntu

地質學家終於結束了一項科學上的長期爭議之一：地球核心的轉速的確比表面還快！

根據Lamont-Doherty地球觀測站（Lamont-Doherty Earth Observatory，LDEO）地質
學家Jian Zhang（張健？）及伊利諾大學（University of Illinois）地質學家Xiao
-dong Song（宋曉東？，右圖）等人的研究，同一地震發生時，不同測站所測到的時
間差，得知地震波穿越地球內核的速度明顯不同，顯示地球的鐵核，每年比地球其他
部分快了約1度左右。相關論文發表在2005年8月26日出版的科學（Science）期刊中。

地質學家對於地核自轉速度究竟有沒有比較快，已經爭議了數十年。張健等人利用2003
年9月發生於大西洋南三明治島（South Sandwich Islands）的一次地震，由於美國阿
拉巴馬州的測站也偵測到這次地震，他們將次地震資料與1993年12月幾乎相同地點所
發生的一次相同強度的地震資料相互比對（稱為「地震對earthquake doublet」）。
兩測站地震儀所記錄到的震動圖顯示：兩次地震波穿越了地函和外核的狀況相同，但
2003年地震波穿越地球內核的時間比1993年時還快。這些地質學家認為：唯一合理的
解釋，便是內核的自轉速度比較快。

之後，這些地質學家繼續分析1961∼2004年之間，18次發生於南三明治島、阿拉巴馬
也有偵測到的地震對。從這些長期資料，他們發現，地球內部在過去數百萬年間正逐
漸緩慢改變，這表示：我們的地球絕對還是顆活躍的行星！

這些科學家興奮的表示：過去，我們對月球的瞭解，比對自己居住的地球還多；現在
，這種情況終於要改觀，我們將愈來愈瞭解自己的家鄉。

參考資料：
http://www.nsf.gov/news/news_summ.jsp?cntn_id=104359&org=OLPA&from=news,
2005.08.26

* 轉載自臺北天文館

--

              。○☆                                 ☆ 。○
           。。○oo  希望每次的相遇 都是美麗的悸動 。。○o   ☆
               ☆
--
o ╔╦╦╦╦╦╦╦╗o。心靈交流的橋樑 資訊傳遞的園地 建築夢想的別境  o○。
。╠銘傳╬築夢別境╣  。 ≡telnet://bbs.mcu.edu.tw≡                     o
○╚╩╩╩╩╩╩╩╝○o  From：59-121-155-240.dynamic.hin。     ○  。。


作者 | ashin1069.bbs@ptt.cc ( 小孩大書), | 看板 | Astronomy
標題 | [新聞] 台中美科學家掌黑洞實證
時間 | 批踢踢實業 (Fri Nov 4 04:39:44 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!ctu-reader!news.nctu!p
來源 | sally.csie.ntu.edu.tw

台中美科學家掌黑洞實證
廣設10座望遠鏡 不眠不休觀測10年

【高琇芬、張馨方╱台北報導】

    天文科學界在二、三十年前提出銀河系中心藏匿著大質量黑洞的推論，最近由台灣
    、中國、美國五名天文科學家合作，透過對銀河系中心人馬座A*（即人馬座A位置
    光源處）神秘電波源的高解析度觀測，終於找出支持這項觀點的最有力證據。

天文發現

    這是天文學家首次看到距離黑洞中心如此近的區域，並可做為檢驗「廣義相對論」
    的工具。這項重大發現刊登於本月三日出刊的英國自然科學權威期刊《自然（Natur
    e）》。

    台中美研究團隊五名成員都曾是中研院天文所的教授或客座學人，包括來自中國科
    學院上海天文台研究員沈志強、美國國家電波天文台長魯國鏞、美國加州理工學院
    的梁茂昌、中研院天文所特聘研究員兼主任賀曾樸，及美國哈佛史密松天文物理中
    心副研究員趙軍輝。

    中研院天文所籌備處昨表示，根據愛因斯坦的廣義相對論，超大質量黑洞的強引力
    場會使經過邊緣的光線發生彎曲，一九七四年二月發現位於銀河系中心的人馬座A*
    因距地球最近，被公認為是研究黑洞物理的最佳目標。中央大學天文所副教授孫維
    新則說， 人馬座A*是人馬座天體上類似茶壺造型的尖嘴處，至於A*則是當中強烈
    無線電波發射處。

刊於權威期刊《自然》

    該小組利用國際先進的特長基線干涉陣列（簡稱VLBA）天文望遠鏡，在二○○二年十
    一月首次獲得人馬座A*在三點五毫米波長上的影像，由此推斷出的最小質量密度比
    目前任何已知可能的黑洞密度都要大一萬億倍以上，強烈支持人馬座A*的超大質量黑
    洞本質。這項發現經兩年多的驗證，至今年才在權威期刊《自然》公布成果。

    賀曾樸受訪時說，五名研究成員十年來在美國夏威夷、加州、華盛頓州、愛荷華州
    、新墨西哥州等地共架設十座望遠鏡，距離最遠的是夏威夷島上的毛納基峰到維京
    群島，用這麼大的距離連線，才能觀測出這項研究成果，學者們各自在自己的實驗
    室中不眠不休觀察，透過電腦與電子郵件聯絡。

「高興但無過多驚喜」

    對這重大發現，賀曾樸說；「我很高興，但卻沒有過多驚喜，因為知道結果一定是
    這樣。」

    中研院轉述成員魯國鏞的談話指出：「若觀測頻率再加倍，將會看見愛因斯坦廣義
    相對論效應所產生的黑洞陰影。」賀曾樸則說，佐證銀河系中的黑洞，只是推進天
    文發現的一小步，中研院目前與美國夏威夷史密松天文台合作的次毫米波陣列，又
    與智利合作，進行大型毫米波與次毫米波陣列計劃，若成功，有可能再揭黑洞奧秘。

黑洞小檔案

定義：黑洞是擁有強大引力的物體，引力之大即使是宇宙中速度最高的光線也不能逃離
      黑洞
起源：1907~1915年愛因斯坦發展廣義相對論，預測該天體之存在；1960年代則由美國科
      學家約翰惠勒創立黑洞一詞

                                          資料來源：中央大學天文所副教授孫維新

特長基線干涉陣列望遠鏡
簡稱：VLBA（The Very Long Baseline Array）
隸屬單位：美國各州政府
架設位置：夏威夷、加州、華盛頓州、愛荷華州、新罕布夏州、新墨西哥州(2台)、德
          州、維京群島、亞歷桑那州
望遠鏡總數：10台，均屬美國政府
總耗資：至少2億美元(約新台幣67.16億元)

                                                           (蘋果日報)

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 61.219.123.215


作者 | EPS.bbs@bbs.ntu.edu.tw (Spitzer葡萄), | 看板 | Astronomy
標題 | Re: [新聞] 台中美科學家掌黑洞實證
時間 | 台大計中椰林風情站 (Fri Nov 4 18:37:36 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> Traveler@Somewhere.Universe (我只是一個業餘的愛好者) 提到:
> 請問一下：
> 這則新聞到底在說什麼？
> 科學家到底比以前多觀察到了什麼現象？
> 謝謝

看這裡比較清楚

http://www.asiaa.sinica.edu.tw/news/news_release/index.html

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | EPS.bbs@crux.chem.nsysu.edu.tw (觀測如作戰), | 看板 | Astronomy
標題 | Re: [新聞] 台中美科學家掌黑洞實證
時間 | 中山南十字BBS站 (Sun Nov 6 13:38:13 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!netnews.chu!Leo.mi.chu!zoonews.
來源 | crux.chem.nsysu.edu.tw

【 在 Traveler. 的大作中提到: 】
: 那再請問一下：
: 之前的結果(解析度)大約是怎麼樣的？
: 我怎麼覺得這樣(類似)的數據好像很久以前就見過了
: 謝謝

類似的實驗是很久一前就一直在做, 只是精度不斷隨時間上升而已.
若要說現在這個數字是很久以前就有, 那是不可能的
不然現在這也不會是大新聞了.

如果您想多了解,不妨直接看原論文.

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: formosa.IfA.Hawaii.E]


作者 | cettce.bbs@ptt.cc (西西), | 看板 | Astronomy
標題 | [轉錄][新聞] 清大校長徐遐生 小行星以他命名
時間 | 批踢踢實業 (Sat Dec 24 18:01:42 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!ctu-peer!ctu-read
來源 | sally.csie.ntu.edu.tw

※ [本文轉錄自 specialman 看板]

作者: Jack0 (我命由我不由天) 看板: specialman
標題: [新聞] 清大校長徐遐生 小行星以他命名
時間: Sat Dec 24 20:49:25 2005

清大校長徐遐生 小行星以他命名

記者李青霖／新竹報導

浩瀚宇宙星海中，有一顆小行星是以國立清華大學校長徐遐生的英文名字命名，叫做
Frank Shu，清大昨天發布這則喜訊。

「徐校長此生不寂寞」，清大主秘葉銘泉說，無垠宇宙裡，有一顆自己的小行星，台灣可
能是第一人。

明年元月就要卸任的清大校長徐遐生，今年11月下旬接到從荷蘭萊登大學天文台寄來的道
賀信，信中恭賀他今年九月開始，宇宙中有一顆叫Frank Shu的小行星。

葉銘泉說，萊登大學是荷蘭最古老學校，1575年創校後，享譽國際，一直是歐洲著名科學
研究中心之一。

以徐遐生命名的這顆小行星，由萊登天文台訪問研究員Ingrid van Houten-Groeneveld夫
婦等人發現，他們保留了部分小行星命名權。

清大指出，徐遐生是國際知名天文學者，在星球形成理論上有重要貢獻，曾受邀到萊登大
學做短期訪問與演說，因此結緣。

徐遐生說，荷蘭天文學界與台灣也有淵源，1976年中共進入國際天文學協會時，主張將台
灣除名，當時會長Adrian Blaauw是萊登大學的教授，力主保留；2004年Adrian Blaauw九
十壽誕的學術研討會上，他還提到力保台灣會員資格是平生最驕傲的事，前清大校長沈君
山當年特別向他致意。

【2005/12/24 聯合報】
http://udn.com/NEWS/DOMESTIC/DOM3/3079569.shtml

--

        及時行孝--北京某著名雜誌的一個攝影記者所做的flash作品
        http://www.ntnu.edu.tw/dsa/activity/2003new/mamailoveu.swf

        希望我們都能及時行孝.....而不要等到失去了才開始後悔.....

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 61.217.72.200

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 218.163.154.101


作者 | EPS.bbs@bbs.ntu.edu.tw (Spitzer葡萄), | 看板 | Astronomy
標題 | Re: [轉錄][新聞] 清大校長徐遐生 小行星以他命名
時間 | 台大計中椰林風情站 (Thu Dec 29 09:24:48 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Palmarama

==> cettce.bbs@ptt.cc (西西) 提到:
> 清大校長徐遐生 小行星以他命名
> 記者李青霖／新竹報導
> 浩瀚宇宙星海中，有一顆小行星是以國立清華大學校長徐遐生的英文名字命名，叫做
> Frank Shu，清大昨天發布這則喜訊。
> 「徐校長此生不寂寞」，清大主秘葉銘泉說，無垠宇宙裡，有一顆自己的小行星，台灣可
> 能是第一人。

台灣第一人是蔡章獻

除了"人", 亦有小行星是以台灣地名命名的 (嚴格來說是天文台的名字吧)

--
☆ [Origin:椰林風情] [From: formosa.ifa.hawaii.edu] [Login: **] [Post: **]


作者 | ELNINO.bbs@bbs.isu.edu.tw (), | 看板 | Astronomy
標題 | [新聞] 使用綠光筆要小心唷!!!
時間 | I-Shou University BBS (Sat Feb 18 19:47:06 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!Spring!news.nc
來源 | bbs.isu.edu.tw

雷射干擾飛航險肇事 ﹝美﹞男子惡作劇

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060218/4/2v7ft.html

    美國一個用雷射干擾飛航的男子，差點遭成飛機意外，被警察抓到後
    ，還想賴給女兒。

    家住紐澤西的39歲男子班納，已婚，有三個女兒，前年底，他用手持
    雷射儀器，對著正在飛行的小飛機照射，干擾到駕駛的視線，差點釀
    成災禍。

    這件事情引起飛安單位高度重視，兩天後，警方出動直昇機搜索可疑
    目標，在空中盤旋的時候，無巧不巧，班納也正好在玩他的雷射，直
    昇機用強力探照燈標示雷射發出位置，配合作業的地面警力，立刻找
    上門，嫌犯一開始還企圖把事情賴給他七歲的女兒，在被測謊器測出
    說謊之後，他才俯首認罪。

    這種行為已經違反美國的國家安全法案，最重可以判處二十年徒刑，
    不過法官姑念他沒有惡意，純粹是無聊惡作劇，最後判處他兩年緩刑
    ，以示警告。

--
┌╗┬─ Origin：《Ψ義守觀山風情Ψ》<bbs.isu.edu.tw> ─┬╖╔╗
╚┘╙─ From  ： 59.104.17.160     ──────────╛└╝╝


作者 | Morbert.bbs@ptt.cc (融), | 看板 | Astronomy
標題 | [新聞]幽浮現身？台灣上空不明光束 疑因日本火箭通過
時間 | 批踢踢實業 (Sun Feb 26 16:47:13 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!Spring!newsfee
來源 | sally.csie.ntu.edu.tw

幽浮現身？／台灣上空不明光束　疑因日本火箭通過

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060226/195/2w0mt.html

    出現在宜蘭上空的神秘光束，究竟是不是出自外星人的手筆？這兩天
    在國內引發熱烈討論，不過現在有專家表示，這很可能是日本南部發
    射火箭帶來的強光，民眾不需要大驚小怪。

    外星人是不是通過台灣上空？成了最近幾天天文迷特別關心的話題，
    不過深信外星人來訪的民眾恐怕要失望了。

    因為22日清晨5點28分，搭載紅外線天文衛星的M5型火箭，從日本南
    部的鹿兒島火箭發射基地成功升空，8分鐘後抵達菲律賓東部的太平
    洋上空，火箭發射軌道通過台灣，可能就是民眾在5點30分看到的神
    秘光圈。

    氣象局天文站人員鄭振豐表示：「有可能，因為方位差不多剛好，日
    本的火箭發射推動器的亮光是很亮的，人造衛星用肉眼還是看得到。
    」

    專家認為，日本九州與台灣的距離很近，加上火箭發射時的強大火光
    ，在夜空中格外醒目，不需要望遠鏡，也有可能以肉眼目擊。

    不過專家同時表示，這個說法還需要進一步查證。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 福衛三號升空全紀錄
時間 | 批踢踢實業 (Tue Apr 18 12:33:37 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!Spring!ctu-gat
來源 | sally.csie.ntu.edu.tw

※ [本文轉錄自 TY_Research 看板]

作者: Morbert () 看板: TY_Research
標題: [新聞] 福衛三號升空全紀錄
時間: Tue Apr 18 20:32:35 2006

福衛三號升空全紀錄

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060418/4/31mt9.html

  備受各界矚目的台灣氣象衛星福爾摩沙衛星三號，在排除氣候與技術等重重
困難後， 15日上午終於順利發射，福衛三號的六顆微衛星也依序彈入暫駐軌道﹔
未來13個月，將在太空中漫步，進入高約八百公里的任務軌道，為提升全球氣
象預報與大氣科學研究貢獻力量。

◎突破美方禁忌 台灣躍出美雙方合作的福爾摩沙衛星三號，使用美國空軍美樂
達火箭從加州范登堡發射升空，美方原本堅持我方不能在搭載衛星的火箭上出
現國旗國號以及台灣字樣，福衛三號計劃總主持人陳正一博士表示，經過我方
持續溝通後，美方作了一些讓步，發射前三天陳正一，曝光了火箭外觀。

  陳正一：「火箭由上而下是台灣中英文、徵圖比賽第一名的圖案、所有發射
相關單位的標誌、福爾摩沙三號中英文、所有協力廠商的標誌。」火箭外觀除
了最大、最醒目的台灣中英文外，其次就是美方一直也堅持不同意的台灣圖案，
太空中心也透過徵圖比賽巧妙的偷渡上火箭。陳正一：「美方原本不願意台灣
的圖形出現，但是這個圖案是透過徵圖比賽台灣的學生的藝術作品，所以雖然
有台灣地圖，美方還是同意了。」

◎ 發射前天候不好成隱憂到了發射前一日，衛星與火箭已經準備就緒，發射
控制中心、發射場以及發射人員都進入待命狀態﹔不過，天候狀況卻成了最大
的隱憂。火箭機械工程師Mike Rempe指出，火箭要發射的時候，除了閃電會有
影響外，升空超過2000英呎後火箭速度會加快，所以高於2000英呎以上不能有
降雨的雲層，否則會影響火箭的速度及方向，而2000英呎以下的降雨每小時也
不能超過25.4公釐，風速不能大於三十節。Mike Rempe：「Basical wind to
strengh to be not 30 nots, and otherthing will be rain get large but
2000 feets.」美國大學大氣研究聯盟(UCAR)計畫主持人郭英華博士進一步表
示，十四號當天預測十五號發射時的氣象預報顯示，福衛三號預備發射時間是
雨勢最大的時候。不過，郭英華認為由於天氣變化很快，雨勢有可能提前結束，
所以還要持續的觀察與評估。郭英華當時評估：『如果天氣變化快的話，這個
天氣系統有可能移往他處，或是移動比較慢，這樣的話就有機會(如期)發射，
可能有超過50%的機會』。

  到了十五號發射當天，福衛三號，原定台北時間八點十分發射，因為高空有
飛行物經過，所以倒數前四個小時，改為八點十二分，而在發射前2.5小時的
氣象顯示，發射時風速只有11節，沒有超過30節的標準，雨量只有2.45公釐，
是light shower，毛毛雨，但是在2000英呎有降雨雲層，所以違反發射率，不
能準時發射的機率有70%，不過福衛三號衛星整測副經理陳維鈞指出，違反發
射率只要在80%之內，倒數就可以繼續，所以發射指揮官繼續依照最新的氣象
資料，決定如期發射。

◎ 倒數發射地面量測儀器出錯雖然天候影響排除，不過在倒數計時進行到2分
鐘時，發現地面測壓火箭量力的儀器出了問題，國科會副主委謝清智說：「衛
星的訊號出來，跟地面儀器比對，發現壓力超過界線，其實是地面儀器的數值
設錯了。」

  在排除了壓力及電力的問題後，火箭在台北時間9點26分重新進入倒數程序，
於9點40分成功發射。倒數「：5、4、3、2、1，任務展開！」不過，由於天候
不佳，目測不到火箭升空狀況，衛星團隊的心情是七上八下：謝清志說：「準
時上去後，因為大家沒有看到火箭緊張了一陣子，起初我們覺得沒有成功，爆
掉了﹔幸好任務指揮官看著資料報表，顯示一切正常，大家就很放心。」 陳
維鈞：「當地時間6點40分火箭成功升空，20分鐘後，我們確認6顆衛星都順利
彈射出去。」福衛三號衛星整測副理陳維鈞表示，火箭於升空14分鐘後在離地
高400公里處，依序將福衛三號的六顆微衛星彈射入暫駐軌道。發射後一個多小
時表示，六顆微衛星已經和地球有了第一步的接觸：『發射86分鐘後，我們在
阿拉斯加費爾班克斯的地面站接收到六顆(微衛星)的訊號，訊號顯示六顆的運
作一切正常』。

◎成功發射 眾人感動TAIWAN！GO！GO！GO！、TAIWAN！GO！GO！GO！ FORMOSA！
GO！GO！GO！、FORMOSA！GO！GO！GO！發射當天美西總共約有七十多名僑胞到
現場觀看發射，不過沒有人帶國旗。在航太工作的吳爾融，福衛二號發射時，
也到現場觀看﹔這次與太太一起來，表示現場觀看的感覺很興奮。移民到美國20
多年的劉慧燕，與先生陳尚志及2個小孩從舊金山開了3個多小時的車來。

  劉慧燕：「你愛台灣就要用行動，我帶我的小孩來一同來看看，參加這個活動，
讓他知道身為中國同胞…身為台灣人的驕傲。」歷經了重重困難與挑戰，福衛三
號的發射任務至此終於圓滿達成。國科會副主委謝清志說出他如釋重負的心情：『
現在心情真的很好，起初我是覺得之前已經成功兩次(福衛一號與二號)，要成功
第三次大概不太容易，這一個月來我真的很緊張』。而福衛三號整測副經理陳維
鈞紅著眼眶說，看到衛星成功發射，好像第一次當爸爸，看到懷胎十個月的小孩
順利生出來，並抱在手上的感覺，陳維鈞：「我一想到從1999年到線再花了將近
七年的時間，醞釀開始到現在發射成功，走了一段漫漫長的路，尤其是從前年的
六月開始，衛星陸續運達台灣的時候，同仁不分晝夜，將六顆衛星從組裝、測試
到完成，去年12月運抵發射場，又歷經了三個半月的時間，期間發生許多非技術
性的問題困擾發射團隊，我們還是將衛星裝到火箭上了，今天終於順利升空，我
的內心很激動、很感動，我是有點想哭的感覺」。

◎回首台美合作 限制重重福衛三號雖然成功發射，談起與美方合作的整個過程，
其實我方是受限重重。福衛三號計劃總主持人陳正一表示，與福衛一、二號委託
民間發射相較，能獲得的技術支援反而更少，每一個技術文件要遞交給我們，都
要輕過美方的核可。福衛三號衛星整測經理徐銘煌表示，美國空軍不但技術控管
嚴格，對於我方發射人員也多所限制，例如我方技術人員開會時就一定要有美國
國務院的人員在。衛星整測副理陳維鈞指出，美國空軍其實還是處於學習的階段，
因為空軍是第一次接受外界委託發射，他們其實很陌生，甚至不知道什麼資料該
提供給我們。福衛三號電機測試指揮官羅詩鴻表示，與美國空軍合作後，對於台
灣的技術更有自信。

羅詩鴻：「經過福衛三號與美合作後，我最大的發現，是驗證了原來人家會的，
我們都會」。雙方合作，美軍不但限制多，發射當天，空軍把所有參觀發射的媒
體及僑胞，全部集中在距離火箭發射地點30分鐘車程的海邊一同觀看發射，這個
地方沒有提供通訊設備及也沒有手機(網站、商品)訊號，海邊飄著微微細雨，雲
層非常厚，能見度很差，在倒數結束後，其實沒有人看到火箭升空，洛杉磯華人
電視媒體攝影師表示連火箭的光點都沒看到。攝影師：「什麼都看不到，我們只
聽到聲音，聽到聲音之後看了一下，什麼也沒看到。」福衛三號成功發射，是國
人共同的驕傲，台美合作這條路未來該怎麼走，不是優秀科技人員的責任，政治
人物，應該好好想一想。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8
→ Morbert:張德厚報導)                                             04/18 20:32

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 國際太空站軌道修正行動失敗
時間 | 批踢踢實業 (Thu Apr 20 17:35:17 2006)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-reader!news.nctu!ptt
來源 | sally.csie.ntu.edu.tw

國際太空站軌道修正行動失敗

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060420/215/31z8i.html

    （法新社莫斯科二十日電） 俄羅斯太空官員今天說，科學家拉高國
    際太空站軌道高度的企圖宣告失敗。

    伊塔塔斯社引述任務控制中心官員的話說：「負責矯正的KD-2引擎的
    蓋子，在動作的時候沒有完全打開，所以我們決定取消這項行動。」

    明天重啟這項行動之前，專家試圖找出錯誤。

    俄羅斯太空官員說，目前在國際太空站的美國太空人威廉斯及俄羅斯
    太空人維諾格拉多夫，在「準備展開任務的時候，注意到引擎蓋沒有
    完全打開。」

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 73P/SW3彗星 五月中下旬來訪
時間 | 批踢踢實業 (Sun Apr 30 15:16:52 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | sally.csie.ntu.edu.tw

73P/SW3彗星 五月中下旬來訪

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060429/43/32ziu.html

    （中央社記者郭美瑜台北二十九日電）台北市立天文科學館今天表示
    ，自一九八三年以來，最接近地球的彗星73P/SW3，將於五月中下旬
    造訪地球，民眾自晚間十一時以後至天亮前，用望遠鏡輔助，可看到
    如連串珍珠般的彗星景象。

    天文館表示，SW3彗星的各碎核將在五月十二日至十五日，在相當於
    七百五十萬至一千兩百萬公里的超近距離陸續接近地球，是自一九八
    三年以來，最接近地球的彗星，但無「彗星撞地球」之虞，民眾可以
    放心。

    彗星專家預估，在五月中旬彗星最接近地球時，最亮的C核將可達四
    等，次亮的B核應在四至五等之間，第三亮的G核則約八等；民眾以雙
    筒望遠鏡或小型望遠鏡就可觀察。天氣晴朗、沒有光害的地方，甚至
    以肉眼就可看見C核與B核，頗有「雙彗星」架勢。

    天文館說，五月初彗星約在晚間七時左右東昇，五月中旬彗星升起時
    間約在晚間十一時左右，可一直觀察到天亮前。不過，五月中正逢滿
    月前後，建議民眾尋找可遮蔽月光之處，以望遠鏡輔助觀測

    流星雨專家也預測，73P彗星掠過地球附近，「可能」會發生流星雨
    ，有興趣的民眾，可從五月十二日後留意晚上流星數量是否有增加趨
    勢。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 美國航太總署：七月初準備再度發射太空梭
時間 | 批踢踢實業 (Sun Apr 30 15:17:42 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | sally.csie.ntu.edu.tw

美國航太總署：七月初準備再度發射太空梭

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060429/215/32zv0.html

    （法新社華盛頓二十八日電） 美國國家航空太空總署宣布，航太總
    署仍然計畫於七月初恢復發射太空梭，不過到目前為止，航太總署並
    未對機齡老舊的太空梭進行額外的安全更新措施。

    航太總署太空梭任務主管赫爾說：「我們仍然繼續努力，準備於七月
    一日恢復發射太空梭。

    目前我們的工作極為繁忙，但由於計畫良好，因此工作進展順利。」

    二○○五年七月二十五日，「發現號」太空梭的一塊隔熱泡綿脫落後
    ，航太總署下令停止所有太空梭的飛行任務，這是二○○三年二月一
    日「哥倫比亞號」太空梭失事後，太空梭的第一次任務。

    二○○三年二月一日，「哥倫比亞號」太空梭在返回地球時，由於起
    飛時外部燃料箱脫落的隔熱泡綿，擊破太空梭的隔熱保護層，「哥倫
    比亞號」重返大氣層時因機身過熱而解體墜毀，機上人員全部罹難。

    赫爾表示，對於航太總署的工程師而言，外部燃料箱的碎片仍然是個
    「嚴重關切的問題。」

    赫爾在記者會中表示，外部燃料箱已經進行多項修改，可是工程師發
    現，燃料箱的隔熱泡綿仍然可能脫落，不過工程師認為，太空梭在飛
    行方面並無安全問題。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 網路謠傳525彗星撞地球…　美太空總署：一派胡言！
時間 | 批踢踢實業 (Sun Apr 30 15:18:31 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | sally.csie.ntu.edu.tw

網路謠傳525彗星撞地球…　美太空總署：一派胡言！

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060429/195/330mm.html

    由於最近網路盛傳，一枚彗星會在5月25日撞上地球，而造成空前大
    浩劫，美國太空總署（NASA）就出面澄清，表示這是謠傳，並且在網
    路上張貼這顆彗星的圖片，顯示這顆彗星不具有任何殺傷力。

    在電影「彗星撞地球」裡，彗星突破大氣層，造成地球氣候劇變，海
    嘯(網站、商品)淹沒陸地的場景，讓許多人印象深刻，而一個名叫舒
    瓦茲曼的彗星，因為不斷出現碎裂情形，讓許多星象家擔心，這些破
    碎星體會撞上地球，讓電影情節真正浮上檯面。

    NASA決定在日前發出聲明，表示這顆彗星早在1995年，就已經開始破
    碎，而網路上所說的，彗星碎屑會在5月25日撞上地球的說法，是一
    派胡言。

    不過NASA也表示，彗星碎屑的確會在5月12日至28日間，以550萬英哩
    的距離，和地球擦身而過，不過這比月球和地球間的距離還遠，然而
    過門不入的彗星，其實只是太空中億萬顆閃爍的亮點的一部分，網友
    和星象學家大可不必這麼緊張。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8
推 TonyDog:很多人其實都還蠻喜歡想像一些大災難的...                 05/01 01:56


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 福建確認逾億年火山遺址
時間 | 批踢踢實業 (Sun May 14 14:24:18 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!bbs.ee.ntu
來源 | sally.csie.ntu.edu.tw

※ [本文轉錄自 EarthScience 看板]

作者: Morbert () 看板: EarthScience
標題: [新聞] 福建確認逾億年火山遺址
時間: Sun May 14 22:23:51 2006

福建確認逾億年火山遺址

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060514/45/34x6k.html

     一個上億年火山噴發遺址群最近在福建省平和縣被確認，據報導，
    這是在漳州境內發現的第三個火山噴發遺址，也是規模最大的一個。

     上海(新聞、網站)「東方網」報導，新近確認的火山噴發遺址群位
    於平和縣大溪鎮靈通巖風景區內，當地巨石纍纍，山峰千姿百態，由
    七個主要山峰連成，最高峰為獅子峰，海拔一千兩百八十二公尺。

     漳州市國土資源局官員說，經專家確認，靈通巖景區的岩石奇觀由
    多次火山噴發的沉積岩和熔岩構成，是距今約一億三千萬年至九千五
    百萬年前的白堊紀時代火山遺址。

     有關單位正著手為靈通巖申報福建省級火山地質公園，並進一步申
    報中國國家級火山地質公園。

     （中央社．臺北訊）中國大陸最近首次立法保護隕石，中國科學院
    紫金山天文台提出隕石保護辦法草案，對發現隕石並上繳給國家的公
    民，可獲隕石命名。

     上海「東方早報」報導，中共科學院紫金山天文台在今年中國人大
    、政協會議「兩會」期間提交的關於隕石保護辦法的草案，日前已由
    中國人大下發中國科學院、國土資源部、科技部等單位徵求意見。

     草案執筆者、紫台天體化學和行星科學實驗室首席研究員、博導徐
    偉彪表示，草案的主要內容是明確隕石的所有權問題，即「隕石應歸
    國家所有」。

     隕石是研究太陽系起源和演化、生命起源以及地外天體的最寶貴資
    源。全世界目前擁有隕石樣品約四萬塊，中國大陸隕石研究權威機構
    的中科院紫金山天文台目前僅有六塊隕石，都是上世紀八十年代所收
    集的。

     徐偉彪透露，造成中國隕石資源損失的主要是走私和販賣行為。因
    為隕石稀少，在國際市場上的價格被炒得很高，普通樣品的價格是每
    公斤幾萬到幾十萬美元。

     他說，火星隕石、月球隕石這樣的珍稀隕石，全世界也不過發現約
    三十塊，每公斤高達數千萬美元。

     作為中國第一次提出立法保護隕石，徐偉彪認為，保護隕石如同保
    護文物，在國外的隕石所有權有兩種，一是歸國家，二是如英聯邦等
    國家規定，隕石歸降落所在地的土地所有者，中國大陸土地歸國家所
    有。

     他說，不管是天上降落的還是地下挖到的隕石，都應該歸國家所有
    。徐偉彪解釋，針對對及時發現隕石並上交給國家的公民，草案提出
    可適當給予獎勵。

     據了解，這項獎勵偏向於精神和鼓勵，內容是可用發現者的名字為
    隕石命名，

     徐偉彪表示，針對走私販賣行為，草案則參照了文物、礦產資源、
    古生物化石等有關保護辦法的規定。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 土星六月一日晚上將遇鬼星團
時間 | 批踢踢實業 (Sun May 28 13:27:10 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!feeder.seed.ne
來源 | sally.csie.ntu.edu.tw

土星六月一日晚上將遇鬼星團

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060528/43/36ogh.html

    （中央社記者郭玫蘭台北二十八日電）中國科學院紫金山天文台今天
    發佈的最新天文公報顯示，六月一日起，土星、火星、婚神星（三號
    小行星）、灶神星（四號小行星）穿行於巨蟹星座中，隨著時間的推
    移和星體的運動，將與該星座的「疏散星團M44」（又稱蜂巢或鬼星
    團）的角距達到最小。

    一六一零年，義大利天文學家伽利略用望遠鏡發現它的時候是由三十
    六顆恒星組成的一個星團。現在的觀測顯示，「M44」是由五百多顆
    恒星組成的疏散星團，與地球的距離約五百二十光年。

    在法國天文學家梅西葉編的星團星雲表中該星團排名第四十四，因此
    又稱為「M44疏散星團」。

    中國科學院紫金山天文台的天文專家表示，由於「M44星團」散發出
    的光亮呈現為青白色，猶如一團鬼火，亮度為三點一星等，肉眼可見
    ，因此在中國被稱為「鬼星團」，說它「如雲非雲，如星非星，見氣
    而已」，將其想像成地獄的入口，人死後的靈魂就飛進這團「氣」裡
    ，又稱為「積屍氣」。西方人由於覺得看了像一窩蜜蜂，稱它為「蜂
    巢星團」。 江蘇省天文學會的專家表示，眼下的土星正在巨蟹星座
    裏運行，亮度為零點四星等，呈金黃色，肉眼可見。六月一日太陽落
    山後，朝天空西南方望去，在土星的左上方不遠處有一個隱隱約約的
    星團，肉眼看起來像一團霧氣。

    這個天象在中國大陸和台灣都可用肉眼看見，但如借助雙筒望遠鏡觀
    看則效果更好，最佳觀測時間可從太陽落山後半個小時候開始，持續
    約一個小時。

    火星將於六月十六日最接近「M44星團」。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞]台灣參與ALMA史上最大規模的天文台計畫
時間 | 批踢踢實業 (Fri Jun 2 13:32:08 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Spring!ctu
來源 | sally.csie.ntu.edu.tw

台灣參與ALMA史上最大規模的天文台計畫

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060602/4/37bdr.html

    中央研究院今天正式宣布與日本合作，參與正在智利興建、有史以來
    最大規模的地面天文台計畫－ALMA（奧馬）計畫。

    ALMA的望遠鏡具有最佳的解析度、靈敏度及成像品質，未來對於行星
    的形成、宇宙的演化等天文現象，能提供最高品質的天文物體影像供
    科學界觀察。

    （張德厚 報導）ALMA計畫是由美國、歐洲及日本所共同合作的大型
    國際天文計畫，目前正在智利北部5000 公尺的高原上興建，中研院
    天文所呂聖元助研究員表示，ALMA是大型的毫米及次毫米天文望遠鏡
    陣列，是有史以來最大規模的地面天文台計畫，ALMA望遠鏡的解析度
    是哈柏太空望遠鏡的10倍，極佳靈敏度，可達到目前任何一座相同波
    段望遠鏡的1萬倍以上，透過ALMA能得到被觀測天體最佳成像品質的
    圖像 ，利用ALMA天文學家將能近一步詳細研究各種天文課題，例如
    太陽系中行星的氣候變化，星際空間物質的化學變化，銀河系中恆星
    與行星的形成過程，甚至宇宙的演化。

    呂聖元：「大家很好奇宇宙最早在大爆炸之後，是如何演化的，ALMA
    可以看到很遙遠的星系，在透過觀測，進一步研究它們是如何演化到
    今天的。」

    中央研究院投資1千6百萬美金參與ALMA其中日本計畫的部分，未來台
    灣的天文研究人員可享有與日方科學家同等的待遇，使用ALMA的天文
    灣的天文研究人員可享有與日方科學家同等的待遇，使用ALMA的天文
    設備。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 霍金訪港 演講「宇宙的起源」
時間 | 批踢踢實業 (Tue Jun 13 03:48:15 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!ctu-reader!news.nctu!ptt
來源 | sally.csie.ntu.edu.tw

霍金訪港 演講「宇宙的起源」

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060613/19/38lmt.html

    鄭漢良／香港十二日電著名天文物理學家霍金今天抵達香港進行為期
    六天的訪問，並將於周四在科技大學舉行名為《宇宙的起源》的講座
    上發表演說，然後在本周末飛往北京繼續他的大陸之旅。在離開香港
    之前，香港特首曾蔭權(新聞、網站)周五將在禮賓府以官方儀式歡迎
    這位有現代愛因斯坦之稱的科學家。

    在一批學生的熱烈鼓掌下，霍金坐著輪椅向在機場歡迎的群眾報以微
    笑。科技大學校長朱經武親自迎接霍金和他的女兒，並與歡迎的群眾
    合照，霍金在機場停留五分鐘後在專車接送下離開，前赴下榻的中環
    四季酒店。

    由於霍金患有脊髓性肌萎縮側索硬化症，眼球對攝影機的閃光非常敏
    感，隨行人員一直都提醒記者們不可以用閃光燈拍照。六十四歲的霍
    金是在二十一歲念大學時，才被診斷患上這種罕見的疾病，使他大半
    輩子需要坐輪椅，而且只能透過特殊的電腦操作表達思想。

    雖然香港的科學教育並非名列國際前茅，但霍金到科技大學出席的講
    座門票，成為城中熱門的搶手之物，其吃香程度與大明星或紅歌星不
    遑多讓。霍金不但在科學研究成就驕人，他的著作《時間簡史》雖然
    探討艱澀的科學題材，卻罕見的成為全球暢銷書。主辦講座的科技大
    學特別安排了多名同樣患上這種疾病的病人出席講座，希望霍金不屈
    不撓的精神能鼓勵他們堅強面對逆境。

    儘管霍金的成就被譽為是現代的愛因斯坦或是活著的愛因斯坦，但他
    其實不太願意接受這個稱號，他曾經告訴訪問他的記者﹕「我從不理
    會媒體如何說我，我知道這只是傳媒的炒作，他們需要一個像愛因斯
    坦的人物去吸引觀眾和讀者，但把我比作愛因斯坦是可笑的，他們不
    懂愛因斯坦的理論，也不懂得我的理論。」

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.187.120


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 霍金預言：人類40年內殖民火星　攸關存亡
時間 | 批踢踢實業 (Wed Jun 14 04:20:55 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | sally.csie.ntu.edu.tw

太空探索／霍金預言：人類40年內殖民火星　攸關存亡

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060614/195/38sah.html

    英國知名物理學家霍金13日表示，人類的生存繫於在太空中找到新的
    居住地，因為地球毀於一場大災難的可能性越來越高，他預言，人類
    40年後就能進駐火星。

    霍金說，人類可能在20年內在月球常駐，並在40年內殖民火星，他說
    ，向太空開發新的生存空間是維繫人類繼續存在的關鍵，因為地球毀
    滅的風險越來越高，「除非我們另尋新的恆星系統，否則無法找到一
    個像地球一樣好的地方。」

    霍金13日訪問香港，並發表演講。

    霍金說，如果人類可以在未來100年內避免彼此互相殘殺，那麼到太
    空常駐定居而不需仰賴地球提供支援就有可能實現，「為了人類生存
    ，擴大到太空是對人類來說很重要的事情。

    地球上的生命被一場災難摧毀的風險日漸增加，例如突然惡化的全球
    暖化，核武戰爭，基因改造的病毒(新聞、網站)，甚至其他我們還不
    知道的危險。」

    現年64歲的霍金著有「時間簡史」，因患有肌肉萎縮症，只能以輪椅
    代步，不能說話，只能以眨眼透過電腦語音表達，但是他在天文物理
    上的成就，讓他被譽為當今最偉大科學家，他提出黑洞輻射和宇宙起
    源，以及時間和空間都是沒有開始也沒有邊界等理論。

    不過，麻省理工（MIT）的物理學教授葛斯認為，如果以100年這樣長
    期的時間來看，霍金的話確實有道理，但是「我不認為50年內科學技
    術會進步到，（人類）在火星和月球上生存會比在地球上還容易。」

    他說，在極地建立一個地下基地都會比殖民月球還容易。

    另一名MIT的天文物理學家偉恩也認同葛斯的看法，「殖民其他星球
    還遙不可及，這一點你必須體認到。」

    他們認為，霍金的研究工作都是非常理論性，而非全球政治，他今日
    所言有點超出他的研究範疇了。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 輪椅上的現代愛因斯坦　霍金堅持研究毅力更令人折服
時間 | 批踢踢實業 (Wed Jun 14 04:22:05 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!ctu-reader!news.nctu!p
來源 | sally.csie.ntu.edu.tw

輪椅上的現代愛因斯坦　霍金堅持研究毅力更令人折服

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060614/195/38sag.html

    罹患肌肉萎縮病症的英國知名物理學家「霍金」，在香港進行一連6
    天的訪問行程，也在當地引起一陣風潮，除了有人搶購他的書之外，
    13日他在香港科技大學舉行的記者會，就吸引大批兩岸媒體，一睹這
    位偉大科學家的風采。

    不能走路也不能講話，霍金怎樣表達覆雜的科學語言？原來就是靠眨
    眼睛、動嘴唇之後再用電腦進行語音合成。

    霍金透過如此困難的方式說：「20年內，我們會在月球建立永久基地
    ；40年內，便會在火星建立基地，可是火星的大氣可能太稀薄。」

    這位64歲的天才科學家被喻為現代愛因斯坦，雖然因為罹患肌肉萎縮
    而全身癱瘓，卻沒有影響他的學術研究。

    可是名氣大了，也引來負面傳聞，這位曾經結婚2次，一共有3個孩子
    的科學家，曾經傳出被妻子虐待。

    霍金在記者會上霍金特別強調，他跟家人關係十分好。

    他說：「我有3個很活躍的孩子，我們的關係十分密切，他們也很獨
    立。」

    記者會吸引大批兩岸媒體採訪，可是當中也發生了小插曲；由於霍金
    抵達香港機場的時候，部分不守規矩的記者強行用鎂光燈影響霍金電
    腦的操作，香港科技大學校長朱經武還特別跟媒體約法三章。

    他說：「感謝媒體朋友參與，在開始之前，請不要使用鎂光燈。」

    霍金在香港引起一股熱潮，除了因為他的學術成就之外，他以意志克
    服身體的障礙，也觸動香港民眾的心。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 霍金北京演講 人民大會堂萬人禮堂幾乎爆滿
時間 | 批踢踢實業 (Mon Jun 19 13:07:24 2006)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-reader!news.nctu!ptt
來源 | sally.csie.ntu.edu.tw

霍金北京演講 人民大會堂萬人禮堂幾乎爆滿

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060619/43/39g4r.html

    （中央社記者陳妍君北京十九日電）英國著名物理學家霍金今天在北
    京人民大會堂就宇宙起源發表演說，吸引了六百多名中外科學家及數
    千名北京各大院校師生出席，場面轟動。

    霍金訪問香港後，應中國方面邀請前往北京，上午出席了二零零六年
    國際弦理論大會，主講嘉賓還有二零零四年諾貝爾物理獎得主格羅斯
    、哈佛大學物理系教授史卓明傑。

    由於與會人數眾多，萬人的禮堂幾乎座無虛席。

    大會開幕後，先由格羅斯與史卓明傑演說，接著由霍金講述「宇宙的
    起源」。霍金一出現在台上，就立即引起騷動，講台前湧現拍照人潮
    ，在大會主席制止拍照者過程中，聽眾三度以掌聲歡迎霍金。

    在演講前，霍金開口詢問「Can you hear me？」也引來熱烈掌聲。

    霍金表示，創世紀神話中，試圖詢問兩個問題：為何我們在此？我們
    從何而來？因為對這些問題感到疑惑，使人們開始探究宇宙的起源。
    不過，並非每個人都喜歡宇宙有起源的說法，以古希臘哲人亞里斯多
    德為例，就相信宇宙已存在無限長的時間。

    他指出，為探究這些問題，陸續出現一九四八年的「穩恆態理論」，
    以及俄國人利弗席茲和哈拉尼科夫的理論，證明沒有嚴格對稱的一般
    收縮總會引起反彈，這項理論對馬克思、列寧主義的唯物辯證法十分
    有利。

    霍金說，兩名俄國科學家提出這項理論時，他是一名二十一歲的研究
    生，後來與合作夥伴研究證明宇宙不能反彈，他也提出宇宙有開端的
    論點。不過，宇宙的膨脹在長期變緩後，再度加速，也使科學家對宇
    宙是否繼續膨脹下去或最終將坍縮等問題感興趣。

    他表示，隨著新的觀測結果與理論的進步，科學家正接近回答這個最
    初的問題：為何我們在此？我們從何而來？

    對於霍金的演說，天津耀華中學物理教師趙穎指出，校方這次特別選
    出六名物理成績優良的學生來參加大會；聽過演說後，不僅讓學生了
    解霍金的基本思想，更親身感受到物理學大師的風采。

    北京航空航天大學高等工程學院學生韓天琪認為，霍金的理論若能用
    於星際旅行等實際用途，應大有可為；北京師大附中外語實驗班學生
    則說，霍金在身體狀況急劇惡化的情況下，能鑽研出這些深奧的理論
    ，是人類歷史上的奇蹟，其奮發向上的精神值得學習。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] NASA定7月恢復太空梭任務　再摔就不玩了
時間 | 批踢踢實業 (Mon Jun 19 13:13:11 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | sally.csie.ntu.edu.tw

NASA定7月恢復太空梭任務　再摔就不玩了

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060619/195/39fte.html

    在中斷近一年之後，美國太空總署17日宣布，將於7月1日重新發射發
    現號太空梭。

    由於太空梭的安全問題仍未解決，部分資深工程師曾反對重啟發射任
    務，但太空總署仍強調，不會影響太空人的安全。

    美國太空總署經過兩天的討論之後，17日決定在7月1日再度發射發現
    號太空梭，由於太空梭的外燃箱隔熱泡棉掉落問題一直沒有解決，一
    些資深工程師曾經表達反對，但最後仍由太空總署署長葛里芬做成發
    射的決定。

    葛里芬說，「也有很多說人：不，我們應該重啟發射任務，因此我們
    並沒有一致的決議，所以必須做出一個決定。」

    不過太空總署也強調，這次發射任務絕對不會影響太空人的安全，如
    果太空梭再次失事，太空總署將考慮結束太空梭計畫。

    葛里芬說，「如果我們真的失去了另一艘太空梭，我現在就可以告訴
    你，我會立刻找出停止太空梭計畫的方法。」

    發現號太空梭在2005年發射時，曾發生包覆在外燃料箱的隔熱泡棉脫
    落，其碎片甚至使太空梭受到損害，而2003年哥倫比亞號太空梭失事
    也和機身外側的隔熱層受損有關。

    太空總署則強調，他們已有了新的檢查和維修程序，就算隔熱泡棉再
    次掉落，太空人只要進入國際太空站等待救援即可。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.127.186.8


作者 | ipspro.bbs@ptt.cc (U斷腳修不好!), | 看板 | Astronomy
標題 | [新聞]1.冥王星新衛星有了名字
時間 | 批踢踢實業 (Sun Jun 25 17:08:44 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!csnews.cs.nctu!news.cs.nctu!ctu
來源 | sally.csie.ntu.edu.tw

※ [本文轉錄自 NewsTalks 看板]

作者: ipspro (U斷腳修不好!) 看板: NewsTalks
標題: [新聞]1.冥王星新衛星有了名字
時間: Mon Jun 26 00:58:59 2006

from:解放網 新華網
1.冥王星新衛星有了名字 但其自身的行星地位卻面臨表決

    冥王星的兩個新衛星在去年被科學家發現後，日前終于有了正式的命
名───尼克斯和許德拉，從此算是有了太陽系的“戶口”了。而與此同
時，它們所護衛的冥王星的“戶籍”卻面臨著被改寫的命運，天文學家不
久後將就它的行星地位進行投票表決。

    這兩顆衛星的發現者、美國科羅拉多州西南研究院艾倫•斯特恩領導
的天文學家小組今年年初他們向國際天文學聯合會提交了“尼克斯”和
“許德拉”的取名方案。斯特恩21日解釋說，這兩個名字均來源于希臘神
話。“尼克斯”是希臘神話中的黑夜女神，“許德拉”是希臘神話中的九
頭蛇怪。選取這兩個單詞的部分原因是它們的首字母N和H正好是冥王星探
測器“新地平線”號的英文縮寫。
    兩顆衛星的發現令冥王星成為柯伊伯帶中第一個擁有超過一顆衛星的
天體。但是去年柯伊伯帶的另外一個發現，也讓冥王星的行星地位受到了
致命威脅，那就是一個比冥王星體積還要大的小行星。

    柯伊伯帶是位于海王星軌道之外的環狀區域，與太陽的距離是地球與
太陽距離的30倍，是太陽系內結構最為龐大的小行星系統，估計約有50萬
顆小行星，還有大量的岩石和冰態物質。

    冥王星發現于1930年。由于個頭最小，軌道太扁，因此它作為太陽系
行星的身份也經常受到一些天文學家的質疑。國際天文學協會今年8月將
在布拉格舉行大會，屆時與會的科學家將投票共同決定是否保留冥王星的
行星地位。
----------------------
尼科拉斯凱及 VS 德古拉伯爵 XD

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 220.129.81.95

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 220.129.81.95


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] NASA：未來火星任務的火箭 命名為「戰神」
時間 | 批踢踢實業 (Sat Jul 1 10:18:06 2006)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-reader!news.nctu!ptt
來源 | sally.csie.ntu.edu.tw

NASA：未來火星任務的火箭 命名為「戰神」

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060701/215/3b20e.html

    （法新社佛羅里達卡納維爾角三十日電） 美國國家航空暨太空總署
    （NASA）今天宣布，他們選擇Ares1和Ares5，作為未來發射新太空梭
    至月球和火星的火箭命名。

    「Ares」在希臘羅馬神話中的意思是戰神。

    四年後即告退休的「發現號」太空梭，週六進行倒數計時準備升空執
    行重要的太空任務。

    NASA在此時公布了新一代太空任務火箭的命名。

    NASA探險系統任務局長霍洛維茲說：「我們將這個太空火箭命名戰神
    是名符其實。

    因為火星的別稱也是戰神。」

    Ares1未來是單一的五節固體火箭推進器，它將成為載人太空探索飛
    行器（CEV）的發射推進器。

    Ares5是具有更大推力的火箭發射器，它的任務是將搭載貨物的飛行
    器送上太空。

    NASA計劃在二０一八年將太空人送返月球上，最終目的是將太空人送
    上火星。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 59.104.18.233


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 天文界第一次 中研院發現行星形成的證據
時間 | 批踢踢實業 (Mon Jul 10 16:16:06 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!Spring!ctu-gat
來源 | sally.csie.ntu.edu.tw

天文界第一次 中研院發現行星形成的證據

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060710/43/3c7gw.html

    （中央社記者劉嘉韻台北十日電）中央研究院天文及天文物理研究所
    籌備處，使用由台灣參與製造的次毫米波陣列望遠鏡，觀測御夫座的
    年輕恆星 AB Aur，確認周圍塵埃與氣體盤有螺旋狀結構，推論有巨
    大行星正在形成或已經形成，研究人員表示，這是天文界中首度發現
    行星形成的過程。 這項研究由中研院天文所研究助理林欣儀、副研
    究員大橋永芳、林仁良及特聘研究員賀曾樸共同進行，研究結果已獲
    美國「天文物理期刊」採用（TheAstrophysical Journal）於美國時
    間七月十日刊登。

    林欣儀接受中央社訪問時指出，研究團隊利用次毫米波陣列望遠鏡觀
    測，發現恆星 AB Aur （距地球約四百七十光年遠）的塵埃與氣體盤
    上，有螺旋狀結構與運動模式，在與模型比對後推測，在恆星 AB Au
    r 旁，可能有一個質量與木星相當的巨大行星正在形成，也許將於數
    百萬年至一千萬年之間，成為一顆行星，但也有可能已經形成一顆行
    星。

    她說，恆星 AB Aur 最早是日本以紅外線望遠鏡觀測，美國、法國等
    國也陸續加入觀測此星，但無都無法得知周圍星體物質真實的分佈狀
    況及運動狀態等，中研院這次透過次毫米波段觀測，分析該行星盤的
    塵埃連續光譜輻射，幾乎能確認周圍的盤狀星體，就是巨大行星形成
    過程中的塵埃螺旋臂結構，這也是天文學界中，首次觀測到恆星旁有
    行星形成的過程。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 203.70.152.65


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 中研院 發現巨行星形成證據
時間 | 批踢踢實業 (Tue Jul 11 02:35:08 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | sally.csie.ntu.edu.tw

中研院 發現巨行星形成證據

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060711/19/3c8nf.html

    林志成／台北報導中央研究院天文及天文物理研究所籌備處與日本國
    家天文台共同合作，使用台灣參與製造，設在夏威夷毛納基峰上的「
    次毫米波陣列望遠鏡（ＳＭＡ）」，以高解析率觀測到新形成的恆星
    「ＡＢＡｕｒ」，以及巨行星形成過程相關證據，為國內天文學重大
    突破。

    這是截至目前為止天文學家觀測到與行星形成過程最相關的證據，為
    行星形成理論提供觀測上的驗證。相關研究成果刊載於七月十日出版
    的美國《天文物理期刊》。

    御夫座年輕恆星 氣體盤有異

    該計畫由中研院天文及天文物理研究所籌備處研究助理林欣儀、副研
    究員大橋永芳、林仁良及特聘研究員賀曾樸共同合作。

    中研院表示，這顆年輕恆星位於御夫座，周圍塵埃與氣體盤上有螺旋
    狀結構，第一次觀測到該氣體盤，有異於其他類似星體的運動模式。
    此結構極有可能與巨行星形成活動相關。自一九八五年至今，天文學
    家已發現至少一五○顆太陽系外的行星（即環繞其他恆星的行星），
    但如何形成仍無定論。

    在恆星形成過程中，所有物質（包括氣體和塵埃）會形成一個盤狀結
    構（原行星盤）。盤上物質環繞在年輕恆星的周圍作圓周運動，同時
    沿著盤面掉到恆星上，或是經由噴流消散到太空中。一般相信行星是
    在此階段，由原行星盤中的物質，經由重力吸引，或是相互撞擊而形
    成。

    望遠鏡解析 氣體非圓周繞行

    二○○四年日本國立天文台學者，利用望遠鏡於近紅外線波段觀測御
    夫座一顆年輕的恆星ＡＢＡｕｒ（距離地球四七○光年），首次發現
    此顆恆星的原行星盤可能具有螺旋狀結構。

    中研院天文及天文物理研究所籌備處研究團隊遂與日方合作，利用次
    毫米波陣列望遠鏡，在次毫米波段觀測ＡＢＡｕｒ原行星盤中塵埃的
    連續光譜輻射，以及一氧化碳氣體分子發射譜線，了解原行星盤物質
    的分布及運動狀況。

    中研院研究團隊成功解析出圍繞ＡＢＡｕｒ旁，約五百個天文單位大
    小的原行星盤（一天文單位相當於一億五千萬公里），確認日本學者
    之前以望遠鏡觀測到的塵埃螺旋臂為實體結構。此外，一氧化碳的發
    射譜線成像，更顯示出盤中的氣體與塵埃擁有同樣的螺旋狀物質分布
    。

    研究人員並首次獲得氣體的運動速度，發現其和一般原行星盤的氣體
    以圓周運動環繞恆星的方式並不相同。中研院確信，此種特殊的運動
    狀態和物質分布，極有可能與原行星盤中巨行星（大約和木星質量相
    同，約三百個地球質量）的形成活動有關。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 203.70.152.65


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 行星成形 中研院領先全球發現
時間 | 批踢踢實業 (Tue Jul 11 02:36:45 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Spring!ctu
來源 | sally.csie.ntu.edu.tw

行星成形 中研院領先全球發現

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060711/15/3c8c3.html

    中研院和日本國家天文台合組的團隊，最近發現位於御夫座的年輕恆
    星，周圍的塵埃及氣體盤上有螺旋狀結構，可能與巨行星形成活動相
    關，這也是全世界天文界首度觀測到正在形成的行星。

    這項研究使用台灣參與製造、位於夏威夷毛納基峰上的次毫米波陣列
    望遠鏡（ＳＭＡ），以高解析率觀測一顆新形成的恆星AB Aur。研究
    成果刊載於今天出版的美國《天文物理期刊》。

    理論上，恆星形成的過程中，周圍的氣體和塵埃會形成盤狀結構，同
    時沿著盤面掉到恆星上，讓恆星變大，或是向外噴流消散到太空中；
    天文學家認為，行星就是原行星盤上的物質，經由重力吸引或相互撞
    擊而形成。

    全球天文學家從1985年起，已發現至少150顆太陽系以外的行星，但
    這些行星如何形成至今沒有定論。研究論文第一作者、中研院天文所
    籌備處研究助理林欣儀表示，以往天文學家觀測到的原行星盤，密度
    都是由內而外逐漸減小，且分布均勻；但日本國立天文台在2004年，
    使用近紅外線望遠鏡觀測發現，距離地球470光年的御夫座恆星AB Au
    r的原行星盤，可能有不均勻的螺旋臂結構。

    日本國立天文台和中研院天文所籌備處合作發現，極有可能是原行星
    盤中，有一顆和木星相同質量（約300個地球）的巨行星正在形成。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 203.70.152.65


作者 | SolarMax.bbs@binary.csie.ncu.edu.tw (弊案，罄竹難書), | 看板 | Astronomy
標題 | [轉錄][聯合新聞網]3D太陽影像 11月看得見
時間 | 中大資工二進位的世界 (Wed Jul 19 17:44:20 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!Spring!ctu-gat
來源 | binary.csie.ncu.edu.tw

http://udn.com/NEWS/WORLD/WOR4/3411703.shtml

編譯陳世欽／綜合報導

    兩個太陽探測器預定下個月發射升空，進入太空後將提供歷來首見的
三度空間太陽立體影像，使科學家得以預測足以癱瘓衛星及電力網絡的暴
烈「太空氣象」。

    美國航空暨太空總署Stereo計畫的兩個探測器傳回地面的影像，可望
使天文學家更準確預測太陽即將向地球噴發大量超熱等電游離氣（電漿）
的時間。太陽活動加劇又名「劇烈日冕噴發」，可將大約一百億噸的太陽
大氣層物質噴向太空，能量相當於全球所有核武總量的一百倍之巨，時速
可達一百六十萬公里，其中的帶電粒子可以嚴重癱瘓通信與導航衛星，穿
透地球的磁場，干擾電力系統與手機通信網絡，使太空船及太空人受到傷
害，並形成北極光與南極光。

    兩個探測器將在八月廿日至九月六日之間，以同一枚火箭攜載升空，
預定十一月開始監測太陽風暴及其形成的太空氣象。

    Stereo任務展開後，科學家可在等電游離氣脫離太陽表面後立即偵知
，爭取關鍵性的準備時間。衛星可讓防護罩面向噴發的方向，或降低電壓
，進而降低風險，電子可從受到威脅的電力網絡部分重新設定路線。

    任務成功的主要關鍵是，以三度空間而不是二度空間觀測太陽。兩個
探測器將從相反方向升空，自不同的角度觀測太陽，呈現雙筒影像，使科
學家更易於觀測劇烈日冕噴發的過程。

【2006/07/19 聯合報】

--
〒作者：SolarMax      來自：218-171-214-213.dynamic.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 中國探月計畫 邀台灣科學家參與
時間 | 批踢踢實業 (Sat Jul 22 03:23:17 2006)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-reader!news.nctu!ptt
來源 | sally.csie.ntu.edu.tw

中國探月計畫 邀台灣科學家參與

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060722/15/3dom3.html

    兩岸合作探月？中國科學院院士、繞月探測工程首席科學家歐陽自遠
    昨天透露，中國準備邀請台灣專家參加「中國探月計畫」，中國籌備
    成立「繞月探測科學應用專家委員會」，將吸收包括台港澳在內的科
    學家參與，共同研究中國首顆繞月探測衛星「嫦娥」一號上傳回的數
    據。

    歐陽自遠表示，包括上百所大學和研究部門，將在今年九月舉行會議
    ，將發給每一位專家聘書。歡迎台灣專家參與探月計畫，中國將「虛
    席以待」。

    中國預定明年上半年在西昌衛星發射中心用「長征三號甲」運載火箭
    ，發射第一顆繞月探測衛星「嫦娥」一號。歐陽自遠昨天在北京舉行
    的第三十六屆世界空間科學大會上指出，正在籌建的繞月探測數據應
    用專家委員會，目前已確定澳門            科學家兩人、香港科學
    家三到四人，台灣科學家雖未聯繫上，但預留一定的名額和位置給台
    灣科學家。

    歐陽自遠並透露，中國將與美國合作進軍太空的計畫。他指出，今年
    四月中國國家主席胡錦濤            訪問美國，與布希總統商談，
    雙方同意要在空間探測方面進行合作。美國宇航局長格林芬九月將到
    中國，與有關部門商談兩國合作月球探測。

    談到中國的探月計畫，歐陽自遠表示分三大階段：第一是探月階段，
    或說不載人階段；第二是載人登月階段；第三是駐月階段，建立月球
    基地，長期進駐。第一期探月計畫總經費是十四億元人民幣。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 59.104.16.111


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 台灣業餘天文界第一顆 發現超新星 墾丁兩人搶頭香
時間 | 批踢踢實業 (Sat Jul 22 03:24:35 2006)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-reader!news.nctu!ptt
來源 | sally.csie.ntu.edu.tw

台灣業餘天文界第一顆 發現超新星 墾丁兩人搶頭香

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060722/19/3donu.html

    李宗祐／台北報導

    「號外！號外！墾丁『星星村天文台』村長蔡元生
    和台長呂科智發現台灣業餘天文界首顆超新星」！國際天文聯合會昨
    日發布通報，確認蔡、呂在本周二發現的新天體為超新星，並給予「
    sn2006ds」編號。

    中央大學鹿林天文台台長林宏欽表示，超新星是質量為太陽的數十倍
    、甚至是幾百倍的恆星爆炸，所釋放出來的光芒。一個星系（如銀河
    系）平均一百年會出現一顆超新星，一個人一輩子可能只有一次機會
    看到超新星。蔡元生和呂科智以業餘觀測家的身分，發現超新星非常
    不容易。

    中央氣象局天文站技士鄭振豐指出，觀測搜尋超新星近幾年來，在美
    日等國業餘天文界蔚成風潮，台灣則剛在起步中。

    鄭振豐表示，台灣過去除了中央大學與美國柏克萊大學和中國大陸北
    京天文台，合作「超新星巡天計畫」，從二○○四年起陸續發現十二
    顆超新星以外，業餘天文界還沒有人發現過超新星，蔡呂兩人首開國
    內先例。

    蔡元生表示，他和呂科智是在十八日（周二）深夜利用四十公分口徑
    的望遠鏡，瞄準天頂偏南的PGC70011星系進行觀測，發現該星系附近
    好像多出一顆星體。

    蔡元生指出，剛開始他還有點懷疑，經過重複比對後，他忍不住在心
    裡呼喊：「這次真的讓我找到了嗎？」馬上在周四早上撰寫觀測報告
    ，連同照片利用電子郵件(新聞、網站)向國際天文聯合會通報。

    昨日上午，國際天文聯合會以電子郵件回覆，並發布正式通報，蔡元
    生才相信自己真的找到台灣業餘天文界第一顆超新星，讓他十分高興
    。蔡元生說，自從知道中央大學與美國合作「超新星巡天計畫」以後
    ，他就很想自己做做看，卻一直等到自資籌建的墾丁「星星村天文台
    」，在去年底完工啟用以後，才開始有計畫的巡天。

    蔡元生表示，過去幾個月來，他與呂科智共同鎖定約一千個星系進行
    觀測，「晚上我先睡覺，由呂科智負責操作望遠鏡拍攝。白天再由我
    負責比對前晚拍攝的影像。」蔡元生指出，只要是好天氣，他們每天
    可次觀測拍攝一百五十個左右的星系，有時候甚至可以狂拍四、五百
    個。

    「有好幾次曾拍到過超新星，常因為來不及比對完，人家就先找到了
    。」蔡元生說，搜尋超新星競爭非常激烈，幾乎全世界都有人找看，
    晚幾分鐘，就會被別人捷足先登。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 59.104.16.111


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 比冥王星還遠的齊娜 可望成為太陽系第十行星
時間 | 批踢踢實業 (Mon Jul 24 14:35:51 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.NHCUE!news.csie.chu!Leo.mi.chu
來源 | sally.csie.ntu.edu.tw

比冥王星還遠的齊娜　可望成為太陽系第十行星

Yahoo!奇摩新聞
http://tw.news.yahoo.com/060724/195/3du6z.html

    地球所屬的太陽系將要有第十顆行星。

    國際天文學家聯合會（IAU）的一項提案，可望將位於「庫伯帶」的
    一顆行星「齊娜」（Xena）正式納入太陽系的第十顆行星。

    這顆準行星目前被標示為2003 UB313，暫名「齊娜」（Xena），直徑
    約1500英里，是2005年加州理工大學天文學教授布朗和夏威夷雙子星
    天文觀測站的天文學家楚吉洛、耶魯大學的拉賓諾威茲共同發現的。

    齊娜比太陽系最小的行星冥王星還大，距離太陽145億公里，是地球
    到太陽距離的100倍，就算是與太陽系九大行星中最遙遠的冥王星的
    距離也還很遠。

    近年來天文學界對冥王星的行星地位存有爭議，部分天文學家主張，
    冥王星太小，不足以稱為行星，不過，IAU於8月召開會議時將討論一
    項提案，主張將直徑超過2000公里，且只環繞太陽運行的才能列為行
    星。

    這項提議若獲得通過，將讓冥王星繼續保有行星資格，同時也讓「齊
    娜」能列入太陽系的第十顆行星。

    最後的結果將在IAU會議上由與會的2000名天文學家投票表決。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 59.104.19.162


作者 | SSR.bbs@ptt.cc (弊案，罄竹難書), | 看板 | Astronomy
標題 | [新聞]土衛泰坦 將下甲烷雨
時間 | 批踢踢實業 (Fri Jul 28 09:40:53 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.NHCUE!news.csie.chu!netnews.ch
來源 | sally.csie.ntu.edu.tw

http://udn.com/NEWS/WORLD/WOR3/3444992.shtml

編譯王先棠／路透倫敦二十六日電

    科學家表示，土星最大的衛星「泰坦」將下「甲烷雨」，可能是霏霏
細雨，也可能是雨滴很大的傾盆大雨。

    德國科隆大學日裔科學家戶(口十)說，這是天文學界首度在一個遙遠
星球上發現毛毛雨，「雨水」由液態甲烷和一點氮氣組成。學者利用美國
太空總署、歐洲太空總署合作的「卡西尼惠更斯號探測船」蒐集的資料，
測量泰坦大氣層的化學成分、溫度與壓力。

    「卡西尼惠更斯號探測船」於一九九七年進入太空，經過金星和木星
之後二○○四年抵土星。

    觀測資料顯示，泰坦濃密的大氣層中含甲烷和氮。學者指出，未來幾
年，泰坦可能下毛毛雨。

【2006/07/28 聯合報】

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 218.171.219.154


作者 | SolarMax.bbs@binary.csie.ncu.edu.tw (弊案，罄竹難書), | 看板 | Astronomy
標題 | [新聞][中時電子報]清大發現小型海王星外天體 逾千兆
時間 | 中大資工二進位的世界 (Fri Aug 11 09:58:39 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | binary.csie.ncu.edu.tw

http://news.chinatimes.com/Chinatimes/newslist/newslist-content/
0,3546,110503+112006081100042,00.html

2006.08.11　 中國時報
清大發現小型海王星外天體 逾千兆
陳愛珠/竹市報導

    太陽系成員除了太陽、各行星及其衛星、許多彗星，還有各種類別的
小行星。清大物理系教授張祥光的研究團隊利用Ｘ射線掩星方法，首次發
現百公尺級小型「海王星外天體」存在的證據，推估總數約一千兆個以上
。

    「海王星外天體」是分布在海王星公轉軌道距離外的小行星。這項發
現是人類首次偵測到海王星軌道外，小於一百公尺的天體，也是天文學家
首度成功運用Ｘ射線掩星方法，從事海王星外天體的研究。小的海王星外
天體因為太暗，無法直接觀測到，只能利用掩星事件來偵測它們的存在。

    這項發現將對太陽系形成過程的理論帶來重大影響，並開啟探索太陽
系遙遠邊際小天體的新研究方法。國際知名《自然》期刊九日刊載發現經
過，引發國際媒體熱烈討論該項發現。

    張祥光表示，海王星外天體是太陽系裡分布在海王星軌道距離之外的
天體。一九九二年以來，約有近千個海王星外天體被發現，其中一個體積
比冥王星還大，好幾個與冥王星相當，而冥王星也被歸類為海王星外天體
。因為它們距離遙遠，只有直徑約一百公里以上的海王星外天體可被可見
光望遠鏡直接觀測到。

    他說，一般相信更小的海王星外天體數量更多，其數量與體積大小與
太陽系形成過程有關。較小的海王星外天體無法被直接觀測到，但它們仍
有可能以遮住遙遠的背景星光，即「掩星」時被偵測到。

    近年來，天文學家嘗試在可見光波段裡，尋找這種海王星外天體掩星
事件，到目前為止，還沒有確定事件被發現。張祥光團隊的發現，說明以
更強集光力的Ｘ射線望遠鏡，可觀測更多的背景光源，促進人類對太陽系
形成過程的瞭解。

    研究團隊包括張祥光及中研院天文所金升光博士、清大物理系博士班
學生梁昭賢、林峻哲、丘政倫、以及清大天文所碩士班學生吳秉憲，由國
科會支持組成。成員在Ｘ射線波段中，尋找毫秒時間尺度的掩星事件。

    該團隊分析天蠍座Ｘ-１在一九九六年到二○○二年間，被美國太空
總署人造衛星ＲＸＴＥ觀測的Ｘ射線數據。天蠍座Ｘ-１是一個中子星Ｘ
射線雙星系統，也是天空中除了太陽之外，最強的Ｘ射線源，提供了足夠
多的光子數目，促成分析毫秒時間尺度的掩星事件。

--
〒作者：SolarMax      來自：218-171-226-205.dynamic.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | ELNINO.bbs@bbs.isu.edu.tw (), | 看板 | Astronomy
標題 | [新聞] 清大研究團隊發現百公尺級小型海王星外天體
時間 | I-Shou University BBS (Fri Aug 11 14:54:32 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!Spring!new
來源 | bbs.isu.edu.tw

清大研究團隊發現百公尺級小型海王星外天體

Yahoo!奇摩新聞
http://tw.news.yahoo.com/article/url/d/a/060811/5/1xcw.html

    （中央社記者黃彥瑜新竹市十一日電）國立清華大學物理系教授張祥
    光帶領的研究團隊利用X射線掩星的方法，首次發現百公尺級小型「
    海王星外天體」存在的證據，並且推估總數約有一千兆個以上。這項
    發現將對太陽系形成過程的理論帶來重大影響，並開啟一項新的研究
    方法來探索在太陽系遙遠邊際的小天體。

    這項發現發表在日昨出刊的國際知名「自然」期刊上。在「自然」期
    刊每週的記者會中，這項發現也被特別地提出來報導。同時，在本期
    「自然」期刊中也另有新聞評論以及編輯報導討論這項發現。

    張祥光帶領的研究團隊是在X射線波段中尋找毫秒時間尺度的掩星事
    件，分析天蠍座X-1在一九九六年到二００二年之間被美國太空總署
    的人造衛星RXTE所觀測的X射線數據。

    在總計累積約三十二萬秒觀測時間的數據裡，有五十八個隨機發生機
    率低於千分之一的掩星事件被發現。這些事件大部分持續二到三毫秒
    ，最長的是七毫秒。它們所對應的海王星外天體大小則是幾十公尺到
    一百公尺左右。根據這些事件，團隊估算出太陽系中這種尺度大小的
    海王星外天體總數至少有一千兆個以上。

    這個團隊成員還包括中央研究院天文所金升光博士、清大物理系博士
    班學生梁昭賢、林峻哲、丘政倫、以及清大天文所碩士班學生吳秉憲
    。

    清大今天表示，這項發現是人類首次偵測到海王星軌道距離外大小小
    於一百公尺的天體，也是天文學家首度成功地運用X射線掩星方法來
    從事海王星外天體的研究。

    另外，清大也指出，這項發現建立了一個新的研究方法，使得國際天
    文學界開始認真討論一個專門觀測海王星外天體掩星事件的天文觀測
    衛星的可行性。一個專屬的天文觀測衛星以及更強集光力的X射線望
    遠鏡將可以觀測更多的背景光源，進一步促進人類對太陽系形成過程
    的瞭解。

--
┌╗┬─ Origin：《Ψ義守觀山風情Ψ》<bbs.isu.edu.tw> ─┬╖╔╗
╚┘╙─ From  ： 203.70.155.179    ──────────╛└╝╝


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 中研院跨國研究證實恆星形成區有沙漏狀磁場
時間 | 批踢踢實業 (Mon Aug 14 17:07:03 2006)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!news.ncyu!news.ccu!ctu-gate!Spring
來源 | sally.csie.ntu.edu.tw

中研院跨國研究證實恆星形成區有沙漏狀磁場

Yahoo!奇摩新聞
http://tw.news.yahoo.com/article/url/d/a/060814/5/225v.html

    （中央社記者翁翠萍台北十四日電）天文科學家二十多年前有關恆星
    形成區域附近會有沙漏狀磁場分佈的推論，最近在中央研究院天文暨
    天文物理研究所在美國史密松天文台進行的跨國合作研究觀測獲得證
    實，即夏季星座「英仙分子雲區」內有兩個「原恆星」形成，預期大
    約一百萬年後會有兩個類似太陽的恆星在那裡發亮。

    由西班牙、台灣和美國天文學家組成的一個研究小組，透過美國史密
    松天文台（SAO：SmithsonianAstrophysical Observatory）與中研
    院天文所籌備處合作興建的次毫米波陣列（Submillimeter Array簡
    稱SMA ）望遠鏡觀測，首度發現恆星形成區域中確實存在著分佈如沙
    漏狀的磁場的證據，證實理論天文學家長期以來的預測，研究結果已
    經刊登在上週八月十一日出刊的國際知名雜誌「Science（科學）」
    上。

    台、西、美三國跨國研究小組是使用次毫米波陣列研究一個稱為NGC
    1333 IRAS 4A的原恆星系統時，獲得前述發現。研究成員有西班牙Ca
    talonia太空研究所的Josep Girart（曾為中研院天文所特聘研究員
    兼籌備處主任賀曾樸指導的博士生）、中研院天文所的印度籍工程師
    藍普沙羅Ramprasad Rao以及美國哈佛史密松天文物理中心的馬隆Dan
    iel P.Marrone。

    中研院天文所助研究員呂聖元指出，恆星從誕生到有行星系統，須時
    超過千萬年，初步形成則須大約兩百萬年，理論天文科學家曾推論恆
    星形成過程，磁場扮演重要角色，但一直有爭議，推論的理由是誕生
    後的「原恆星」埋在分子雲系裡，恆星燃燒會使旁邊的氣體即星際塵
    埃加熱，而有熱輻射，所在的區域雲氣就比較熱。

    而由兩顆原恆星組成的NGC 1333 IRAS 4A天體，是天文學上稱為「英
    仙分子雲區」（Perseus molecularcloud complex）的一部份。「英
    仙分子雲區」位於夏季七、八月可見星座英仙座方向，距地球約七百
    二十光年，匯聚了相當於十三萬個太陽質量的氣體與塵埃，是活躍的
    恆星形成區域，由於它靠近地球且年齡較輕，所以成為研究恆星形成
    的理想實驗室。

    中研院指出，理論天文學家預言塌縮中的分子雲核─即恆星形成的種
    子─必須克服自身磁場所提供的支撐，才能形成恆星。科學家認為，
    在這個過程中，由重力產生的向內拉力與磁場產生的向外推力彼此抗
    衡，使得塌縮的分子雲核內的磁場彎曲形成沙漏狀圖案。

    中研院引述馬隆的解釋說，台、西、美三國跨國研究小組選擇觀測這
    個系統，是因為先前的研究已經強烈暗示那裡有一個沙漏狀的磁場，
    而次毫米波陣列提供研究團隊確認這個磁場存在所需要的高解析度與
    高靈敏度。

    觀測IRAS4A天體發出的塵埃輻射發現，由於雲核內磁場與塵粒平行，
    研究人員能透過測量塵埃輻射中的極化現象來描繪磁場的分佈並估計
    它的強度；次毫米波陣列具備測量極化現象的特別性能，使研究團隊
    能直接看見磁場形狀，是證實理論預言磁場結構的第一個經典範例。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 203.70.155.157


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] NASA搞烏龍　人類首度登月700箱畫面全都弄丟了！
時間 | 批踢踢實業 (Tue Aug 15 16:25:02 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!Spring!feeder.
來源 | sally.csie.ntu.edu.tw

NASA搞烏龍　人類首度登月700箱畫面全都弄丟了！

Yahoo!奇摩新聞
http://tw.news.yahoo.com/article/url/d/a/060815/17/254i.html

    1969年人類首度登陸月球時，太空人阿姆斯壯踏上月球，說了句「這
    是我的一小步，卻是人類一大步」的名言，不過，美國太空總署(NAS
    A)卻大擺烏龍，因為一時粗心，這個原版的珍貴歷史畫面和其他700
    箱首次登陸月球傳回來的畫面，全部被他們給弄丟了。

    1969年7月20日人類首度登陸月球，美國太空人阿姆斯壯和愛德林在
    月球上插上美國國旗，阿姆斯壯還說了句名言，「這是我的一小步，
    卻是人類一大步」，這句歷史名言的原來版本原本應該好好的收藏在
    太空總署，不過太空總署卻搞個大烏龍，把阿姆斯壯登陸月球和阿波
    羅太空船出任務的畫面全都弄丟了。

    美國這項登月計畫耗資240億美元，折合新台幣7千9百億元，而且在
    訓練過程中造成3名太空人喪命，2名太空人在月球上停留了22個小時
    後返回地球，並帶回月球石頭作為研究之用，不過這些珍貴原版畫面
    卻因為太空總署的疏失而不見了。

    太空總署發言人表示，總共有700箱裝有阿波羅11號出任務時傳送的
    畫面，全都弄丟，搞了個這麼大的烏龍，NASA除了正在積極調查，尋
    回這些畫面之外，也求助媒體希望能重新轉拷這些珍貴史料。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 59.104.16.100
→ mtdas:@"@~                                                      08/16 00:24


作者 | ilyusha (iL`yuSh`a 業餘星星迷) | 看板 | Astronomy
標題 | [新聞]太陽系十二大行星
時間 | Wed Aug 16 23:56:46 2006

The IAU draft definition of "planet" and "plutons"

16. August 2006, Prague

The world's astronomers, under the auspices of the International Astronomical Union (IAU), have concluded two years of work defining the difference between "planets" and the smaller "solar system bodies" such as comets and asteroids. If the
definition is approved by the astronomers gathered 14-25 August 2006 at the IAU General Assembly in Prague, our Solar System will include 12 planets, with more to come: eight classical planets that dominate the system, three planets in a new
 and growing category of "plutons" - Pluto-like objects - and Ceres. Pluto remains a planet and is the prototype for the new category of "plutons."

With the advent of powerful new telescopes on the ground and in space, planetary astronomy has gone though an exciting development over the past decade. For thousands of years very little was known about the planets other than they were obje
cts that moved in the sky with respect to the background of fixed stars. In fact the word "planet" comes from the Greek word for "wanderer". But today hosts of newly discovered large objects in the outer regions of our Solar System present a
 challenge to our historically based definition of a "planet".

At first glance one should think that it is easy to define what a planet is - a large and round body. On second thought difficulties arise, as one could ask "where is the lower limit?" - how large, and how round should an asteroid be before
it becomes a planet - as well as "where is the upper limit?" - how large can a planet be before it becomes a brown dwarf or a star?

IAU President Ron Ekers explains the rational behind a planet definition: "Modern science provides much more knowledge than the simple fact that objects orbiting the Sun appear to move with respect to the background of fixed stars. For examp
le, recent new discoveries have been made of objects in the outer regions of our Solar System that have sizes comparable to and larger than Pluto. These discoveries have rightfully called into question whether or not they should be considere
d as new 'planets.' "

The International Astronomical Union has been the arbiter of planetary and satellite nomenclature since its inception in 1919. The world's astronomers, under the auspices of the IAU, have had official deliberations on a new definition for th
e word "planet" for nearly two years. IAU's top, the so-called Executive Committee, led by Ekers, formed a Planet Definition Committee (PDC) comprised by seven persons who were astronomers, writers, and historians with broad international re
presentation. This group of seven convened in Paris in late June and early July 2006. They culminated the two year process by reaching a unanimous consensus for a proposed new definition of the word "planet."

Owen Gingerich, the Chair of the Planet Definition Committee says: "In July we had vigorous discussions of both the scientific and the cultural/historical issues, and on the second morning several members admitted that they had not slept wel
l, worrying that we would not be able to reach a consensus. But by the end of a long day, the miracle had happened: we had reached a unanimous agreement."

The part of "IAU Resolution 5 for GA-XXVI" that describes the planet definition, states "A planet is a celestial body that (a) has sufficient mass for its self-gravity to overcome rigid body forces so that it assumes a hydrostatic equilibriu
m (nearly round) shape, and (b) is in orbit around a star, and is neither a star nor a satellite of a planet." Member of the Planet Definition Committee, Richard Binzel says: "Our goal was to find a scientific basis for a new definition of p
lanet and we chose gravity as the determining factor. Nature decides whether or not an object is a planet."

According to the new draft definition, two conditions must be satisfied for an object to be called a "planet." First, the object must be in orbit around a star, while not being itself a star. Second, the object must be large enough (or more
technically correct, massive enough) for its own gravity to pull it into a nearly spherical shape. The shape of objects with mass above 5 x 1020 kg and diameter greater than 800 km would normally be determined by self-gravity, but all border
line cases would have to be established by observation.

If the proposed Resolution is passed, the 12 planets in our Solar System will be Mercury, Venus, Earth, Mars, Ceres, Jupiter, Saturn, Uranus, Neptune, Pluto, Charon and 2003 UB313. The name 2003 UB313 is provisional, as a "real" name has not
 yet been assigned to this object. A decision and announcement of a new name are likely not to be made during the IAU General Assembly in Prague, but at a later time. The naming procedures depend on the outcome of the Resolution vote. There
will most likely be more planets announced by the IAU in the future. Currently a dozen "candidate planets" are listed on IAU's "watchlist" which keeps changing as new objects are found and the physics of the existing candidates becomes bette
r known.

The IAU draft Resolution also defines a new category of planet for official use: "pluton". Plutons are distinguished from classical planets in that they reside in orbits around the Sun that take longer than 200 years to complete (i.e. they o
rbit beyond Neptune). Plutons typically have orbits that are highly tilted with respect to the classical planets (technically referred to as a large orbital inclination). Plutons also typically have orbits that are far from being perfectly c
ircular (technically referred to as having a large orbital eccentricity). All of these distinguishing characteristics for plutons are scientifically interesting in that they suggest a different origin from the classical planets.

The draft "Planet Definition" Resolution will be discussed and refined during the General Assembly and then it (plus four other Resolutions) will be presented for voting at the 2nd session of the GA 24 August between 14:00 and 17:30 CEST.

Notes for editors

The IAU is the international astronomical organisation that brings together distinguished astronomers from all nations of the world. IAU's mission is to promote and safeguard the science of astronomy in all its aspects through international
cooperation. Founded in 1919, the IAU is the world's largest professional body for astronomers. The IAU General Assembly is held every three years and is one of the largest and most diverse meetings in the astronomical community's calendar.

--
Because the Kocmoc is so  ~

           I will explain everything one day !

  By iLyuSha
--
※ Origin: 星空之子 <starkids.twbbs.org>
※ From  : 61-231-94-22.dynamic.hinet.net


作者 | Morbert.bbs@ptt.cc (), | 看板 | Astronomy
標題 | [新聞] 行星定義若翻新 太陽系可能出現三個新成員
時間 | 批踢踢實業 (Thu Aug 17 01:28:53 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | sally.csie.ntu.edu.tw

行星定義若翻新　太陽系可能出現三個新成員

http://tw.news.yahoo.com/article/url/d/a/060816/19/272o.html

    （法新社布拉格十六日電）    國際天文學聯合會第二十六屆大會目
    前正在捷克首都布拉格召開，會議主辦單位今天說，如果此次會議通
    過新的行星定義，太陽系可能很快就會擁有十二個行星，比原先還要
    多出三個新成員，甚至可能更多。

    大會針對行星定義進行提案，將區別行星與彗星及小行星等小型天體
    之間的差異。

    國際天文學聯合會說，提案若通過，太陽系行星將增為十二個，包括
    八個傳統行星，三個包括冥王星在內的「冥王星型行星」（plutons
    ），以及一個曾經為小行星的塞瑞斯星（Ceres）。

    新型高倍數天文望遠鏡在太陽系外緣區域發現大型星體，因此對「行
    星」（planet）的歷史定義構成威脅；行星一字緣於希臘文，意指「
    流浪徘徊者」。

    國際天文學聯合會主席艾克爾說：「近期新發現包括太陽系外緣區的
    物體，其大小類似或大於冥王星。」

    二零零五年七月，一個美國天文學家團隊宣布發現一個遠大於冥王星
    的神秘星體２００３ＵＢ３１３，並宣稱此為太陽系第十大行星，因
    而引發學界行星論戰。

    距離地球一百五十億公里的ＵＢ３１３星的發現，引發了重大爭議，
    支持冥王星為行星的擁護者認為，這顆新發現的星體並非行星，只是
    一個岩石，或是一個「庫柏帶物體」（ＫＢＯ）；所謂庫柏帶物體，
    係指在太陽系外緣繞日運行的冰體與原始碎片，數量估計約十萬個。

    國際天文學聯合會自一九一九年成立以來，一直作為天文學爭議的仲
    裁者；經過兩年努力，該組織「行星定義委員會」提出新的行星定義
    ，將在大會上提交給兩千五百多位與會的天文學家進行討論；此次會
    議將進行至二十五日。

    根據新的定義草案，「行星」必須是一個在軌道上繞著恆星運轉的星
    體，其本身並非恆星，且體積必夠大，能夠擁有自身的引力，從而向
    內牽引形成一個近乎球狀的星體。

    委員會成員賓瑟說：「我們的目標是找出新行星定義的科學基礎，我
    們選擇引力作為決定因素。一個物體是否為行星，就交由自然決定。
    」

    新定義將讓聯合會觀察名單上出現約十二個「候選行星」，意味著未
    來可能出現更多的行星。

    若目前提案獲得通過，太陽系的行星成員將包括水星、金星、地球、
    火星、塞瑞斯星、木星、土星、天王星、海王星、冥王星、查隆星與
    ２００３ＵＢ３１３星（該星「真實」名稱將於稍後選定）。

    「行星定義」決議草案將在本屆大會中進行討論與修正，預定二十四
    日進行表決。

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 203.70.153.67


作者 | Epsilon.bbs@ptt.cc (我是EPS), | 看板 | Astronomy
標題 | Re: [新聞] 行星定義若翻新 太陽系可能出現三個新成員
時間 | 批踢踢實業 (Thu Aug 17 21:15:26 2006)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!news.ee.ttu!news.ntu!feeder.seed.ne
來源 | sally.csie.ntu.edu.tw

※ 引述《lichiang.bbs@ds9.twbbs.org (LC)》之銘言：
: ※ 引述《Morbert.bbs@ptt.cc ()》之銘言：
: : 行星定義若翻新　太陽系可能出現三個新成員
: : http://tw.news.yahoo.com/article/url/d/a/060816/19/272o.html
: ....
: :     國際天文學聯合會說，提案若通過，太陽系行星將增為十二個，包括
: :     八個傳統行星，三個包括冥王星在內的「冥王星型行星」（plutons
: :     ），以及一個曾經為小行星的塞瑞斯星（Ceres）。
: :     新型高倍數天文望遠鏡在太陽系外緣區域發現大型星體，因此對「行
: :     星」（planet）的歷史定義構成威脅；行星一字緣於希臘文，意指「
: :     流浪徘徊者」。
: ....
: :     根據新的定義草案，「行星」必須是一個在軌道上繞著恆星運轉的星
: :     體，其本身並非恆星，且體積必夠大，能夠擁有自身的引力，從而向
: :     內牽引形成一個近乎球狀的星體。
: 所以他們要把大到變球狀的稱為 "行星" ?!

假設這件事成真好了 (雖然還不100%確定)
各位可以想想這會有多蠢.

首先, 冥王星是行星... OK, 這聽起來還不太壞,
冥王星已經是行星好幾十年了,
在某個定義之下讓它繼續當行星, 沒什麼不可接受.

穀神星是行星? 嗯... 這聽起來就有點怪了.
穀神星是小行星帶裡最大的一個, 它明明是"小"行星啊.
(行星與小行星中文只差了一個小, 但它們的英文可是完全不同的)
不過一百多年前穀神星也當過行星, 讓它再當一次, 不滿意但可接受.

再來. 冥王星的衛星夏龍也是行星. 越來越不對勁了.......
夏龍是衛星啊. 我們一直以來學到的不都是這樣嗎?
而新的行星定意是行星不能繞另一行星轉, 這樣夏龍怎麼會是行星?
IAU說, 夏龍與冥王星的質心在冥王星地表以外,
所以夏龍頂多只能說是繞著這個質心轉, 不能說繞著冥王星轉.
而既然夏龍是圓的, 又不算是繞著另一行星轉,
所以夏龍也是行星.

夠蠢了吧?
不夠, 更蠢的來了.
目前地月系統的質心只在地表之下幾公里處而已.
而因為潮汐力的緣故, 月球正在遠離地球之中.
所以, 在幾百萬年後, 地月系統的質心會跑到地表以外.
而根據IAU這次提議的行星定義, 既然夏龍是行星,
到時月球也會是行星, 而地球會變成沒有衛星的行星.
月球是行星? 嗯... 當你聽到這件事而搔搔頭皮時,
你覺得你的智商被IAU污辱得跟全身搔癢的猴子有什麼兩樣?

此外, 在庫伯帶中, 有的是比夏龍還大的天體,
(名字應該是Sedna吧?)
它怎麼又不是行星了?
喔, 原來是, 它夠大, 但因為它自轉太快了, 把自己拉長,
所以不是圓的, 也就不是行星.....
所以, 天體夠大還不行, 要不能轉太快.
(搞屁啊, 木星也是因為轉很快而是扁的啊, 那怎麼木星又是行星了?)
不過, 也是因為天體間的引力作用,
這樣的快速自轉天體未來轉速會減緩,
所以等它轉得夠慢而形狀夠圓時, 它又會是第N (N>100) 顆行星了.

這一切的一切如果成真,
都是因為要把冥王星硬ㄠ成行星,
然後衍生出的愚蠢效應.

你覺得那個把多出的行星跟大霹靂扯在一起的新聞很蠢?
我告訴你, 這件事本來就是一群天文學家搞出的霹靂蠢事,
那個外行人搞出的大霹靂新聞相比之下根本不算什麼.

--

    除了愛我們腳下的大地  美麗的星空還啟示我們什麼？

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 128.171.163.167


作者 | ilyusha (iL`yuSh`a 業餘星星迷) | 看板 | Astronomy
標題 | [新聞]Q&A IAU 新行星定義問題
時間 | Tue Aug 22 00:49:45 2006

Q: What is a “double planet”?
什?是雙行星?

A: A pair of objects, which each independently satisfy the definition of “planet” are considered a “double planet” if they orbit each other around a common point in space that is technically known as the “barycentre”. In addition, the
definition of “double planet” requires that this “barycentre” point must not be located within the interior of either body.
在一對天體中，兩顆星皆符合行星的定義，如果它們的軌道環繞在彼此的質心，且質心不位在任一星球的內部，兩星就稱作”雙行星”。

Q: What is a “satellite” of a planet?
什麼是行星的衛星？

A: For a body that is large enough (massive enough) to satisfy the definition of “planet”, an object in orbit around the planet is called a “satellite” of the planet if the point that represents their common centre of gravity (called the
 “barycentre”) is located inside the surface of the planet.
對於一個滿足行星的定義天體來說，如有一個繞著行星的物體與行星彼此的質心位在行星表面之下，則此物體就稱作”衛星”。

Q: The Earth’s moon is spherical. Is the Moon now eligible to be called a “planet”?
地球的衛星月球是個球體，那月球有具備行星的條件嗎？

A: No. The Moon is a satellite of the Earth. The reason the Moon is called a “satellite” instead of a “planet” is because the common centre of gravity between the Earth and Moon (called the “barycentre”) resides below the surface of th
e Earth.
沒有，月球只是地球的一個衛星，月球被稱作衛星而非行星的原因是因為月地系統的質心位在地球的表面之下。

Q: Why is Pluto-Charon a “double planet” and not a “planet with a satellite”?
為何冥王星與夏隆是雙行星，而不是行星與衛星呢？

A: Both Pluto and Charon each are large enough (massive enough) to be spherical. Both bodies independently satisfy the definition of “planet”. The reason they are called a “double planet” is that their common centre of gravity is a point
 that is located in free space outside the surface of Pluto. Because both conditions are met: each body is “planet-like” and each body orbits around a point in free space that is not inside one of them, the system qualifies to be called a
“double planet.”
冥王星與夏隆都為夠大的球體，兩星球也都符合行星的定義。它們被稱作雙行星的原因是由於兩星的質心位在冥王星表面之外的太空，因此兩星球的軌道都環繞著太空中的一點，而非公轉於另一顆星球，這個系統就稱作”雙行星”。

--
Because the Kocmoc is so  ~

           I will explain everything one day !

  By iLyuSha
--
※ Origin: 星空之子 <starkids.twbbs.org>
※ From  : 218-168-36-44.dynamic.hinet.net


作者 | SolarMax.bbs@binary.csie.ncu.edu.tw (弊案，罄竹難書), | 看板 | Astronomy
標題 | [新聞] 兩岸合作巡天 半年發現101小行星
時間 | 中大資工二進位的世界 (Tue Aug 22 19:31:43 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | binary.csie.ncu.edu.tw

http://news.chinatimes.com/Chinatimes/newslist/newslist-content/
0,3546,110503+112006082200039,00.html

2006.08.22　 中國時報

兩岸合作巡天 半年發現101小行星

李宗祐/台北報導

    台灣科學界也有「一○一」個傲視全球的新發現！中央大學天文所鹿
林天文台與大陸十七歲青年學生葉泉志合作「鹿林巡天計畫」（ＬＵＳＳ
），半年內發現一○一顆小行星，全部經過國際天文總會小行星中心確認
。

    中大副校長、國際知名天文學者葉永烜指出，我國每個月平均發現十
五顆小行星，在全球名列前茅。特別的是，其他國家都是用一米到二米口
徑望遠鏡搜尋小行星，我國則用四十公分的小型望遠鏡觀測，可說是國際
間最小的「巡天」望遠鏡。

    盼找出恐威脅地球行星

    葉永烜表示，鹿林巡天計畫由大陸高中生葉泉志策畫，選定觀測天區
，鹿林天文台長林宏欽和觀測員林啟生、楊庭彰等輪流以遠端遙控操作玉
山塔塔加的望遠鏡，觀測搜尋小行星。今年三月至今，陸續發現超過一百
顆新天體，其中一○一顆由國際天文總會小行星中心確認為新小行星。

    林宏欽表示，葉泉志只是高中生，卻已研究搜索小行星多年，與台灣
合作前，陸續透過美國航空暨太空總署「近地小行星追蹤計畫」（ＮＥＡ
Ｔ）等影像資料庫發現多顆小行星，可精準計算小行星可能出現天區。中
大今年初向他的天文網站「晴天鐘」（http://www.y234.cn）申請鹿林天
文台晴夜率預測時，開始和葉泉志合作。

    葉永烜指出，目前發現的一○一顆小行星，經初步計算約有一、兩顆
的運行軌道會與地球軌道交會，可能與地球碰撞，該校已將相關資訊通報
國際天文總會小行星中心。

    葉永烜強調，「巡天計畫」主要目的是找出所有可能進入地球軌道與
地球碰撞的小行星，我國也組成跨校研究團隊，與美國夏威夷大學合作「
泛星Pan-Starrs」計畫，希望今年底起五到十年內，找出所有可能威脅地
球安全的小行星或彗星。

--
〒作者：SolarMax      來自：218-171-212-10.dynamic.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | SolarMax.bbs@binary.csie.ncu.edu.tw (弊案，罄竹難書), | 看板 | Astronomy
標題 | [新聞] 幕後功臣葉泉志 17歲天文異人
時間 | 中大資工二進位的世界 (Tue Aug 22 19:40:32 2006)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!feeder.see
來源 | binary.csie.ncu.edu.tw

http://news.chinatimes.com/Chinatimes/newslist/newslist-content/
0,3546,110503+112006082200040,00.html

2006.08.22　 中國時報

幕後功臣葉泉志 17歲天文異人

李宗祐/台北報導

    中央大學的玉山塔塔加鹿林天文台半年不到發現一○一顆小行星，觀
測團隊夙夜匪懈的努力，功不可沒，但就讀大陸廣州第七中學的天才高中
生葉泉志精心規畫觀測天區，是促成兩岸成就的最大幕後功臣。中大副校
長葉永烜說：「這個小孩是個不可思議的異人！」

    鹿林天文台台長林宏欽表示，大陸「晴天鐘」網站提供各地未來四十
八小時天文觀測晴夜率預測，供天文愛好者研擬觀測計畫參考。今年初，
我方以電子郵件向該網站申請協助提供鹿林天文站晴夜率預測。

    「晴天鐘」網站站主葉泉志回信答應幫忙，並利用「近地小行星追蹤
計畫」（ＮＥＡＴ）資料，對中大之前發現的鹿林一號小行星進行定軌觀
測，讓鹿林兩顆一直未獲編號的小行星（Lulin2、Lulin）得到國際天文
總會小行星中心認證編號。

    當時葉泉志也希望用鹿林天文台四十公分口徑望遠鏡搜尋小行星。葉
泉志和台灣合作前，已利用ＮＥＡＴ影像資料庫發現多顆小行星，但都是
分析其他研究機構拍攝的影像所得，不是自行觀測，因此無法取得小行星
命名權。

    而以往鹿林發現的小行星並未系統性觀測，都是觀測過程意外發現，
也未進行後續觀測，因此多年來發現的小行星一直未永久命名。

    林宏欽指出，葉泉志的提議促成雙方合作搜尋小行星。三月五日起，
中大研究生利用四十公分望遠鏡搜索小行星和彗星，葉泉志負責資料處理
及分析，希望系統性觀測及持續追蹤，發現並取得小行星永久命名權。

    沒想到，三天後，台灣觀測團隊就在室女座發現一顆向西北方向移動
的新小行星，接著又在觀測2006EE近地小行星影像時，發現另外三個新小
行星。就這樣，海峽兩岸第一顆非專業小行星出爐了，並在半年內快速增
加到一○一顆，成為兩岸天文觀測合作的最佳典範。葉泉志也終於如願以
償，達到自己命名小行星的願望。

--
〒作者：SolarMax      來自：218-171-212-10.dynamic.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | deimos.bbs@wretch.twbbs.org (張公), | 看板 | Astronomy
標題 | Re: 請問一下喔......
時間 | 無名小站 (Mon Mar 15 01:37:13 2004)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!wretch

※ 引述《stanley1228.bbs@bbs.sa.ncyu.edu.tw (shall we talk)》之銘言：
> 什麼時候會有流星雨啊........
> 而且要台灣看得到喔..........
> 我超級想要去看的.......
> 有哪位好心人士可以幫幫忙.......
> 謝謝....謝謝...
>

http://www.imo.net/  國際流星組織

http://www.imo.net/calendar/cal03cn.html 2003中文版(未見2004中文版)

或

http://www.cwb.gov.tw/index-f.htm 中央氣象局

--
是不是大家都認為中央氣象局只報不太準的氣象阿??
--
夫兵者不祥之器物或惡之故有道者不處君子居則貴左用兵則貴右兵者不祥之器非君子
之器不得已BLOG http://wretch.twbbs.org/blog 安西教練 我想寫日記 嗚嗚於天下
矣吉事尚左凶事尚右偏將軍居左上將軍居右言以喪禮處之殺人之眾以哀悲泣之戰勝以
喪禮處之道常無名樸雖小天下莫能臣侯王若能守之萬物將自賓天地相合以降甘露民莫
之令而自均始制有名名亦既有夫亦將知止知adsl-sta-tao-62-9-88.so-net.net.tw海


<html>

<body>

</body>

</html>