今天上任...要開始學學這些以前未曾碰過的東西了...^^

不過我會把精華區弄得有聲有色的...
還請大家不吝指教呀^^

                                by   物理05   小昭  2002 02 03


所以如果要po文章時請注意言詞用語...

謝謝大家^^


作者 skyquasar (銀河鐵道天鵝座列車長) 看板 astroclub

標題
時間

   這一篇是給社上新手看的ㄛ!!!!!!

: ...canon的機身及鏡頭沒有規格化....所以如果要買此種廠牌的,要先
:  思慮清楚。(所謂無規格化,乃是它們的機身及鏡頭,不能與其它廠牌的相始用,
: :因口徑及機型完全的不同)......
: 我有一個疑問   大家不是都這樣嗎？  CANON有特別的"不規格化"嗎？
: 難道NIKON就可以用其他廠牌的鏡頭嗎？
: 若您指的是專門生產鏡頭的廠家, 我想FOR NIKON的有, FOR CANON的一樣有
: 我不明白你的意思

     由文章來看 ening 是較常使用 NIKON 的設備的樣子
    CANON 自己有自己的規格,自己研發新的鏡頭,這樣
在商業上的利益獲利較大,可以注意到很多廠商都做自己的規格,只有專做鏡頭
的廠商才去做別人的規格.
    所謂的 CANON "不規格化" 大概是由於支援NIKON 的廠商比CANON 的多很多
的原故,這就要討論到 NIKON 與CANON 的競爭歷史了. 由於CANON 的轉型成電子式
的腳步過大,FD turn AF 後接環無法相契和,因此在那段時期本來兩家旗鼓相當而
轉成往NIKON 一面倒的情勢,自然造成現在的台灣較多人使用NIKON的系統.
    不過競爭有一個好處,就是各家自己發展新的技術.例如:NIKON 的 3D 矩陣測光
CANON 的超音波鏡頭......
    各家有各家的特色及長處,想要買相機的話最好是多多比較 ,選最適合自己的
相機,鏡頭還是用原廠的好,副廠的價格較低自然要犧牲掉一些東西.
    以上是玩過 YASHCA NIKON CANON 後的意見

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNSP.KJmzZfNF1S8o (02/02/03 14:58:33 )


作者 | skyquasar (銀河鐵道天鵝座列車長) | 看板 | astroclub
標題 | [轉錄]二手相機 for 入門者
時間 | Fri Oct 27 23:22:25 1995

※ [本文轉錄自 photo 看板]

發信人: whyu.bbs@aidebbs.edu.tw (魚狗), 看板: photo
標  題: 二手相機 for 入門者
發信站: 臺灣學術網路 BBS 實驗站 (Thu Oct 26 17:56:11 1995)
轉信站: maple!news.cs.nthu!news.csie.nctu!aide_board

       最近因為迷上賞鳥,欲添購一台 Leica 雙筒望遠鏡,(真是有夠貴!!)因此決定
       賣出手中的 PENTAX SF7的相機與鏡頭,雖然機型有點舊,但一般電子相機該有
       的功能它都有.更重要的是,我把它照顧的很好!!不敢說它有幾成幾新,但是一
       切運作仍正常如昔(國慶日才剛用它拍過煙火).自己當初是靠這部相機入門的
       因此覺得其操作對一個新手來說並不會太複雜.如果你(妳)對攝影有點興趣,
       但是又不知道自己是否能持之以恆,或是三分鐘熱度而已.或是覺得市面上動
       輒一萬五千甚至兩萬元以上的機身鏡頭組合太昂貴,不妨考慮這台相機作為你
       (妳)的入門相機!!以下是簡單的規格表:

       PENTAX SF7 :

       鏡頭接口: PENTAX KAF 爪式接口
       使用鏡頭: PENTAX F SERIES LENSES (全機能)
                 PENTAX A SERIES LENSES (AF以外全機能)
       對焦方式: AF / MF  AF時半按快門鈕焦點定鎖
       固定式五稜鏡觀景窗
       觀景窗顯示:合焦,曝光情形,快門速度,AE定鎖,充電完成,閃燈使用警告等
       曝光模式: 1.PROGRAMMED AE 2.快門先決 3.光圈先決 4.手動 5.B快門
                 6.TTL AUTO FLASH 7.PROGRAMMED AUTO FLASH
       快門速度: 1.全自動 1/2000秒至30秒 2.手動 1/2000至1秒 3.B快門
       DX感度自動設定:ISO 25~5000
       X同步接點:1/100秒
       內藏式閃燈:GN值12(AT ISO 100/M)
       機頂也有大型LCD顯示螢幕喔(可告訴你操作順序,曝光型態,AF/MF,拍攝張數
       快門速度,捲片情形,電源警告,閃燈使用警告等標示)
       電子自拍器:DELAY 10秒
       重量:630公克(不含電池)
       電源:2CR5電池一個

       鏡頭則是 PENTAX F SERIES 的28-80變焦鏡,最大光圈3.5-4.5,對初學者應該
       夠用了.

       我希望機身與鏡頭能一起賣,價錢約6000~7000,可以再商量
       意者請 MAIL 給我,地址如下.

       P.S.對了!還送你保護濾鏡,說明書喔!!

                                               呵!呵呵!我是快樂的魚狗!!!
                                               r4723022@haydn.ntu.edu.tw

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNU4.K0pQdBtH62EU (02/02/03 14:59:16 )


作者 | ahkai.bbs@bbs.cis.nctu.edu.tw (飄零天地間的沙鷗), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 交大資科_BBS (Sat Aug 3 18:29:23 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | 210.202.74.181

==> 在 hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣) 的文章中提到:
>  我是一個新手，想問問各位如題的問題，不論是關於好還是壞的
>  不論是那一方面喔，因為我很想了解自已這台相機Thanks.....

  一部很好的相機，也是很多攝影同好入門的相機。
  雖然相較於現在的許多新款相機，它真的是有點像古董，
  如果您能善用它，相信在攝影技術上可以紮下很好的基礎。

--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | studyhard.bbs@ptt.csie.ntu.edu.tw (暱稱好久沒變了), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 批踢踢實業坊 (Sun Aug 4 18:14:22 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Ptt
來源 | ptt.csie.ntu.edu.tw

※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
: ※ 引述《hahahahahaha.bbs@bbs.mcu.edu.tw (阿尼被掛掉ㄌ((OO)))》之銘言：
: > 我有兩台說.....蠻不錯用ㄉ阿
: 聽你們醬說，應該是還不錯拉，只是我是一個新手，所以還不太會用...^^"
: 暑假因為在台北，雖然相機在身邊，但沒人可教我，所以想出去練習也沒辦法...
自己去買書來看
我覺得國家地理攝影精技不錯

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 140.128.138.172


作者 | hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 朝陽向日葵BBS (Mon Aug 5 21:54:49 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!news.nctu!nchunews.nchu!Su
來源 | bbs.im.cyut.edu.tw

※ 引述《hello0721@bbs.openfind.com.tw (兩年七個軟體)》之銘言：
> 雖然以前用過 也不錯用
> 但例如20年ㄉ老車 還行嗎
> 第一次用自動對焦時
> 發現以前用手動對焦準確度根本敵不過機器
> 其他方面ㄉ進步就不用提ㄌ
> ※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
> >  想請問一下各位高手們
> >  我是一個新手，想問問各位如題的問題，不論是關於好還是壞的
> >  不論是那一方面喔，因為我很想了解自已這台相機Thanks.....

哈哈哈.....你的比喻真的很好笑耶，聽你醬說....我覺得真的是~有夠正確的><"
因為我昨天企照的相片洗出來了，因為是新手我總共才拍了2卷(而且是有給他很認
真阿)，可是覺得有夠糟的，還真的是不如那些有自動對焦的相機...艾
不過還是有很多高手，可以拍得很好呢...
--
※ Origin: 向 日 葵 <bbs.im.cyut.edu.tw>
◆ From: 61-229-65-174.HINET-IP.hinet.net


作者 | msz006.bbs@bbs.nchu.edu.tw (泡水中), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 興大天樞資訊網 (Tue Aug 6 04:14:00 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!nchunews.nch

※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
>  想請問一下各位高手們
>  我是一個新手，想問問各位如題的問題，不論是關於好還是壞的
>  不論是那一方面喔，因為我很想了解自已這台相機Thanks.....

我覺得FM2是台很不錯的相機
雖然得靠自己控制光圈、快門、對焦
但是台對於攝影有興趣者的最佳入門選擇
尤其是手部重力訓練(機身掛上70-210鏡頭時)
現在使用F70時單手拍照都不會晃ㄡ

題外話
建議多學學自己控制光圈、快門、對焦
去年夏天去玩時看到一位小男生(應該是大學生)拿著F90
於是就拿著FM2請他幫忙拍個照
只見他搖著頭說他不會用FM2
害我腦袋瓜裡一片白(拿那麼好的相機卻只會用個AUTO及場景模式)
...................

--
Ξ Origin: 中興大學天樞資訊網 <bbs@bbs.nchu.edu.tw> [FROM: 61-223-145-153.]


作者 | msz006.bbs@bbs.nchu.edu.tw (泡水中), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 興大天樞資訊網 (Tue Aug 6 04:25:57 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!nchunews.nch

※ 引述《hello0721@bbs.openfind.com.tw (兩年七個軟體)》之銘言：
> 雖然以前用過 也不錯用
> 但例如20年ㄉ老車 還行嗎
> 第一次用自動對焦時
> 發現以前用手動對焦準確度根本敵不過機器
> 其他方面ㄉ進步就不用提ㄌ
> ※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
> >  想請問一下各位高手們
> >  我是一個新手，想問問各位如題的問題，不論是關於好還是壞的
> >  不論是那一方面喔，因為我很想了解自已這台相機Thanks.....

我覺得FM2是台很不錯的相機
雖然得靠自己控制光圈、快門、對焦(手動對焦有手動對焦的樂趣ㄡ)
現在也有很多相機功能比FM2強大許多
但是FM2對於攝影有興趣者是最佳入門選擇

尤其是手部重力訓練(機身掛上70-210鏡頭時)
現在使用F70時單手拿都不會晃ㄡ...
--
Ξ Origin: 中興大學天樞資訊網 <bbs@bbs.nchu.edu.tw> [FROM: 61-223-145-153.]


作者 | firewof.bbs@binary.csie.ncu.edu.tw (浴火重生), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 中央資工二進位的世界 (Tue Aug 6 11:11:40 2002)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-gate!news.nctu!news.ncu!news.cs
來源 | binary.csie.ncu.edu.tw

※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
: ※ 引述《hello0721@bbs.openfind.com.tw (兩年七個軟體)》之銘言：
: > 雖然以前用過 也不錯用
: > 但例如20年ㄉ老車 還行嗎
: > 第一次用自動對焦時
: > 發現以前用手動對焦準確度根本敵不過機器
: > 其他方面ㄉ進步就不用提ㄌ
: 哈哈哈.....你的比喻真的很好笑耶，聽你醬說....我覺得真的是~有夠正確的><"
: 因為我昨天企照的相片洗出來了，因為是新手我總共才拍了2卷(而且是有給他很認
: 真阿)，可是覺得有夠糟的，還真的是不如那些有自動對焦的相機...艾
: 不過還是有很多高手，可以拍得很好呢...

照理說好壞應該和鏡頭和底片比較有關
相機佔的成分應該比較小
除非你會用一些高級功能(如用於運動攝影等)

--
〒作者：firewof       來自：61-227-74-152.HINET-IP.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 朝陽向日葵BBS (Tue Aug 6 21:36:01 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!nchunews.nch
來源 | bbs.im.cyut.edu.tw

※ 引述《msz006.bbs@bbs.nchu.edu.tw (泡水中)》之銘言：
> ※ 引述《hello0721@bbs.openfind.com.tw (兩年七個軟體)》之銘言：
> > 雖然以前用過 也不錯用
> > 但例如20年ㄉ老車 還行嗎
> > 第一次用自動對焦時
> > 發現以前用手動對焦準確度根本敵不過機器
> > 其他方面ㄉ進步就不用提ㄌ
> 我覺得FM2是台很不錯的相機
> 雖然得靠自己控制光圈、快門、對焦(手動對焦有手動對焦的樂趣ㄡ)
> 現在也有很多相機功能比FM2強大許多
> 但是FM2對於攝影有興趣者是最佳入門選擇
> 尤其是手部重力訓練(機身掛上70-210鏡頭時)

> 現在使用F70時單手拿都不會晃ㄡ...

手動對焦有手動對焦的好處??是醬子嗎><"不過手動的有時候真的很累人耶~

因為有些畫面捕捉不易阿，因為手動的關係也很容易就錯過囉...不過可能是

因為我對那台相機還不是很熟的關係吧?有時覺得自動的相機還很不錯^^

就如同上面所說的:手動對焦的準確度，根本敵不過機器....看看那些洗出來的

相片，覺得還真有那麼一回事咧

你說的70-210鏡頭，說真的拿起來比一般的真的重很多，因為我也有那一個鏡頭說

每次出門都很廢力的把它帶出去，雖然他們都說:要學習，就不要怕重喔><"

什麼咩.....
--
※ Origin: 向 日 葵 <bbs.im.cyut.edu.tw>
◆ From: 61-229-64-62.HINET-IP.hinet.net


作者 | firewof.bbs@binary.csie.ncu.edu.tw (浴火重生), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 中央資工二進位的世界 (Wed Aug 7 00:31:24 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!netnews.csie.nctu!news.csie.ncu!new
來源 | binary.csie.ncu.edu.tw

※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
: ※ 引述《msz006.bbs@bbs.nchu.edu.tw (泡水中)》之銘言：
: > 我覺得FM2是台很不錯的相機
: > 雖然得靠自己控制光圈、快門、對焦(手動對焦有手動對焦的樂趣ㄡ)
: > 現在也有很多相機功能比FM2強大許多
: > 但是FM2對於攝影有興趣者是最佳入門選擇
: > 尤其是手部重力訓練(機身掛上70-210鏡頭時)
: > 現在使用F70時單手拿都不會晃ㄡ...
: 手動對焦有手動對焦的好處??是醬子嗎><"不過手動的有時候真的很累人耶~
: 因為有些畫面捕捉不易阿，因為手動的關係也很容易就錯過囉...不過可能是
: 因為我對那台相機還不是很熟的關係吧?有時覺得自動的相機還很不錯^^
: 就如同上面所說的:手動對焦的準確度，根本敵不過機器....看看那些洗出來的
: 相片，覺得還真有那麼一回事咧
: 你說的70-210鏡頭，說真的拿起來比一般的真的重很多，因為我也有那一個鏡頭說
: 每次出門都很廢力的把它帶出去，雖然他們都說:要學習，就不要怕重喔><"
: 什麼咩.....

手動對焦的好處
就是比較有真正在攝影的感覺
我也很喜歡這種感覺喔...只是和同學出去玩用手動對焦會被罵.....

--
〒作者：firewof       來自：61-227-76-160.HINET-IP.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | shadowmoon.bbs@bbs.cis.nctu.edu.tw (just i'll say), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 交大資科_BBS (Wed Aug 7 09:27:44 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | AND1.Dorm-GD2.NCTU.edu.tw

==> 在 firewof.bbs@binary.csie.ncu.edu.tw (浴火重生) 的文章中提到:
> ※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
> : 手動對焦有手動對焦的好處??是醬子嗎><"不過手動的有時候真的很累人耶~
> : 因為有些畫面捕捉不易阿，因為手動的關係也很容易就錯過囉...不過可能是
> : 因為我對那台相機還不是很熟的關係吧?有時覺得自動的相機還很不錯^^
> : 就如同上面所說的:手動對焦的準確度，根本敵不過機器....看看那些洗出來的
> : 相片，覺得還真有那麼一回事咧
> : 你說的70-210鏡頭，說真的拿起來比一般的真的重很多，因為我也有那一個鏡頭說
> : 每次出門都很廢力的把它帶出去，雖然他們都說:要學習，就不要怕重喔><"
> : 什麼咩.....
> 手動對焦的好處
> 就是比較有真正在攝影的感覺
> 我也很喜歡這種感覺喔...只是和同學出去玩用手動對焦會被罵.....
  手動變焦 比較好控制景深啊
  例如(只是假設狀況啦)物體在4M時
  你自動對焦在4M 則清晰範圍是3~5M
  你用手動對在5M 則可以清晰範圍為4M~無限遠
  背景就清晰了
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | airdreamer.bbs@bbs.cs.ntust.edu.tw (向日葵∼阿舒), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 台灣科技大學銀河之旅 (Wed Aug 7 11:34:56 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!spring!news.nctu!news.
來源 | star9.cs.ntust.edu.tw

【 在 firewof.bbs@binary.csie.ncu.edu.tw (浴火重生) 的大作中提到: 】
: ※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
: : ※ 引述《msz006.bbs@bbs.nchu.edu.tw (泡水中)》之銘言：
: : 手動對焦有手動對焦的好處??是醬子嗎><"不過手動的有時候真的很累人耶~
: : 因為有些畫面捕捉不易阿，因為手動的關係也很容易就錯過囉...不過可能是
: : 因為我對那台相機還不是很熟的關係吧?有時覺得自動的相機還很不錯^^
: : 就如同上面所說的:手動對焦的準確度，根本敵不過機器....看看那些洗出來的
: : 相片，覺得還真有那麼一回事咧
: : 你說的70-210鏡頭，說真的拿起來比一般的真的重很多，因為我也有那一個鏡頭說
: : 每次出門都很廢力的把它帶出去，雖然他們都說:要學習，就不要怕重喔><"
: : 什麼咩.....
: 手動對焦的好處
: 就是比較有真正在攝影的感覺
: 我也很喜歡這種感覺喔...只是和同學出去玩用手動對焦會被罵.....

  其實用習慣之後,手動對焦有時還會比自動對焦來的準又快..
  因為自動對焦,有時候會迷焦...(當然,是在特定的情形之下)
  現在慢慢地走回手動對焦的路,享受攝影的樂趣~
  FM2是台好機子~

--
#^_^# 來源:台灣科技大學銀河之旅 BBS(140.118.9.47) 來自:140.118.109.100


作者 | rolkilos.bbs@bbs.ntu.edu.tw (小光), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 台大計中椰林風情站 (Wed Aug 7 20:00:01 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

> ※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> > ※ 引述《shadowmoon.bbs@bbs.cis.nctu.edu.tw (just i'll say)》之銘言：
> > >   手動變焦 比較好控制景深啊
> > >   例如(只是假設狀況啦)物體在4M時
> > >   你自動對焦在4M 則清晰範圍是3~5M
> > >   你用手動對在5M 則可以清晰範圍為4M~無限遠
> > >   背景就清晰了
> >    景深關手動對焦啥事？
>
>     是阿，我也不懂上面說的景深&手動對焦??應該是沒關的吧??

      應該是說手動對焦可以較方便的將焦點設在主體後，這樣景深會
      多一點。
--
☆ [Origin:椰林風情] [From: 61-217-226-165.hinet-ip.hin] [Login: **] [Post: 27]


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 夢之大地 (Wed Aug 7 20:34:06 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!spring!news.nctu!news.

※ 引述《rolkilos.bbs@bbs.ntu.edu.tw (小光)》之銘言：
> >     是阿，我也不懂上面說的景深&手動對焦??應該是沒關的吧??
>       應該是說手動對焦可以較方便的將焦點設在主體後，這樣景深會
>       多一點。

   這樣得到的主題還是會有點模糊

   因為在景深範圍內的景物不會全部一樣清楚

   而是會漸漸模糊

   所以要控制景深  還是用光圈實際些

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h29.s196.ts30.hinet.net  ▇▆▄▂▁


作者 | Porche.bbs@bbs.cis.nctu.edu.tw (重返艷陽下), | 看板 | Photo
標題 | Re: 你對Nikon FM2的看法????
時間 | 交大資科_BBS (Fri Aug 9 03:02:53 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | paradiso.Dorm11.NCTU.edu.tw

==> 在 hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣) 的文章中提到:
> ※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> >    這樣得到的主題還是會有點模糊
> >    因為在景深範圍內的景物不會全部一樣清楚
> >    而是會漸漸模糊
> >    所以要控制景深  還是用光圈實際些
>     要控制景深，要用光圈?為什麼咧?可以告訴我嗎(新手上路，請多照顧阿_)

  因為光圈愈大..光就有愈多路徑可走..
  使得最後落在底片上的點變成一個範圍而非一點..
  而這個範圍的面積隨著光圈大小和聚焦點(主題)的距離而變

--
Albert Hung
http://jflin.cv.nctu.edu.tw/index.htm
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 用MINOLTA的請看這
時間 | Sun Feb 3 15:00:48 2002

作者: skyquasar (銀河鐵道天鵝座列車長) 看板: astroclub
標題: [轉錄]Re: 用MINOLTA的請看這
時間: Thu Oct 26 23:50:26 1995

※ [本文轉錄自 photo 看板]

發信人: batman.bbs@bbs.ee.nthu.edu.tw. (AB型+雙子座), 看板: photo
標  題: Re: 用MINOLTA的請看這
發信站: ☆清華電機☆ (Thu Oct 26 22:41:19 1995)
轉信站: maple!news.cs.nthu!news.ee.nthu!star

==> 在 tml.bbs@bbs.ntu (wood) 的文章中提到:
:              本人用700si(52mm)   近日欲增購鏡頭.
:                 請各位建議一下

        不曉得用52mm是什麼意思，照我自己的理想推薦給你：
        以下沒標示皆是Minolta原廠的，其他場的會額外標示。

        標準鏡組：
                18mmF3.5 (Sigma)
                35mm F2.0 or 24mm F2.8
                50mm F1.4
                85mm F1.4G
                100mmF2.8 Macro
                135mmF2.8(可能買不到了）
                90mmF2.5Macro(Tamron)

        minolta的定焦鏡素質不錯。請看底下大概的分數，分數差在個位數
        內沒意義，因為該雜誌的variance的評價不小
Minolta AF          2.8 24mm      70.5
Minolta AF        1.4 50mm          70.9
Minolta AF        1.4 85mm          79.1
Minolta AF Macro       2.8 100mm   74.6
Nikon Micro Nikkor     2.8 105mm   68.4
Nikon Nikkor      1.4 85mm          81.5
Nikon Nikkor AF   1.4 50mm          72.2
Tamron Tele Macro        2.5 90mm 65.4 （不要看分數低，這之可是與Leica媲美
                                         的品質，在別本雜誌可是class A++的）
Canon EF          1.4 50mm          71.9
Canon EF            2.8 24mm      68.4
Leica Summilux R  1.4 50mm          78.6
Leica Summilux R  1.4 80mm          85.4
Leica Elmarit M      2.8 90mm       90.4（無與倫比的最高分）
Carl Zeiss Planar T* 2 45mm         77.4
Carl Zeiss Sonnar T* 2.8 90mm       83.5
Carl Zeiss Makro Planar     2.8 100mm   76.6

        變焦鏡組：
                28-200mmF3.5-5.6 (Tamron)
                28-70mm F2.8 (Sigma)
                35-105mmF2.8(Tamron)
                28-70mmF2.6-2.8(Tokina)
                100-300mmF4.5-5.6
                在此並是很推薦minolta原廠的，因為28-70mmF2.8貴的不像話。

Minolta AF     4.5 56 100 300mm    59.2
Minolta AF APO 4.5 5.6 100 300mm   64.0
Tamron AF    3.5 5.6 28 200mm      55.9（個人使用後，甚滿意，因為輕便，
覺得是旅行必備，不要問我會不會光學變形，因為那是當然的）

Tamron SP AF 2.8 35 105mm          60.4
Sigma AF     2.8 28 70mm           64.0
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNU0.Kce7HM.lcGmY (02/02/03 14:59:12 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 消色差!!!
時間 | Sun Feb 3 15:01:04 2002

作者: skyquasar (銀河鐵道天鵝座列車長) 看板: astroclub
標題: [轉錄]Re: 消色差!!!
時間: Sun Nov  5 23:26:10 1995

※ [本文轉錄自 photo 看板]

發信人: chico.bbs@csie.nctu.edu.tw (chico), 看板: photo
標  題: Re: 消色差!!!
發信站: 交大資工鳳凰城資訊站 (Sat Nov  4 17:38:09 1995)
轉信站: maple!news.cs.nthu!news.csie.nctu!phoenix

==> 在 welly.bbs@bbs.yuntech.edu.tw (瀘州老窖) 的文章中提到:
: ==> 在 Kevin_SK.bbs@aidebbs.edu.tw (天地一沙鷗) 的文章中提到:
: :     螢石是一種鏡片的材質; APO是低色散鏡頭的一種標準。
: :     所以我們會說螢石鏡片，APO鏡頭。
: :     兩者是指不同的東西。
:   補充一下   螢石(fluorite)是天然礦石  很軟的
:   所以用螢石做的鏡片要小心保護
:

純 fluorite 用來做 lens 已經很少了, 大部份用在天文望遠鏡還看的到
目前所謂在鏡頭內的螢石鏡片都是混合物, 混合非晶質體所以硬度已經變高了
可是還是比一般玻璃低
Leitz 的鏡頭大部份都是含有螢石的成份, 所以比較容易刮傷
其它牌鏡頭多半是在鏡頭理加一兩片螢石用來消色差, 目前還沒看過像  Leitz
那樣以 fluorite 拿當主成份的. 使用螢石當主成分的鏡頭的透明度特別好
可是螢石粉還是比不上以前的水晶
Leitz 廠掌握世界上 1/3 以上的螢石鏡片來源, 最大的產區是在 Canada

>> ------------------------------------------------------------------------ <<

作者: skyquasar (銀河鐵道天鵝座列車長) 看板: astroclub
標題: [轉錄]Re: 專業相機，專業鏡頭如何定義
時間: Sun Nov  5 23:34:38 1995

※ [本文轉錄自 photo 看板]

發信人: zulu.bbs@bbs.ee.nthu.edu.tw. (大法師), 看板: photo
標  題: Re: 專業相機，專業鏡頭如何定義
發信站: ☆清華電機☆ (Sat Nov  4 04:12:08 1995)
轉信站: maple!news.cs.nthu!news.csie.nctu!news.ee.nthu!star

==> 在 Kevin_SK.bbs@aidebbs (天地一沙鷗) 的文章中提到:
:     常聽網友們說到某部相機是專業相機，某支鏡頭是專業鏡頭。
:     請問各位網友，專業相機和專業鏡頭應該如何來定義呢?

    專業相機是設計給專業人士使用，所以設計上的會有些特別的地方。比如說較
    快速的馬達捲片器，可更換的對焦屏、觀景器、較高的快門速度、可以鎖上的
    反光鏡、便利的重複曝光、以及最重要的堅固的機身。有的還有防雨、防塵的
    設計。可以在惡劣的環境中使用，（如潮濕、酷熱、嚴寒....）專業相機必須
    非常耐用。在我心目中135 SLR的相機只有Nikon F2 series、Canon F-1 & New
    F-1堪稱專業相機的典範。

    專業鏡頭通常是些怪物，像是一些PC（光軸校正）鏡頭、大光圈望遠鏡頭、
    魚眼鏡頭、超廣角鏡頭、蛇腹鏡頭、醫學攝影專用鏡頭....一堆一般人用不到或
    用不起的鏡頭。
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNUG.KOh8DZzTXfKM (02/02/03 14:59:28 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 何以大多數前輩皆不建議開極大及極…
時間 | Sun Feb 3 15:01:12 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 何以大多數前輩皆不建議開極大及極小光圈拍^
發信站: 星空之子 (Thu Nov  9 17:16:17 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: chico.bbs@csie.nctu.edu.tw (chico), 看板: photo
標  題: Re: 何以大多數前輩皆不建議開極大及極小光圈拍^
發信站: 交大資工鳳凰城資訊站 (Wed Nov  8 11:17:21 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!phoenix

:       即 光圈通道的厚度越厚 繞射越容易察覺
:       f 64 組織的成員 不是每張作品都強調 真實及整體質感 為有別於花俏攝影技巧
:       所以 張張 用 f 64 去拍
:       針孔相機的針孔 用金箔去打薄 穿孔 也可作到 f 640 之譜 !!!!
:       所以 一般 135相機 用 f16 沒什麼問題的啦  !

135 鏡頭要看你用多長的鏡頭. 應該說"開了多大孔" 不應是多大光圈
100 mm f8 時與 50mm f4 在理論上產生的繞射程度是一樣的
所以越是廣腳鏡越應避免太小光圈, 不然影像調反變差
f64 用的是長焦距鏡( 8x10 的標準鏡是 300mm ! ) 跟你用的 135 120 是不能一起比
的.
一般 135 盡量不要超過 f11 光圈除非你一定要有那樣的景深
要看繞射的影響很簡單拍夜景路燈時那些光茫你光圈縮越小他就越嚴重(用嚴重
一辭是一為這種情況對於一般照片是會減低影像清希度的

:       倒是 在那邊強調 f2 ,  f1.8 ,  f1.4 ,  f1.2 那種大光圈
:       為了 1/3 級光圈 多花 一兩倍的價錢
:       才是 "不曉得是為什麼"

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNUO.KoUe5C2qlKeY (02/02/03 14:59:36 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 鏡頭口徑有????優點?
時間 | Sun Feb 3 15:01:15 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 鏡頭口徑有????優點?
發信站: 星空之子 (Thu Nov  9 17:11:04 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: metallica.bbs@bbs.ntu.edu.tw (∼以．下．空．白∼), 看板: photo
標  題: Re: 鏡頭口徑有????優點?
發信站: 台大計中椰林風情站 (Thu Nov  9 08:55:56 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama
>   請問那口鏡大是為了鏡頭設計上的考量嗎? 它對照片品質有無任何的影響???

就我所知鏡片越大就越容易有筒型失真等質素降低的情形
所以大口徑鏡頭通常就會使用螢石鏡片(Nikon ED, Canon D,Minolta APO等)
價格....不用說  當然是更高了
不過我覺得用了這些技術作出的鏡頭質素反而比小口鏡的一般鏡要好說....

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNUR.KfjBP3WVY7Jg (02/02/03 14:59:39 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 請問Nikon F4的觀景窗目鏡...
時間 | Sun Feb 3 15:01:42 2002

發信人: skyquasar.bbs@Raphael.life.nthu.edu.tw (tro), 看板: astroclub
標  題: [轉錄]Re: 請問Nikon F4的觀景窗目鏡...
發信站: 星空之子 (Wed Nov 15 20:51:10 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: yehfjut.bbs@bbs.secc.fju.edu.tw (haha!), 看板: photo
標  題: Re: 請問Nikon F4的觀景窗目鏡...
發信站: 輔大美少女夢工場 BBS 站 (Wed Nov 15 20:05:15 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!aidebbs!info.svd.fju!fjubbs
==> 在 Kevin_SK.bbs@aidebbs (天地一沙鷗) 的文章中提到:
:     有一個問題想請教各位網友...:)
:     請問F4(使用DP-20觀景器)的觀景窗目鏡可以換嗎?
:     另外，接目鏡環DK-1,DK-7有何不同的地方?
:     謝謝您的回答...:)

        不知道您是不是要像fm2 一樣接直角觀景器？

        Ｆ4 的目鏡的 size 太大是一個很討厭的設計！

        大概是因為要使 觀景窗涵蓋 100％ 的關係！

        有一些 fm2 可用的 f4 都不能用！！

        要換當然可以換！  只是又是 f4 專用！ 又貴上好多錢！！

        買個腰平觀景器好用喔！！  （拍微距的時候）

--
各位來賓! 歡迎您蒞臨國家音樂廳! 在節目開始之前,請容我們提醒您,
為尊重演出創作者的權利! 非經許可,場內請不要攝影或錄音,以免影
響演出與其它觀眾的權利。  謝謝您的合作!!

--

※ 來自:•輔大美少女夢工場 bbs.secc.fju.edu.tw•[FROM:140.136.198.11]

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNVL.KEvmiVBtvbP2 (02/02/03 15:00:05 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]自製全天域相機
時間 | Sun Feb 3 15:01:45 2002

發信人: Yakumo.bbs@u830227.LI.AB.nthu.edu.tw (闇黑八雲), 看板: astroclub
標  題: [轉錄]自製全天域相機
發信站: 銀河之星 BBS 站 (Sat Nov 11 15:22:26 1995)
轉信站: maple!news.cs.nthu!GalaxyStar

※ [本文轉錄自 astronomy 看板]

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 自製全天域相機
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:57:01 1995)
轉信站: GalaxyStar!news.cs.nthu!news.csie.nctu!bbsroute!ncubbsroute!totoro

        自製全天域相機                       林宏欽 3:25am/11/09/1992
                                            1:50pm/12/05/1992 二改
        前言

                拍攝一幅全天星野的攝影作品, 一直是長久以來的願望.現在, 這
        個願望就快實現了. 每次看到日本的天文同好,利用自己改造或是使用店家
        量產的 35-2B ( 可將 135 相機鏡頭裝在  120 機背上 ) 相機, 裝上 135
        魚眼相機鏡頭; 所攝得的超視覺作品, 往往令人印象深刻.  在國內, 只看
        過陳培君使用星之家 35-2B 相機拍過這一類作品. 說起來, 畢竟是不小的
        投資.  鏡頭不算 35-2B 機身就要兩萬多, 難怪很少見了.購買不便宜, 自
        製是一個途徑: 我到臺南拜訪臺南市天文協會,林本初君買了一個  35-2B;
        主要用在 Nikon 400mm F2.8的 " 巨鏡 " 上做散光星雲的攝影..  他提到
        35-2B 的構造單純,其實可以模造自製; 臺南一些同好借鏡於他, 自製了幾
        部.這又重新燃起了我自製的念頭.

        鏡頭的選擇

                鏡頭是非常重要的,  如果自製全天域相機的週邊減光或是星像像
        差嚴重.. 那就失去了拍攝全天星域的目的了.鏡頭要選用可以涵蓋 180 度
        視場的魚眼 (fish-eye)  鏡頭;魚眼鏡頭分為兩種: 一為 " 圓形魚眼鏡頭
        ", 攝得的影像為一恰容入底片內畫角  180 度的圓形攝野 ( 直徑 23mm);
        這種鏡頭目前製作的廠家只剩 Nikon,Canon,Minolta 兩三家, 價格則高達
        數萬元臺幣以上.一般而言解像力遜於對角線魚眼鏡頭,  實用光圈也較小,
        故對暗星攝影不利.

                另一種為 " 對角魚眼鏡頭 ",  攝得的影像為一底片對角線  180
        度的長方形攝野 ( 直徑 43mm). 實際上, 只要改用大些底片就可以用到鏡
        頭完全的 180 度攝野,得到品質很好的圓形攝野 .( 見圖 1 )

                既然鏡頭要求優秀廠,  根據日本天文雜誌的一些刊載作品, 可以
        作為選擇的參考:有的人一定已經知道我所將要提出的幾種選擇

                Nikon Nikkor 16mm F2.8

                Canon 15mm F2.8

                除了以上幾種之外難道其他 CONTAX Zeiss... PENTAX, MINOLTA,
        OLYMPUS...  的魚眼鏡頭會比較差嗎?不是的, 只是上述幾種比較少見被改
        自製全天域相機.自己如果已有相當上手習用的攝影系統, 應該以自己用的
        廠牌為優先考慮.  這樣一來,  所擁有的魚眼鏡頭可適用自己的攝影系統,
        才是最佳投資與選擇.只要是優秀廠出產的魚眼鏡頭,  都是很好的選擇.至
        於鏡頭的表現以那一家最好? 這就不一定了.見人見智的說法很多, 我認為
        就拍攝全天星域的目的而言: 鏡頭愈銳利愈好, 強調非球面鏡技術、 螢石
        、 ED 鏡材、等高度消色差設計一定是更好的選擇.至於我們所關切的週邊
        減光, 或是星像像差嚴重... 等瑕疵,優秀廠出產的魚眼鏡頭, 都有一定水
        準以上的表現.但是同一廠家生產的同一型鏡頭,  畢竟還是稍有差異.比較
        日本天文雜誌自製全天域相機的一些刊載作品, 在光圈全開之下,有些免不
        了有週邊減光或是星像像差, 但有的表現則相當完美.雖然略縮小光圈可以
        很有效改善週邊減光或是星像像差..但是畢竟需要更長曝光時間;  要儘可
        能用折衷之下的最大光圈.這需要通過實際拍攝測試來確認, 各鏡頭都不一
        樣.不過, 任何情況下, 光圈不應該小於  f/4.否則不是鏡頭有問題, 就是
        製造上的誤差太大.

                中古的魚眼鏡頭或是獨立鏡頭廠製魚眼鏡頭, 也不妨考慮使用;物
        美價廉是它的優點, 但選購時可要小心,國內的中古市場畢竟不夠完善. 容
        易起糾紛.

                用 120 中型相機魚眼鏡頭需使用  4x5 相機機背來改製全天域相
        機, 才能容納圓形攝野, 對追求高畫質而言是更好的選擇.方法類似, 當然
        費用上更 x@#*...另外  4x5 的底片也是業餘的玩家所玩不起的,使用上也
        不便得多.

機背的選擇

                只要是  120 相機機背, 那個廠牌倒不重要, 堪用即可.我自己就
        是用中古二手貨來改製, 我認識的一些星友還打算買前蘇聯製的 120 相機
        機背來改製, 因為便宜多了.重要的是要  " 容易加工改造 ", 否則豈不是
        自找麻煩. 日本同好多用 MAMIYA 牌的各型 120 機背來改, 不是沒有道理
        : MAMIYA 的系統相當成熟, 尤其 RB 67 系列已有二十年的歷史,歷久彌新
        ;  臺灣婚紗攝影幾乎 ( 一半?) 是 MAMIYA RB67 的天下.如果已擁有這款
        相機,  當然取現有機背來改, 如果只想做單純全天域相機, 用最單純型的
        機背 (120 roll film holder  型 ).如果有將來擴充為天文望遠鏡的廣視
        場攝影之用的打算,最好選擇  MAMIYA roll film holder model k 型 120
        機背不但有專用之對焦屏 (focusing screen holder), 而且有許多天文望
        遠鏡廠支援專用的濾鏡盒 ( 高橋製 ) 、轉接裝置... 系統完程度甚高.

C-mount

                起初機身插刀式接環取得不易,  其實近攝環的插刀式接環銜接鏡
        頭部就可用. 非原廠的近攝環更便宜, 儘可以就用.

                我因手頭有給  Nikon 用 Kenko 製 C-mount( 見圖 2 ), 所以就
        地取材. C-mount 原本是設計給 CCD 使用的: 一端接相機鏡頭的插刀式接
        環或接 T-mount 以使用望遠鏡, 一端作為銜接 CCD 的接頭.這部份可以很
        容易卸下. 然後呢? 想辦法裝上 120 機背就好了.
                雖然這部份也可以加工車製成型, 但一般使用的材質較軟;不耐多
        次磨損, 鍥合度也較差, 而且加工費可觀.

加工

                相機底片面至機身插刀式接環的距離量測, 各牌都不同,用精密量
        規 ( 準確到 0.05 mm), 量三次求平均  ( 見圖 3 )考慮到 120 底片有紙
        背, 應裝上底片後量,自製時要切守此一距離。這樣裝上標準或廣角鏡頭後
        , 只要調到無限遠  ( ∞ ),就可以直接做星野拍攝, 而使用鏡頭上距離刻
        度為準繩,就可以拍攝一般景物.
                望遠鏡頭 (180mm 以上 ) 要求更嚴格, 要實際拍攝後測試得最佳
        星像 .  銜接 120 機背及鏡頭插刀式接環間, 主要是靠一塊鋁合金平板銜
        接 ( 見圖  4 ).一般現成的鋁合金平板實際上並不夠平, 直接鑽孔當汎用
        板用還可以,  要作為相機之組件, 平板兩面皆需經過銑平,以確保平面性;
        然後, 鑽四個洞用機背上現成四個螺絲固定 ( 見圖 5 ), ( 最好找代用品
        , 因原螺絲是特別形式配合相機用的, 損壞就麻煩了  )平板還需切削以避
        開牴觸機背處.再來底片中心和鏡頭插刀式接環中央要對準, 攝野才不至於
        偏或遮失.而且鏡頭插刀式接環面要和底片面平行, 鏡頭光軸垂直底片平面
        ,以免產生非對稱失焦的星像. C-mount 加工裝在另一延長筒上, 攻以螺紋
        對鎖在平板上.但是最好一次就 OK, 免得夜長夢多, 修改沒完沒了.如果實
        在焦距有問題時可以旋轉螺紋調整,  再補以相應墊片, 實際加工最好外鎖
        C-mount, 儘量空出攝像管徑, 以免遮擋了光路,就很麻煩.
                最後, 使用模型用黑色無光  ( 平光 ) 漆, 將內部光通道及必要
        處噴黑,以避免反光

B 快門及 快門線鎖

                整個機制沒有快門, 控制曝光的方法可以用鏡頭蓋:抽掉  120 機
        背上底片遮光片後, 小心使用鏡頭蓋控制曝光.沒蓋好或疏忽都會導致失敗
        , 所幸鏡頭蓋不辱使命, 沒有出現漏光情形. 但白晝使用仍有所顧慮.

三腳架座
在平板底側, 加上一L型板(用角鋼亦佳) ; 鑽一螺洞以架三腳架或自由雲台.

                長鏡頭因為重量不輕,  最好箍架鏡頭部份才穩.  我使用  180mm
        F2.8鏡頭時, 曾因鏡頭重, 力矩太大而致使目標偏移.

視野確認框

                180  度的攝野其實已用不著視野確認裝置, 只要眼睛從機背後瞄
        一瞄就差不多了.

                對長鏡頭而言, 最好用一尋星鏡事先對準視野,以利拍攝, 不至拍
        出來牛頭不對馬嘴. 不知道啥是啥.

                加機悈快門拍月

                如果希望能拍攝月及晝間一般景物,  那就必須在鏡頭及底片機背
        間加上一個機悈快門  ( 可以考慮用 COPAL-No.3 型機悈快門 ),不過機悈
        快門價格並不便宜.

估價

Mamiya 120 機背(中古)   N.T. 5000
加工及材料             <N.T. 5000

推薦使用120底片

                目前我們使用的底片以  Fuji super-HG400 為主效果優越, 放大
        到 10 x 12 吋, 畫質仍屬上乘.

固定攝影

Fuji       super-HG100
           super-G100
Fujichrome 100D
Fuji       super-HG400
           super-G400
Fujichrome 400D

星野攝影

Fuji       super-HG400
           super-G400
Fujichrome 400D
Fujichrome 1600D

使用時注意

a.用鏡頭蓋控制時, 小心漏光.
                b.  撥片桿鎖進片, 小心重複曝光; 寧可浪費一張空白,不要損壞
        兩張拍攝的作品和時間.
                c.  周遭的光源要管制一下, 因雜光很容易就進入廣攝野中,影響
        背景及周緣,  除非是設計特殊效果打光, 否則應絕對避免人為光源造成內
        反射.加遮光罩是一個好方法.

最後, 就是一連串測試了.

                我實測自製的全天域相機,  效果令人滿意  (  見圖  6  ).使用
        Nikon Nikkor  20mm F2.8, 光圈全開曝光.在底片上成像圓視場約  43mm,
        恰可容下一般  135 相機底片的長方形  24mm x 36mm 規格;  已充份用到
        135 相機鏡頭的良像範圍.光圈全開曝光的結果, 便免不了出現周邊像差.(
        圖 7 )證實在製程上一直擔心周緣光路被遮擋的問題沒有出現.以所攝星域
        粗估視野有一百度, 符合鏡頭本身所給定的規格.以此類推, 使用涵蓋 180
        度視場的魚眼鏡頭當可以達到所求全天星域 180 度圓形視野了! 當然, 還
        是要期望實際使用魚眼鏡頭後才能下定論.

                6x7   的底片上只用了   43mm   的一個圓,  蠻浪費的? 若改用
        6x4.5(645) 機背就剛剛好. 但是我認為每一底片圓間保留相當空白邊在整
        理時比較好, 不容易手持時污髒中間影像圓;畢竟跟好作品相比, 底片是不
        足考慮的.

                而使用  Nikon Nikkor 50mm F1.8, 光圈全開曝光;在底片上成像
        圓視場約 55mm, 大於一般 645 相機底片.

                使用 Nikon Nikkor 180mm F2.8, 光圈全開曝光;在底片上成像圓
        視場約 50mm, 也大於一般 645 相機底片.

                現在,  還覺得浪費嗎? 將來我打算將這樣的系統用於天文望遠鏡
        的廣視場攝影之用.( 圖 8)既便宜又輕便.

                使用標準的 T-mount 便能將之裝上但首先要克服不能中途檢校對
        焦的問題.實際上只要做一塊專用對焦屏, 考慮墊高加上銜接部份至底片面
        的距離差;我用的對焦器是高橋製 FM-60, ( 最好找一塊和原付屬同厚度的
        對焦屏來試做 ).  再銑一塊空心平板, 考慮墊高加上銜接部份至底片面的
        距離差.  在中途取下 120 片盒後, 直接在銜接部份對焦,就成了. 或使用
        另一機背, 更為貼切.

                據我所知, 臺南市天文協會同好有自製成功的經驗.大都用於大口
        徑短焦比的望遠攝影鏡頭做散光星雲... 拍攝.道理是一樣的. 不過長焦距
        的望遠攝影鏡頭無限遠 ( ∞ ) 點有一點出入.  需實際使用校正後才能決
        定.我直接用高橋製  FM-60 對焦器在底片面對焦, 快速而有效對準 180mm
        F2.8 的焦點.  用放大目鏡檢視攝得星像甚犀銳.對更長焦距的鏡頭, 另一
        方法為在鏡頭之前,

                自做一個開兩個圓孔的蓋子 ( ○○ );調焦使星跡曝光呈 ==-==,
        並在鏡頭上距離刻度做記, " -" 處就是所要找的無限遠 ( ∞ ) 焦點.

                最後要感謝本所張光祥先生協助及中央大學天文研究所天文臺經
        費儀器支持

                PS. 雖然標題有自製兩字, 實際加工還是找外面機械加工廠為之.
        一般而言, 現代加工的技術及精度已經很夠, 費用主要為加工的錢   , 所
        以, 一再修改的費用是很可觀的.

圖1
                底片及攝影視野大小示意圖右為 " 圓形魚眼鏡頭 " 的 180 度的
        圓形攝野在底片上成像為直徑  24mm 的圓左分別為 6x7 135 底片 " 對角
        線魚眼鏡頭 " 的攝影視野可以看出使用 6x7 底片才能使用到 135 SLR 鏡
        頭的完全攝影視野

圖2
        注意到螺紋部份為加工以銜接鋁合金平板

圖3

圖4
圖5
圖6
        完成圖
圖7
        測試照

圖8

參考資料

製作魚眼相機 / 日本 月刊 天文ガイド 1992.12
魚眼相機     / 日本 月刊 天文ガイド 1992.12

        作者簡介

        目前就讀於國立中央大學天文研究所碩士班

        ------------------------------------------------------------------

                            林宏欽 寫於國立中央大學天文臺(NCUO)
                            Email address:lin@tycho.phy.ncu.edu.tw
                            School address:國立中央大學天文臺(NCUO)
                            Tel: (03)422-7151轉5955,5956,5958
                            Home address:三重市文化南路65巷 49號 2樓
                            Tel: (02)975-6542

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNVP.KpylaeggOV06 (02/02/03 15:00:09 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: Who Know第一個有AF相機的廠家?
時間 | Sun Feb 3 15:01:53 2002

作者: Galaxy (∼星光下的呢喃∼) 看板: astroclub
標題: [轉錄]Re: Who Know第一個有AF相機的廠家?
時間: Fri Jan 19 19:36:49 1996

※ [本文轉錄自 photo 看板]

發信人: heifetz.bbs@vlsi1.iie.ncku.edu.tw (么蹓肆肆踢甲魚), 看板: photo
標  題: Re: Who Know第一個有AF相機的廠家?
發信站: 成大資訊所_BBS (Fri Jan 19 16:36:30 1996)
轉信站: maple!news.cs.nthu!news.csie.nctu!news.cc.nctu!ccnews.ncku!news.ncku!b

==> flaviu.bbs@cis.nctu.edu.tw (冬天的太陽) 提到:
: 幾天後, Canon介紹了 AL-1, 很可惜沒有拿到第一. Nikon 後來也製造了
: "第一" 並不等於商場的勝利, "時機"是另一項決定因素.

 嗯 CANON的AL-1並非是AF機器 而是加上電子輔助的對焦LED(類似NIKON F501)
 而像ME-F裝上"長瘤"鏡頭的是T-80 此系鏡共有 35-70,50,75-200 稱為AC系列

        不知道麗君的相機怎麼樣了啊？
        你的應該是Nikon F501吧！如果我沒記錯的話....
        根據這篇文章你的相機確實是不能自動對焦的
        只能告訴你對焦是否正確而已
        其他的像快門速度...修好了嗎？
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO01.KP2ekrJiKbxI (02/02/03 15:00:17 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 請問"PL"與"CPL"的東東?
時間 | Sun Feb 3 15:02:00 2002

作者: skyquasar (銀河鐵道天鵝座列車長) 看板: astroclub
標題: [轉錄]Re: 請問"PL"與"CPL"的東東?
時間: Thu May  2 21:34:51 1996

※ [本文轉錄自 photo 看板]

發信人: RealMouse.bbs@cis.nctu.edu.tw (Mouse), 看板: photo
標  題: Re: 請問"PL"與"CPL"的東東?
發信站: 交大資科_BBS (Thu May  2 09:22:39 1996)
轉信站: maple!news.cs.nthu!news.cis.nctu!cis_nctu

==> 在 sheridan.bbs@bbs.ccit (T-3000 終結者) 的文章中提到:
> 【 在 hth.bbs@bbs.secc.fju.edu.tw (東東) 的大作中提到: 】
> : 我想買一個偏光鏡來配我的sigma af apo 70-300mm zen
> : 不知道應該買哪種牌子的,還有我應該買"PL"or"CPL"?
> 不要管直線形或是環形
> 買環形的就對了
> 以效果而言 環形的較好
> 不要浪費錢買線型的

對於"環型比線型好" 這種說法, 我聽好幾個人說過, 但是小弟對此一直
蠻懷疑的(對不起就事論事), 因為環型=線線偏光鏡+"圓型偏振"(好像,
真正的名字忘了)鏡片, 讓光線經過第一片偏光鏡(不管線型或環型都有一
片"線型偏光鏡")後再由第二片鏡片將偏振光再轉成"似非"偏振光, 因
此對線型偏光鏡而言只經過一次的鏡片(第二片沒用到), 對環型是二次鏡
片, 按理論來說, 光線通過的鏡片數越少越好, 不管再好的鏡片, 或多或
少都會降低品質, simple is best, 而且以同一家廠商的產品而言, PL與
CPL的前面那一片PL應該是同樣的鏡片, PL的後一片是一般鏡片, CPL的後一
片是特殊鏡片, 因此CPL比PL多經過一次處理, 品質我覺的似乎會比不處理
的PL差才對, 為何網友老是說CPL比較好? 真的被搞糊塗了! 能否請知道
的指導一下吧!

PS CPL比PL桂!

--
  ╭  /\___/\
  ║ ( o   o )             ...  因為愛我們才能相聚  ..      . ☆ ╭══╮
  ║ (  =^=  )   Real      ...  因為愛我才瞭解您    ..       ..╭╩╮  ║
  ║ (        )  Mouse     ...  因為愛我們彼此關懷  ..     ╭═╩╮║  ║
  ║(         )            ...  因為愛我永遠記得您  .. ╭═╩╮  ║║  ║
  ║(          )))))))))))                             ║    ║  ║║  ║
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw>
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.196.106
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO08.Kycnt8aTDqnk (02/02/03 15:00:24 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 遮光罩有什麼作用？
時間 | Sun Feb 3 15:02:03 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 遮光罩有什麼作用？
發信站: 星空之子 (Wed Mar 27 09:05:17 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: kuohua.bbs@bbs.es.ncku.edu.tw (牙籤), 看板: photo
標  題: Re: 遮光罩有什麼作用？
發信站: 成大工程科學忘情小築 (Wed Mar 27 04:24:21 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!aidebbs!news.iie.ncku!esbbs
==> 引述 photographer@tkd (浪漫攝影師)的名言:
>==> 引述 Leica@tkd (打不死的蟑螂) 的說法:
> > ==> 在 photographer@tkd (浪漫攝影師) 的文章中提到:
> > > 遮光罩的功用主要是用來隔離多餘的光線,什麼形狀較好?
> > > 我覺得只要個人覺得好用就好了,我個人比較不會在乎什麼形狀
> > 哦!這你就錯了!我想形式這麼多不會沒有差別
> > 記得看過一片關於遮光罩的文章
> > 裏面說到長方型的遮光罩效果要比其他型式要好
> > 至於什麼原因我也記不太清楚,個中原由由大家自己去想好了
> > 花形的嘛則常見於廣角鏡、魚眼鏡、變焦鏡,希望高手能夠解答說‥
> 我以前在攝影天地裡也看過相關的文章,而從前我的攝影老師
> 也是跟我們這麼說過,長方型的遮光罩因為是不同於圓形弧度的關係
> 因角度的關係,所以遮光的效果比較好,可是我個人感覺不出來
=================================================================
方形遮光至的遮光效果嘛！只能說是比圓筒狀的遮光罩“更有效率”吧！這麼
說其實也是有理論根據的。鏡頭鏡片的結像圈雖然是呈現圓形的沒有錯，然而
我們都知道底片格式是長方形（135,6x4.5,6x7,6x8‥）或方形（如6x6）的，
換言之底片只使用到鏡頭成像之圓形結像圈的內接長方形（或方形）區域而並
非圓形像圈的全部，在底片的上下左右之外就各有一小部份（類似小半月狀）
屬於成像範圍的地方會沒被底片用到，正常的外界影像反射光若從這四片小區
域射入境頭，仍是會結成影像但卻並不會出現在底片上，不過如果換成是直射
光源剛好從這四個角落射入境頭，固然不會在底片上結出一個像太陽般的亮點
影像（因為在底片用到的結像域之外），但是大家知道任何強烈的直射光一但
進入鏡頭，都會在各鏡片之間造成二次反射（從那四片小死角進入的也一樣會
有）‥‥那是會產生光斑、鬼影之類對正常影像區的光線產生光線干涉現象的
，它造成了正常影像的反差減弱、色彩不正常以及有如灰霧般的干擾，所以方
形孔狀的遮光罩設計，就會比圓形孔狀的遮光罩更容易遮掉那四個小片區域的
光，理論上這可以達到“更有效率的遮光”這是事實。
既然圓形遮光罩會有那四個月形的小片狀區域遮不到的問題，所以後來就有人
想到設計出雖然使用圓形孔設計，但是在上下左右那四片可能產生光線射入而
遮不到的地方，多“長出”四片小東西——所以就出現了所謂的“花朵”形狀
的遮光罩了，你也可以發現那四朵多出來的“花瓣”通常是兩片大兩片小，原
因是底片格式通常是長方矩形，導致上下的遮光死角較大而左右的遮光死角較
小，才會有這種特別的設計，底片矩形的四個角落因為直接使用到接近鏡頭成
像圈的全部，所以不能被遮到以免產生畫面四個暗角，故設計位於花瓣形遮光
罩的四個“缺角”位置，使用此類遮光罩時必須很小心調整位置。大家有沒有
發現超廣角鏡頭所附的專用遮光罩通常都是“花瓣形”的，那是由於視角很大
特別容易產生光源射入鏡頭的情況，所以遮光罩的遮光效率必須特別要求“更
加安全的保護”，一般的中長焦距鏡頭發生這類情況的頻率較少，所以通常不
那麼嚴格要求，圓孔狀平平的最好製造、最有機動性也最容易收藏保養（至少
比花瓣形和方形來得容易）， 135相機訴求勝過中型片幅的就是這個嘛！
好啦！那有人又會問啦‥‥既然說遮光罩配合底片格式來設計遮光孔形狀是最
有效率的了，那麼為什麼只有見到“方形孔”而沒見過“長方矩形孔”的遮光
罩勒？你知道方形孔遮光罩在 120中型片幅格式是蠻常見的，不少中型專業相
機最初都是 6x6格式起家，又要訴求專業，所以原廠遮光罩做成方形孔的很正
常阿！但是在 135格式方面，原廠為了保有小相機的機動性與收藏性而多採用
圓孔狀的設計來製造他們鏡頭的專用遮光罩，矩形孔的遮光罩通常是由生產方
形濾鏡的廠商推出的較多，多半都是採方孔後面接圓孔再鎖上鏡頭的濾鏡螺絲
環上（原廠遮光罩通常都有特別的卡環位榫設計而無此顧慮），但常常因為對
焦轉動而導致遮光罩跟著轉動角度，而變得方孔在使用操作上有麻煩而需要轉
來轉去，為了減少這方面常常轉動調整的不方便的問題，設計成方形孔豈不是
比設計成長方矩形孔要來的麻煩比較少，要在轉動回來調整的幅度也短，更何
況這樣還可以配合上他們這些廠商的方形濾鏡系統一同設計，何樂而不為呢？

--
【 成大工程科學•bbs.es.ncku.edu.tw 】● 使用者來自: 140.116.37.63 ●
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO0B.Kak7evuPWYLU (02/02/03 15:00:27 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 請推薦 好用的 黑白放大機..
時間 | Sun Feb 3 15:02:20 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 請推薦 好用的  黑白放大機..
發信站: 星空之子 (Mon Apr 22 16:19:58 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: Contax.bbs@bbs.ntu.edu.tw (喝顯影液的蟑螂), 看板: photo
標  題: Re: 請推薦 好用的  黑白放大機..
發信站: 台大計中椰林風情站 (Sun Apr 21 18:23:18 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama
>   請問一下  我想組個暗房  不知要用什麼放大機
>   我不想買太差的  價錢大約三萬多
>   想買個  可以一輩子  都不用換的比較好~~~

放大機的好壞相差其實不是太大,市面上的放大機基本上都可以用
不過要注意的是台灣的電壓相當不穩定,高低常常在變
所以放大機在這種情況下常常會發生問題
因此多聽聽一些有暗房經驗的人,聽聽他們的看法
日本的LPL,Lucky都有做相當不錯的法機
美國部份Omega是相當著明的廠牌
德國的放大機像Kasier,Leica都是相噹好的品牌
義大利有Drust.....
這幾種都是相當好用的.....
目前市面上有一款興福由捷克代理進口的放大機Meotpa
我對這種牌子的放大機相當不滿意,我不鼓勵購買,雖然它很便宜....
我覺的在放大機的鏡頭選擇上不妨多下點功夫,多花一點錢
Nikon,Leica,舒奈達,Rodenstock都是相當好的鏡頭
對底片的演譯會有比較好的效果

--
  ──────────────────────────────────────
        在黑夜裏.....
                     我永遠是一隻打不死的 虫章 虫郎
  ─────────────────────────Nikon F3 王者風範────
--
[Origin: ◎椰林風情◎]  [From: 163.13.182.7       ]  [Login: 97]  [Post: 46]

--

    四月......對四月的想法
    是錦繡的杜鵑盛開,是凌晨自夢中清醒,再也無法入夢的思緒
    如果....如果還有,也許是永無止境的細雨,和深夜裡等待黎明的孤燈

--
※ Origin:星空之子天文BBS & FTP 站址<140.114.98.117>◆ From: 140.114.196.106
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO0S.KEw8etPV6kHM (02/02/03 15:00:44 )


作者 | valkyrie.bbs@bbs.csie.nctu.edu.tw (舊傻男人), | 看板 | Photo
標題 | Re: 請問.....super ccd是什麼啊....
時間 | 交大資工鳳凰城資訊站 (Fri Aug 9 14:38:50 2002)
路徑 | bbs.star!news.cs.nthu!netnews.kimo.com.tw!news.csie.ncu!netnews.csie.nc

※ 引述《prue.bbs@bbs.kimo.com.tw (小人物)》之銘言：
>     240 萬像素(使用 SuperCCD 技術可 430 萬 )
>     像上面這段話是什麼意思....
>     是指可以摸凝到430萬嗎....
>     其他還有什麼插值技術....又是什麼啊....
>                             thx....

    富士的Super CCD是把一般縱橫排列的CCD陣列轉45度,
每個CCD cell的基本形狀也和一般不同, 這樣子在取樣之後
可以利用CCD位置的排列特性, 將取得的像素經過重新運算而增加,
與純粹使用軟體作運算插值稍有不同, 算是利用硬體輔助的
軟體插值方式. 效果應該比用軟體要好, 比真正430萬的硬體要差.
--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: www.chateau-tech.com.tw


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 清理單眼相機
時間 | Sun Feb 3 15:00:43 2002

作者: skyquasar (銀河鐵道天鵝座列車長) 看板: astroclub
標題: [轉錄]Re: 清理單眼相機
:            我曾買了清理的工具--吹氣球,酒精吧,拭鏡紙(好像很爛),及棉花棒
:            請問該如何使用？(全套大約一百元)
:            謝謝！

--  重要的是:如何保持相機的清潔,例如:切換鏡頭時是否迅速,是否把鏡頭與機身的
    蓋子蓋上;上片退片時儘量不讓灰塵跑進機身;鏡頭前加裝保護濾鏡;避免用手指
    等碰觸鏡片;下雨天或是潮濕處盡量不要使用相機,若不得已,也一定要作好必要
    的保護動作....最重要的,為你的寶貝相機準備一個防潮箱,再放進乾燥劑(記得
    要定期檢查乾燥劑的吸水作用),若能如此,平常大概拿拭鏡紙擦擦保護鏡即可.
    最好不要將什麼棉花棒呀拭鏡紙呀伸到機身裡,那些零件可是很精密的(反射鏡
    快門簾幕對焦屏...)
    p.s. 電池很久不用時記得要取出否則....

                                  呵!呵呵!我是快樂的魚狗!!!
                                  我住在海頓池,信箱號碼是
                                  r4723022@haydn.ntu.edu.tw

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNTS.KozFRTuDUXf2 (02/02/03 14:59:08 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]請問防潮箱的濕度
時間 | Sun Feb 3 15:04:20 2002

作者: chian (go!go!go!) 看板: astroclub
標題: [轉錄]請問防潮箱的濕度
時間: Mon Apr 12 22:45:42 1999

※ 本文轉錄自 [chian] 信箱

作者: freshbaby.bbs@bbs.ee.nthu.edu.tw
標題: 請問防潮箱的濕度
時間: Mon Apr 12 20:36:32 1999

發信人: chico.bbs@csie.nctu (chico), 信區: photo
標  題: Re: 請問防潮箱的濕度
發信站: 交大資工鳳凰城資訊站 (Wed Aug  2 02:25:35 1995)
轉信站: star!news.ee.nthu!news.csie.nctu!phoenix

==> 在 deer@dsa.ee.ttit.edu.tw (Jia-Ning Luo) 的文章中提到:
:   防潮箱的濕度要維持在多少較好?
:   我的濕度一直在 62 左右會不會太高?

You should keep it between 40% - 50%
No lower than 35%!

--
>----------------------------☆☆☆☆☆----------------------------<
發信人: chico.bbs@aidebbs (chico), 信區: photo
標  題: Re: 請問防潮箱的濕度
發信站: 臺灣學術網路 BBS 實驗站 (Thu Aug  3 12:24:28 1995)
轉信站: star!news.ee.nthu!news.csie.nctu!bbsroute!aide_bbs

==> 在 SlamDunk.bbs@bbs.cis.nctu.edu.tw (三井獸) 的文章中提到:
: ==>[作者]: chico.bbs@csie.nctu(chico) 在 photo 討論區中提到:
: > You should keep it between 40% - 50%
: > No lower than 35%!
:  ^^^^^^^^^^^^^^^^^^^
:    請問有什麼特別的理由媽?

溼度過低會使鏡頭像機內的潤滑成份蒸發
--
>----------------------------☆☆☆☆☆----------------------------<
發信人: Contax.bbs@bbs.ntu (打不死的虫章虫郎), 信區: photo
標  題: Re: 請問防潮箱的濕度
發信站: 台大計中椰林風情站 (Thu Aug  3 15:56:50 1995)
轉信站: star!news.ee.nthu!news.csie.nctu!netnews.ntu!Palmarama

==> Fotoson.bbs@bbs.cis.nctu (新後備軍人) 提到:
> ==>[作者]: SlamDunk@cis_nctu(三井獸) 在 photo 討論區中提到:
> > ==>[作者]: chico.bbs@csie.nctu(chico) 在 photo 討論區中提到:
> > > You should keep it between 40% - 50%
>                         ^^^^^^^^^^^^^^^^^
> 『不知可否順便問一下！』
> 不知道防潮箱的濕度計，是否經中央標準局或工研院的校準，如果沒有，
> 而廠商品管又不良，濕度計如果誤差小，且在忍受的範圍內那還好。
> 如果不是，誤差很大那不就慘了！
> 我有一次去買了一隻溫度計，溫度刻度根本不準，相差2~3度
> 沖洗照片後的結果真是很慘！
> 。。。。你給我1/125秒，攝影給你全世界，FOTOSON。業餘攝影的愛好者。。。。

  以我的「收藏家」為例:
  廠商在使用說明書中有提到關於濕度計的誤差問題
  在說明書中提到「...該廠出產之濕度計有正負7%的誤差...」
  所以如果指針指著50%那麼濕度的範圍應該是43%~57%之間
  至於有沒有經過中央標局或是工研院的檢測
  這個嗎...我還要把我的說明書找出來看看才知道

>----------------------------☆☆☆☆☆----------------------------<
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO4K.KmTea1hEfD5E (02/02/03 15:02:44 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 有沒有抗低溫的相機？
時間 | Sun Feb 3 15:01:49 2002

發信人: skyquasar.bbs@Raphael.life.nthu.edu.tw (tro), 看板: astroclub
標  題: [轉錄]Re: 有沒有抗低溫的相機？
發信站: 星空之子 (Thu Nov 16 17:35:36 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: kuohua.bbs@vlsi1.iie.ncku.edu.tw (牙籤), 看板: photo
標  題: Re: 有沒有抗低溫的相機？
發信站: 成大資訊所_BBS (Wed Nov 15 21:44:25 1995)
轉信站: starson!news.cs.nthu!thccx4!news.cc.nctu!ccnews.ncku!news.ncku!bbs.ch.

==> kevine@bar (息倫納斯) 提到:
: ==> skyquasar.bbs@Raphael.life.nthu.edu.tw (tro) 提到:
: : ※ 引述《Piter.bbs@cis.nctu.edu.tw (阿閒)》之銘言：
: :    阿閒.綁懷爐就好了
: :    不然你要買機械式相機喔,我想 fm-2適合你....
: 買F-3吧 ......雖然它是電子式的....不過...他可以用
: 不吃電的T快門....所以很合適用在高山上寒冷的氣候中長時間曝光
: 可以換一片對焦屏.....天文攝影專用的....好像 是C-type吧

=================================================================

阿閒兄：

因為你說還要用來拍拍其他的一般東西，基於一般日常攝影的便利性（包括你
的家人也可以用用的選擇），所以小弟並不立刻下結論要建議你去買純機械設
計（尤其是快門的驅動設計）的相機，因為如此一來選擇性就少的多多了，其
他網友可別認為小弟不喜歡機械式設計相機喔！小弟的相機中也有一台 Nikon
FM2 在使用呢？。

其實電子驅動快門的相機也並不是完全不能選啦！只是你要有所取捨。一般知
名廠牌的頂級機種，通常都會很強調耐炎熱、耐酷寒、耐衝擊、防水氣以及堅
固程度的，所以即使如 Nikon F4、Canon EOS-1、Contax RTS III 之類的相
機也應該具有相當的可選擇性，即使一般的中等機種大概也都有一定程度的耐
寒設計，容易“掛”掉的原因主要在電池吧！電池這種東西容易受低溫影響的
確是事實，較普通的電池碰到低溫很容易就“當”了，比較特別的鹼錳電池或
鋰電池在低溫下則仍可以操作，相機製造廠商多半建議在低溫下使用這類電池
，我有一本介紹 Nikon F801 及其所有配件的介紹型錄，裡面建議說低溫時應
該使用鹼錳電池（LR06），可以低到攝氏 -10℃還能操作，那些使用 F601 或
F801而在山上相機“掛”掉的人，可以換此類電池試試，小弟不能保證必然有
效，但既然原廠如此的推薦那試試也無紡嘛！其他使用鋰電池（2CR5、CR2025
）或鎳鎘電池（Ni-Cd）也相當耐寒，不過效能是會打折扣的，根據 Canon相
機廠的測試數據，2CR5在 -20℃（-4℉）的效能大約只有20℃（68℉）時的六
分之一強，也就是說如果常溫下剩餘電力可供 B快門曝光一小時，則 -20℃時
就只夠曝光十分鐘左右了，因此即使機身的零件功能可以製造得能夠耐得住寒
冷，電池的能力仍舊是一大考驗。對了，鎳鎘電池也耐溫好用吧！ Nikon 原廠
也有此類電池的測試，好像 F4 也有原廠的外接的電池盒吧！對不對呢。

至於相機本身機件的耐寒度，則問題要比電池少得多。通常被號稱為專業的頂
級機種，即使是電力驅動的，也都會強調有特殊的設計來應付低溫的問題，小
弟手上有一“本”（有43頁之多）介紹 Canon EOS-1的英文版介紹書，在這本
冊子的第36頁之 Uncondiction Reliable 的標題下有這樣一段文字『‥ Like
Canon's New F1, the EOS-1 is also highly dust- and water-resistant,
thanks to a cover sealing mechanism and the external slide swithes.
Shutter blades are coated with a water-repellent lubricant, too. And
all important electrical contacts have dual terminals to ensure
proper operation. Performance is reliable from -4℉(-20℃) up to 113
℉(45℃) at 85％ humidity.‥‥』，換言之原廠對 Canon New F1 及 EOS1
相機的承諾，從防水、抗塵到各種開關旋紐的保護，以致於低溫時的操作都有
所保證，Nikon F3、F4號稱專業機應該也差不到哪裡去（小弟手頭沒有書面資
料不敢亂寫，知道的網友不仿說明一下）。中等階級相機如小弟的Canon EOS
630 相機，介紹書也有 -20℃（-4℉）的操作性能說明，雖然沒有如 EOS-1那
般的以特別文字說明保證，但想來應該也不差才對； Nikon F801 介紹書上也
有 -10℃的操作性能說明，小弟想只要用對電池應該也是可以的。

關於使用懷爐的方法，小弟沒有實地用過無法確知是否可行，但是忽熱（把相
機放在懷中）忽冷（拿出相機在外面操作，尤其長時間曝光）的操作過程好像
容易使相機和鏡頭的機件內外起霧或結露耶（我說的對不對？錯了請指正喔）
！尤其是高山森林中的濕度多很高，此種危險性好像應該加以考慮考慮，不知
其他網友是否有此類經驗。有一次小弟的 FM2 就在山上因為這個因素而起霧了
，觀景器中一片模糊的水氣，嚇的趕快鬆開鏡頭又吹冷氣又除濕‥‥‥‥‥‥

另外一個問題，是阿閒兄使用長時間曝光的頻率，以及每次曝光時間的長短大
致如何分佈（想說既然拍天文的，應該常用吧）？若只是偶爾有 5∼10分鐘的
長時間曝光，電子驅動快門的相機應該還可應付，小弟的相機中有一台約五年
前買的 Canon EOS 630，偶而也在寒冷的夜裡用來拍那種長時間曝光的夜景照
片，從3、5分鐘到20分鐘都沒出過差錯，以個人的經驗來說，4、5℃左右都還
很正常，更低溫就沒試過（小弟很怕冷，4、5℃手指就凍得發抖了），在山上
是用過啦，但沒在正下“雪”的山上用過，相機則是使用 2CR5 鋰電池的，只
是電池壽命會比較短而已。但若兄台經常做那種長達數小時的曝光嘗試的話（
拍星星應該會有吧！但使用的次數多不多？），那麼小弟也如其他多數網友的
意見一樣——還是別買電子驅動快門設計的相機吧！雖有節電設計，但長時間
曝光對這類相機來說還是很耗電的，到時候就算電池沒被低溫給弄“當”掉，
也可能因為電能耗盡而陣亡了。

這樣的解釋供您參考，您心中應該大致有一些抉擇的想法了吧！

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNVT.Kfk3SxO9nERQ (02/02/03 15:00:13 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 相機
時間 | Sun Feb 3 16:38:58 2002

** 攝影基本常識 （一） ---  相機的分類

       相機問世至今約 150週年，由於時代的變化與科技的進步，已演變出許多種
   的類型，而想接觸攝影就必須對這些相機有最起碼的瞭解，以下便是依不同的分
   類法予已分類，大家可作為參考：

 （一）依觀景器系統區分
       拍攝照片時，我們觀看拍攝目標、範圍的玻璃窗便是觀景器

       1.單眼反光觀景器系統：
             這是目前最普遍的相機觀景器，它是利用鏡頭後面的反射鏡將鏡頭所
         捕捉到的畫面加以反射，再利用五稜鏡加以折射，使我們從觀景器中看到
         正立的影像！

       2.透視觀景器系統：
             它沒有所謂的反射鏡及五稜鏡，光線是直接經由觀景器進入我們的眼
         睛，再作較近距離的攝影時，底片成像的範圍與觀景器中的影像範圍會有
         不同，既所謂的視差！

       3.雙眼反光觀景器系統：
             此種相機擁有上下兩個鏡頭，上面的鏡頭擔任觀景器的任務，下面的
         才是實際拍攝的鏡頭，此系統會因為上下鏡頭位置的不同而加大視差！

 （二）依對焦系統區分

       1.手動對焦：
             對焦就一張照片而言是很重要，所謂的對焦便是調整對焦環，透過觀
         景器的預視，使影像清晰的成像於軟片上。若利用手調整對焦環來完成對
         焦的工作，而不是靠相機自動對焦，便稱為手動對焦！

       2.自動對焦：
             而自動對焦的相機則是利用內置的馬達來驅動調整對焦環，不需手動
         ，但自動對焦的相機必須要配合自動對焦的鏡頭，才可發揮此項功能，若
         不習慣的話，則可利用相機上的自動 /手動的切換扭，變成手動。若是自
         動對焦的相機接上手動對焦的鏡頭時，便只能利用手動對焦。目前較新型
         的電子式相機，不管單眼的相機或是雙眼的傻瓜相機（無法更換鏡頭），
         便是這類型的相機。而較老式的相機大多屬於手動對焦。

 （三）依相機使用的軟片大小來區分：

       1.使用35mm底片的相機 --- 135 相機
         底片大小24mm x 36mm ，這是目前大眾最常使用的底片。

       2.使用布朗尼底片的相機 --- 120 相機
         此種相機可裝 3種不同大小的底片：
         ~ 57mm x 57mm ( 簡稱 6 x 6 )
         ~ 56mm x 70mm ( 簡稱 6 x 7 )
         ~ 60mm x 69mm ( 簡稱 6 x 9 )

       3.使用軟片盒的相機
         插盒式裝片的相機有兩種規格 --- 126 相機
                                    --- 110 相機

       4.使用特殊底片相機
         16mm or 4 x 5 inch or 8 x 10 inch

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTM2G.Cr8LNM2c2Ps (02/02/03 16:37:22 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 鏡頭
時間 | Sun Feb 3 16:39:01 2002

** 攝影基本常識 （二）  ---   鏡頭

          最原始的相機是一個開有小孔的暗箱，景物反射的光線通過小圓孔
    ，再射到感光片上，因光線是散發的，通過小孔會繼續散開，原本由點發
    出的光線在感光片上是形成圓，影像便由許多的圓而不是點構成，自然不
    夠清晰，於是發明了透鏡來取代圓孔．單一凸透鏡片是最簡單的透鏡，但
    僅比小圓孔還好一點，影像並不夠清晰便造成像差．若用多片透鏡組合，
    使各片透鏡的像差減到最小，就是現在所有相機普遍採用的複式鏡頭．在
    介紹鏡頭前，必須先解釋一下〞焦距〞這個名詞，就單式鏡頭而言，焦點
    與鏡頭中心點的距離便是焦距；複式鏡頭的焦距俗說是焦點與光圈位置間
    的距離，實際上是焦點與鏡頭後節點的距離，望遠鏡頭的後節點遠在最前
    鏡片之前，廣角鏡頭則在最後鏡片之後，所以依鏡頭設計的不同而有所差
    異．以下便以焦距的分別來介紹鏡頭：

    １．標準焦距鏡頭：他的視角約５０度，也是人單眼在頭和眼不轉動的情
                      況下所能看到的視角，所以又稱為標準鏡頭．一般初
                      學者多由標準鏡頭開始練習，待進步到標準鏡頭不夠
                      用時再換其他鏡頭．３５mm相機的標準鏡頭的焦距多
                      為４０mm，５０mm或５５mm．１２０相機的標準鏡頭
                      焦距多為８０mm或７５mm，相機片幅越大則標準鏡頭
                      的焦距越大．
    ２．廣角鏡頭：因攝影角度廣而得名，適用於拍攝距離近且範圍大的景物
                  ，又能刻意誇大前景表現強烈遠近感既透視．３５mm相機
                  的典型廣角鏡頭是焦距２８mm，視角為７２度．１２０相
                  機的５０，４０mm的鏡頭便相當於３５mm相機的３５，２
                  ８mm的鏡頭．
    ３．長焦距鏡頭：適於拍攝距離遠的景物，景深小容易使背景模糊主體突
                    出，但體積笨重且對動態主體對焦不易．３５mm相機長
                    焦距鏡頭通常分為三級，１３５mm以下稱中焦距，１３
                    ５－５００稱長焦距，５００以上稱超長焦距．１２０
                    相機的１５０mm的鏡頭相當於３５mm相機的１０５mm鏡
                    頭．由於長焦距的鏡頭過於笨重，所以有望遠鏡頭的設
                    計，既在鏡頭後面加一負透鏡，把鏡頭的主平面前移，
                    便可用較短的鏡體獲得鏡體獲得長焦距的效果．
    ４．反射式望遠鏡頭：是另一種超望遠鏡頭的設計，利用反射鏡面來構成
                        影像，但因設計的關係無法裝設光圈，僅能以快門
                        來調整曝光．
    ５．巨像鏡頭（marco lens）：除作極近距離的巨像攝影外，也可遠攝．

      鏡頭型式         焦距(mm)      攝影角度

      魚眼鏡頭           8             180
      超廣角鏡頭        15             110
                        20              94
                        24              84
      廣角鏡頭          28              74
                        35              62
      標準鏡頭          50              46
      中焦距鏡頭        85              28
                       105              23
                       135              18
      長焦距鏡頭       200              12
                       400               6
      超長焦距鏡頭     600               4
                      1200               2

    以上是鏡頭大約的分類，希望可作為各位的參考！

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTM5G.jkW24Wzq.AI (02/02/03 16:37:25 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 光圈
時間 | Sun Feb 3 16:39:27 2002

** 攝影基本常識 （三）  --- 　光圈

      照相機的鏡頭有一個控制透光量的裝置，就叫光圈．光圈開的大，透光量
  便大；開的小，透光量便小．但只靠光圈還不能完全描述作用於軟片上的光線
  強度，鏡頭與軟片間的距離也有關係，也就是和鏡頭的焦距有關係．焦距小光
  圈離軟片較近，光線的作用便較強．有一個名詞－－光圈係數，光圈係數是將
  鏡頭焦距除以光圈的直徑所得的值，用ｆ表示．例如有甲乙丙三鏡頭，甲鏡頭
  的焦距為５０ｍｍ，最大光圈直徑為２５ｍｍ，則光圈係數是５０／２５＝２
  ，我們說它是ｆ２的鏡頭；乙鏡頭的焦距為３５ｍｍ，最大光圈直徑為１７．
  ５ｍｍ，光圈係數是３５／１７．５＝２，我們也說它是ｆ２的鏡頭；丙鏡頭
  的焦距為１００ｍｍ，最大光圈直徑為２５ｍｍ，則光圈係數是１００／２５
  ＝４，我們說它是ｆ４的鏡頭．乙鏡頭的孔洞比甲鏡頭小，但光圈係數相同，
  於是透光到軟片上的強度是一樣；甲丙鏡頭的孔洞一樣大，但光圈係數不同，
  於是透光到軟片上的強度是不一樣的．所有相機鏡頭的光圈都已標準化，就是
  f1,f1.4,f2,f2.8,f4,f5.6,f8,f11,f16,f22,f32等．

      光圈的功能有二：

      1.控制光量的透入：光線透過鏡頭射到軟片的強度是和光圈係數平方成反
                        比，也就是相鄰兩級的光圈作用於軟片上的光線強度
                        有兩倍的關係．ｆ２是ｆ２．８的２倍，ｆ２．８是
                        ｆ４的２倍．

      2.調節景深：所謂的景深，就是鏡頭對焦處前後所能成像清晰的範圍，它
                  鏡頭焦距，光圈，及被攝景物主體的距離有關，鏡頭焦距越
                  短，光圈越小，被攝物的距離，景深越大清晰的範圍越大，
                  反之亦然．所以就光圈來講，小光圈景深大，清晰細密的表
                  出遠近的明銳感；大光圈景深小，則可使主體突出，表現主
                  體以外前後主題的模糊感．值得一提的是，若要前後景物都
                  清晰，應使用小光圈，但以小到能涵蓋希望的景深即可，不
                  必過小，過小便會受到繞射的影響，反而降低其解像力！

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTMVG.EqBLYDFDcRA (02/02/03 16:37:51 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 快門
時間 | Sun Feb 3 16:39:31 2002

** 攝影基本常識 （四）  --- 　快門

       相機的快門是控制曝光時間長短的機關，快門經常處於關閉狀態，已防裝
   在相機內的底片露光，攝影時將它一開一閉，讓透過鏡頭的影像光線作用於軟
   片上。

       早期的座架式相機沒有快門裝置，僅備一鏡頭蓋套在鏡頭上，取景對焦時
   取下鏡頭蓋，套上鏡頭蓋再裝感光片，攝影時將鏡頭蓋掀開一剎那時間遂即蓋
   上。現在快門已進步到由機械或電子操縱開啟時間。快門的功能有二，分述如
   下：

   １．開啟時間的長短來控制透入光量的多寡。假若被攝體的明度和鏡頭的光圈
       不變，快門開啟時間長，作用於軟片的光量多，快門開啟時間短，作用於
       軟片的光量少。快門開啟時間的長短叫做快門速度（Shutter speed)。為
       便於調整曝光，鏡頭快門相機的鏡頭上裝有快門速度調整環，焦面快門相
       機（較普遍）的機身上裝有快門速度調整環。在快門速度調整環上，將快
       門速度分為若干級。為配合光圈調整曝光，每相鄰兩級的快門速度也是二
       與一之比。所有各種相機的快門速度分級都以標準化，即 4,2,1,1/2,1/4
       ,1/8,1/15,1/30,1/60,1/125,1/250,1/500,1/1000,1/2000,1/4000,B,T。
       快於一秒的快門速度的刻度只用 2,4,8...等分母數字表示，分別代表1/2
       ,1/4,1/8.....，一秒及慢於一秒的用不同顏色數字標示。B為Bubble的縮
       寫，代表按下快門鈕時快門便開啟，放鬆便關閉。T是Time 的縮寫，代表
       按下快門鈕時快門便開啟，再按一次才關閉。

   ２．配合光圈曝光：攝影曝光正確，才能產生層次豐富細節清晰的照片。曝光
                     要正確，必須按照軟片速度與光圈強弱，將快門速度和光
                     圈適當配合。

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTN3G.ypu9zM45eWw (02/02/03 16:37:55 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 曝光
時間 | Sun Feb 3 16:39:35 2002

** 攝影基本常識    （五）   --- 　曝光

       曝光值是用一定速度的底片，將快門速度與光圈係數相配合表示曝光
   量的數值。曝光值的計算方法是以 ISO 100為基準，令光圈係數f1，快門
   速度一秒的曝光量為零，亦即 EV為0，由 0起順序排列0，1，2，3，4，5
   ......，分別代表逐項減半的曝光量，亦即每相鄰兩值的曝光量為二與一
   之比。曝光值為1 的曝光量是為0 的 1/2倍，可以是f1.4，1 秒。曝光值
   為2 的曝光量可以是f1.4，1/2秒或f2，1秒。同一個曝光值可有許多不同
   的快門速度和光圈係數的組合，其曝光量都一樣。

       f11，1/60秒和f8，1/125秒和f4，1/500秒的曝光值都是 13，表示曝
   光量相等。凡快門速度與光圈係數可做不同的組合而產生相等的曝光量者
   ，稱為曝光對等律。以下便是以ISO 100/21為基準的曝光值，各位可以比
   較看看：

               f1.4  f2  f2.8  f4  f5.6  f8  f11  f16  f22

    1   sec     1    2    3    4    5    6    7    8    9
   1/2          2    3    4    5    6    7    8    9   10
   1/4          3    4    5    6    7    8    9   10   11
   1/8          4    5    6    7    8    9   10   11   12
   1/15         5    6    7    8    9   10   11   12   13
   1/30         6    7    8    9   10   11   12   13   14
   1/60         7    8    9   10   11   12   13   14   15
   1/125        8    9   10   11   12   13   14   15   16
   1/250        9   10   11   12   13   14   15   16   17
   1/500       10   11   12   13   14   15   16   17   18
   1/1000      11   12   13   14   15   16   17   18   19

       不論何種方式的測光，當相機測出某種光圈快門值時，它所依據的標
   準是：用這樣的光圈快門，將景物拍城中灰色調的明亮度！在自然界中，
   各種物體的明亮度（反射率）都不同，但平均以中灰色反射率（18 %）居
   多，因此相機便以這種色調為曝光正確的標準。因此當我們希望所拍攝的
   物體比中灰色調亮一些時應加大光圈或降低快門速度，如拍攝白色的牆時
   ，應依據相機所測得的值加一或二倍的曝光量，這樣牆才會呈現白色 ;希
   望所拍攝的物體比中灰色調暗一些時應縮小光圈或增快快門速度，如拍攝
   黑色的牆時，應依據相機所測得的值減一或二倍的曝光量，這樣牆才會呈
   現黑色！

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTN7G.ToUIWCV8H8M (02/02/03 16:37:59 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 濾鏡
時間 | Sun Feb 3 16:39:37 2002

** 攝影基本常識 （六） ---  濾光鏡  ( Filter )

       攝影時基於某些目的，需要用一種鏡片阻擋某些波長的光線，使其
   不通過鏡頭進入相機，或限制其通過的分量，這種鏡片就叫做濾光鏡，
   又稱濾色鏡，濾光鏡大致分為六類：

  （一）對比濾光鏡：用在黑白攝影改變被攝景物某一色調以提高對比的
                    濾光鏡，又稱反差濾光鏡。對比濾光鏡的運用原則
                    是，要使某色彩在照片上的色調變淺時，採用通過
                    該色光的濾光鏡，要使某色彩在照片上的色調變深
                    時，採用吸收該色光的濾光鏡。例如拍攝帶有綠葉
                    的紅花，若紅花與綠葉的明度相當，則在照片上的
                    色調幾乎沒有差別，可用通過紅光的虹色濾光鏡，
                    使紅花的色調變淺。一般用較重要的對比濾光鏡有
                    六種，每一種又分成淺中深三級：
      1.紅色濾光鏡：吸收綠藍紫色，主要通過紅色，次為橙黃色。
      2.黃色濾光鏡：吸收藍紫色，主要通過黃色，次為紅橙綠色。
      3.橙色濾光鏡：介於紅色和黃色濾光鏡之間。
      4.綠色濾光鏡：吸收紅橙藍紫色，主要通過綠色，次為黃色。
      5.黃綠色濾光鏡：介於黃色和綠色濾光鏡之間。
      6.藍色濾光鏡：吸收紅橙黃綠色，主要通過藍色，次為紫色。

  （二）紫外線濾光鏡：簡稱UV，紫外線是看不見的的光線，但軟片對其
                      的感應卻很強，所以拍攝風景時宜利用紫外線濾
                      光鏡來吸收遠景的紫外線，以減小其對底片的作
                      用，加強影像的清晰度。又有名為天光鏡(sky
                      light filter) 者，也是紫外線濾光鏡的性質。

  （三）中色濾光鏡：簡稱ND，中色濾光鏡對各種光的吸收率相等，是用
                    來減低通過鏡頭的光量。當使用最小光圈或最快快
                    門，還曝光過度時，便需要中色濾光鏡來減低曝光
                    值。它分為二倍、四倍、八倍三種，所謂的倍數是
                    只曝光倍數而言。
  （四）偏極濾光鏡：簡稱PL，它是由許多方向一致的極小晶體構成，從
                    天空，水面，非金屬光滑表面某個角度反射的光線
                    會被偏極. 若在鏡頭上裝偏光鏡，既可管制這些反
                    光，把它消除或減弱，以表現物體的質地. 它大約
                    有以下四個功能:
        1.控制天空的色調：彩色攝影若要加深藍天的彩度，可使用偏光
                          鏡，樹木和水面的彩度也會因部份反光被吸
                          收而加強．
        2.控制物體的反光：從非金屬光滑表面所反射的光，用偏光鏡來
                          控制是很理想的，例如拍攝櫥窗內的商品或
                          隔著水面拍水底的景物等，其中又以三十度
                          左右斜對反光面較有效．
        3.提高彩度
        4.代替中色濾光鏡：偏極濾光鏡的曝光倍數和四倍的ND相近，所
                          前者可以代替後者。

  （五）紅外線濾光鏡：他吸收紫外線以外的所有可見光線，僅通過紅外
                      線。專用於紅外線軟片攝影。
  （六）色溫平衡濾光鏡：彩色軟片是針對標準色溫而設計的，使藍綠紅
                        三層乳劑的色感和速度達到平衡，以求色彩平
                        衡。但太陽光線早晨到黃昏的色溫不同，陰天
                        晴天的色溫也不同，燈光色溫因電壓而不同。
                        當光源的色溫不符合軟片色溫的要求時，便會
                        呈現偏色，需要用色溫平衡濾光鏡。

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTN9G.VJTy25LCvKQ (02/02/03 16:38:01 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 色溫
時間 | Sun Feb 3 16:39:41 2002

** 攝影基本常識 （７） ---  色溫 ( Color temperature )

       關於彩色攝影，色溫會影響一張照片的感覺。在早晨或黃昏拍攝的照
   片會偏紅，在鎢絲燈光下拍攝照片顏色會偏黃，這些現象都是因為當時的
   色溫不能符合軟片的色溫標準而產生色偏。在物理上，把稱做完全黑體的
   物體完全加熱，溫度上升，開始變成紅色呈紅熱狀態，再繼續加熱會變成
   白色，呈白熱狀態。在紅熱狀態時，光源放射能低，光波長，其紅色成分
   較多，白熱狀態時，光源放射能高，波長短，其藍色成分多。凡發光物體
   溫度越高，光的顏色越白，溫度越低，光的顏色越紅。在同一鎢絲燈下電
   壓低時的燈光比電壓高時還紅。應用在攝影方面，色溫就是發光物體由紅
   到白色各級溫度所放射光線中包含顏色的成分。色溫高低的度數以 K  表
   示，也就是將攝氏溫度 +297。色溫K數變化時，藍色光的成分並不隨其等
   量的變化，所以在加濾光鏡調整色溫時換算不是很方便。於是有DM值的設
   計，DM值的計算方法是將色溫K 數倒數的十萬倍，所以色溫越高，DM值越
   低，色溫越低，DM值越高。用DM值的優點是，DM值變化時，光線的藍色成
   分隨其等量變化，如此就可以由軟片色溫的DM值和光線色溫的DM值的差額
   ，來決定用什麼號數的色溫濾光鏡。例如日光型彩色軟片色溫標準為19DM
   （相當5400K），用在光線色溫 14DM（相當7000K）的情況時，兩者相差5
   DM，應用紅色R 5號濾光鏡以降低色溫。

   光              源           色溫 K數       DM 值

   日出時                       2000            50
   日出後或日落前20min          2100            48
   日出後或日落前30min          2400            42
   日出後或日落前40min          2900            35
   日出後或日落前1hr            3500            29
   日出後或日落前2hr            4500            22
   日出後或日落前3hr            5400            19
   平均中午日光                 5400            19
   陰天                      6500-8000        15-13
   螢光燈                       7000            14
   電子閃光燈                   5500            18
   藍色閃光燈泡                 5400            19
   白色閃光燈泡                 3800            26
   照相用泛光燈                 3400            29
   照相用鎢絲燈                 3200            31
   家庭用500W燈泡               3000            33
   家庭用100W燈泡               2900            35

       彩色軟片是針對標準照明的色溫而設計，日光型軟片以晴天中午5400K
   為標準，燈光A型正片以泛光燈光3400K為標準，B型正片與L型負片以鎢絲
   燈光3200 K為標準。當色溫不符合軟片色溫標準時，就不能攝得色彩純正
   的底片，需要用色溫平衡濾光鏡（LB濾鏡）來調整！

   LB 濾鏡大約分為4系列 ：

   1.80系列（升溫）
       80A      3200 K ---> 5500 K
       80B      3400 K ---> 5500 K
       80C      3800 K ---> 5500 K
       80D      4200 K ---> 5500 K

   2.81系列（降溫）

       81A,81B,81D,81EF將色溫6000K - 8000K  - 5000K 升至 5500 K

   4.85系列（降溫）

       85A      5500 K ---> 3400 K
       85B      5500 K ---> 3200 K
       85C      5500 K ---> 3800 K

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTNDG.VNR4qbRcXuk (02/02/03 16:38:05 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 淺談攝影 軟片
時間 | Sun Feb 3 16:39:44 2002

** 攝影基本常識 （8） ---  軟片的種類

       軟片大體上分為黑白和彩色兩類。

   一､黑白：黑百軟片又按色感分為四種，分述如下：

     1.色盲軟片：它的乳劑沒有加入染色素，只能感應藍紫兩色與紫外線，
                 尤對黑白兩色反差強，適用於翻拍黑白線畫圖表，效果格
                 醒目。
     2.正色軟片：它的乳劑有加染色素，除能感應藍紫兩色與紫外線外，還
                 能感應黃綠兩色，但不能感應紅橙兩色，可用於拍風景不
                 適合拍人像。
     3.全色軟片：他的乳劑加入多種染色素，對全部可見光譜的顏色和紫外
                 線都能感應，與上述的兩種軟片相比，最接近人的視覺色
                 感。一般普遍使用的軟片都是全色軟片，可用各種濾光鏡
                 來控制色調。
     4.紅外線軟片：紅外線是人類看不見的光線，紅外線軟片是乳劑加入特
                   殊染料，使軟片可感應可見光範圍以外的紅外線。用紅
                   外線軟片攝影時，需用紅外線濾光鏡或深紅色及中色濾
                   光鏡來擋住可見光，否則與一般軟片沒有多大差異。他
                   的主要用在空中軍事、醫學、科學、藝術攝影上。

   二､彩色：彩色軟是用染料形成影像，一般稱為發色法。發色法的程序中
             ，能感光的銀鹽只做中間媒體，最後的影像全由化學染料來代
             替銀粒。彩色染片分為正片、負片、紅外線軟片三種：

     1.彩色負片：彩色負片的影像是原景物的補色，用以印放彩色照片。它
                 分日光型和鎢絲燈光型兩種。日光型軟片以5400K 色溫為
                 標準，燈光型則以3200 k色溫為標準。攝影時若色溫不合
                 ，可用色溫平衡濾色片調整。又有一種中間負片，適用於
                 彩色正片或照片的翻拍。
     2.彩色正片：彩色正片是反轉顯影後成三層染色分色正像，因用反轉顯
                 影，所以又稱為反轉軟片。他的影像色彩與原景物相同，
                 又可用幻燈機將影像放映出來，所以又稱幻燈片。色彩還
                 原力、解析力較強，亦可保存較久。所以在下週將做更詳
                 細的說明！
     3.紅外線彩色軟片：柯達公司製造的紅外線彩色幻燈片，使用時須加深
                       黃色濾光鏡，以獲得較適當的色彩層次。

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
作者: Einstein (藍天使) 站內: Photo-Club
標題: [轉錄]淺談攝影ㄧ軟片(二)
時間: Tue Dec  2 12:03:20 1997

※ 本文轉錄自 [photo] 看板

發信人: MOMO.bbs@moire.gc.shu.edu.tw (平傳的健狗狗), 看板: photo
標  題: [轉錄]淺談攝影ㄧ軟片(二)
發信站: 山洞外的天空 (Sat Nov 29 16:02:23 1997)
轉信站: maple!news.cs.nthu!news.cis.nctu!news.csie.nctu!aidebbs!Sky
Origin: moire.gc.shu.edu.tw

※ [本文轉錄自 PhotoLocal 看板]

發信人: doris.bbs@maltese.gc.wcjc.edu.tw (☆多妹妹不知該暗戀誰), 看板: Reflector
標  題: 淺談攝影ㄧ軟片(二)
發信站: 印象幼稚園 (Thu Jun 26 12:36:17 1997)
轉信站: gc_bbs!maltese.gc.wcjc!Kindergarten

** 攝影基本常識 （９） ---  軟片的種類Ⅱ

 （一）彩色正片：

      ＫＯＤＡＫ：
        1.k-14 （需送國外沖洗）

          KODACHROME 25(PKM) - 彩色正片之王，粒子極細，解像力極高，
                               略帶洋紅色調，適合拍白色人種。
          KODACHROME 64(PKR) - 多用途底片，特徵同PKM。
          KODACHROME 200(PKL) - 高速底片，特徵同PKM。

        2.E-6

          EKTACHROME 64(EPR) - 粒子細、解像力高，特徵略像KODACHROME
                               系列，但對綠色的感應稍差，不適合來拍
                               風景。
          EKTACHROME 100 PLUS(EPR) -色彩表現較強烈，其餘同上。
          EKTACHROME P800/1600(EES) -高速底片，可當400、800、1600度
                                     使用。
      ＦＵＪＩ：
          FUJICHROME Velvia(50 RVP) -色彩極鮮豔，粒子極細，解像力極
                                     極高，有取代 PKM成為下一代彩色
                                     正片之王，對一般底片無法正確還
                                     原的紫色有極佳的表現，同時對綠
                                     色、藍色有非常的表現能力。
          FUJICHROME 100D(RDP) -中等感光度，色彩還原最正常的底片，用
                                途非常廣泛。
          FUJICHROME 400D(RHP) -高感光度的底片，色彩不錯。
          FUJICHROME 1600D(RSPⅡ) - 超高感光度的底片，可當400、800、
                                    1600度使用。
          另有FUJICHROME 100D(RD)為一般用底片。

          一般來說 FUJI的底片色彩表現較自然，適用一般用途，KODAK 的
          底片有較多的選擇性，適合特殊用途。

 （二）彩色負片

       KODAK:

        EKTAR 25(PHR) -彩色負片中粒子最係、解像力最高的底片。
        EKTAPRESS GOLD 100(PPA) -報導攝影專用底片，色彩表現略差。
        EKTAPRESS GOLD 400(PPB) -特性同上，與 PPC為唯一可增感的彩色
                                 負片。
        EKTAPRESS GOLD 1600(PPC) -同上。
        另有KODACOLOR GOLD 100、200、400等一般底片。

       FUJI：

        FUJICOLOR REALA(100) - 感色性最正常的負片。
        FUJICOLOR HG(100) - 一般用底片。
        FUJICOLOR SUPER HG 400 -高速底片，顏色相當漂亮。
        FUJICOLOR SUPER HG 1600 -超高速底片。

       KONICA：
        SR-V 100  -一般用底片。
        SR-G 3200 -有史以來最高感光度的彩色負片。

       彩色負片的特色不像正片那麼明顯，因洗出一張照片需要經過相當多
       的步驟，其中沖洗店扮演一個非常重要的角色。

 （三）黑白負片：

       KODAK：
        Technical Pan 2415(25°) -最低感度黑白負片，有極高的解像力
                                  非常廣的黑白色調、極端細的粒子，
                                  可稱為黑白負片之王。
        T-MAX 100(TMX) -解像力高、優異的色調，可惜粒子稍粗。
        T-MAX 400(TMY) -高感光度、擅增感，粒子粗。
        T-MAX P3200(TMZ) -粒子較同及底片細，可增感至25000°。

       FUJI：
        NEOPAN SS(100°) -最普遍的黑白底片，粒子細，但色調表現較差。
        NEOPAN 400 Professional -粒子細、色調寬廣，對比稍低。
        NEOPAN 1600 Professional -超高感度底片、粒子較粗。

       ILFORD:
        PAN F(50°) -粒子極細，解像力極高，感色性稍異。
        PAN 100 - 粒子細
        FP4 (125°) -色調優美、但粒子稍粗。
        HP5 PLUS(400°) -粒子細、色調寬廣、對比稍低，可增感至3200°
        400 DELTA -粒子很細、色調優美、不能增感

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTNGG..yiTLpZ9wiY (02/02/03 16:38:08 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | Re: 感光的原理？？
時間 | Sun Feb 3 16:40:11 2002

作者: alexliu (改變) 看板: Photo-Club
標題: Re: 感光的原理？？
時間: Mon May  3 00:51:14 1999

※ 引述《wei2 (腳又廢了)》之銘言：
> ※ 引述《gradient (你好笨)》之銘言：
> > 有沒有人可以告訴我底片感光的原理？
> > 謝謝...
> > 請回到我的信箱:)
> 社上有本書
> 阿社壓當師
> 看看吧
> 其實只有講一些概略而已
> 但是不錯了

請不要破壞黑白攝影大師—安瑟亞當斯的中文譯名好嗎？

ㄝ..若你真的需要瞭解整個底片感光或是相紙顯影時的反應，

建議你去看蔣載榮的進階黑白攝影或是黑白攝影精技，

裡面都稍微有提到"黑白"底片感光，

攝影裡好像大多比較重視顯影的部分，

感光，似乎談的比較少...

--
        夢 請降落在心裡     心 要降落在詩裡     詩 就降落在夢裡

                          而恨   就振翼遠去

                            愛   以飛翔而來
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: u870715.SHYR.ab.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTOBG.uNNvlfjbdhU (02/02/03 16:38:35 )


作者 | croom (振奮精神) | 看板 | Photo-Club
標題 | 找出錯誤的要訣[一]
時間 | Fri Aug 20 14:26:33 1999

相機與附件

_______________________________________________________________________
            症狀           裝備因素              使用者因素
-----------------------------------------------------------------------
相機        快門未動       快門機制卡住          未捲片
                           捲片裝置卡住          快門鎖上
                           反光鏡卡住
                           閃光失敗
            -----------------------------------------------------------
            捲片裝置卡住   捲片機制失去作用      底片用完
                           底片撕裂              未按快門
            -----------------------------------------------------------
            捲片裝置鬆弛   底片機制去作用
            -----------------------------------------------------------
            倒片裝置太緊   底片與捲片機制不吻合  倒片按鈕未完全壓下
            -----------------------------------------------------------
            倒片裝置鬆弛   底片撕裂              裝片方式錯誤
                           底片滑出底片夾
            -----------------------------------------------------------
            調焦屏看不到  反光鏡卡在彈起位置     鏡頭蓋未取下
              影像
            -----------------------------------------------------------
            透過鏡頭側光  感光體障礙             光量太低
              錶無作用    電池沒電               ASA轉盤設定不當
                                                 測光錶未啟動
-----------------------------------------------------------------------
鏡頭        鏡頭不易調焦  鏡頭骯髒               鏡頭裝配不當
                          鏡頭品質不佳           濾鏡還在鏡頭上
                          反光鏡組合不當         收光圈
                          觀景器骯髒             鏡頭前有障礙
                          反光器骯髒或有刮痕     主體太近
                          自動接點有毛病         主體正在移動
            -----------------------------------------------------------
            近距主體不清  鏡頭設定值不當         鏡頭裝配不當
              楚          反光鏡組合不當         調焦時不夠細心
                                                 主體移動
                                                 鏡頭前有障礙
                                                 光圈太大
                                                 調焦時收光圈
            -----------------------------------------------------------
            遠距主體不清  鏡頭元件在無限遠的     調焦不仔細
              楚            組合不當             光圈太大
                                                 主體移動
-----------------------------------------------------------------------
閃光燈      閃光燈不閃    電池沒電               閃光燈未閃光
                          閃光燈電路有問題       閃光燈充電未完全
                          閃光燈與相機不同步     同步線接合不當
                          閃光燈座誤用           相機未設定好
                          快門未動
           ------------------------------------------------------------
            閃光燈無法充  電池/蓄電池沒電       閃光燈未閃光
              電          閃光燈電路有毛病      回電尚未完成
           ------------------------------------------------------------
            閃光燈不同步  相機同步設定有問題    快門速度設定值不當
                          閃光太慢              同步設定不當
                          快門未全開
-----------------------------------------------------------------------
馬達驅動器  馬達驅動器不  電池沒電              馬達驅動器與相機接
              動或太慢    馬達驅動器不能跟相      合不當
                            機配合              快門速度趕不上馬達
                                                  驅動器
           ------------------------------------------------------------
            使用馬達驅動  回電時間跟不上馬達
              器時閃光燈    驅動器的速度
              不亮
-----------------------------------------------------------------------
採光        鎢絲燈不發光  燈泡未換              未接電源
                          保險絲燒掉            插頭接合不當
                          電源出問題
                          延長線出問題
                          開關鬆脫
-----------------------------------------------------------------------
測光        手持測光錶無  電池沒電              前有障礙物
              作用        指針不平衡            光量太低
                          感光體故障            測光錶未啟動
            -----------------------------------------------------------
            閃光燈測光錶  電池沒電              測光錶指向錯誤
              無作用      同步線未接上
                          閃光燈未閃
-----------------------------------------------------------------------
三角架      三角架移動    三角架太輕            曝光時三角架震動
                          鎖定環磨損            相機太重
                          足部未支撐好          鎖定環未所緊
                          足端滑動
_______________________________________________________________________

                                                           from 攝影裝備
--

    盡量克制自己不亂用成語


作者 | alexliu (又開學啦) | 看板 | Photo-Club
標題 | 關於攝影-1
時間 | Tue Feb 22 00:08:48 2000

二月號的攝影網路將六款專業級的一百度正片做比較與測試..
個人認為參考價值頗高..
其中共有愛克發的一百度正片
        柯達的E100S
              E100SW
              E100VS
        富士的RDP2
              RDP3

這六款中除了愛克發之外我都用過..
感覺上E100S很亮麗E100VS經改良後更加的亮麗..
E100SW比較暖一點適合拍人..
以前常用RDP2最近用RDP3感覺不會差很多還是一貫樸實的表現..
真的要不可思議的表現RVP是你唯一的選擇..
不過也有人質疑它太假啦..
至於愛克發根據我以前學妹用的結果是他會偏暖調..
這些個人的經驗和測試報告蠻多挺接近的..

強烈建議大家拍拍正片ㄛ..
具挑戰性且色彩較負片更為艷麗..

至於一些拍攝正片的技巧和注意事項下次再po啦..


作者 | kissby (續織新愁) | 看板 | Photo-Club
標題 | Re: 關於攝影-1
時間 | Wed Feb 23 01:54:52 2000

※ 引述《wei2 (幸福是睡個好覺 )》之銘言：
> ※ 引述《alexliu (又開學啦)》之銘言：
> > 強烈建議大家拍拍正片ㄛ..
> > 具挑戰性且色彩較負片更為艷麗..
> > 至於一些拍攝正片的技巧和注意事項下次再po啦..
> 小白快買分裝器吧
> 還是我也買一個
> 正片有分裝的有幾款阿?

  嗚嗚...我所有都花在F100上ㄌ
  分裝器可能有點小難ㄌ
  不過大家合買也是可以ㄉ
  降分擔成本也可以一起用ㄚ
  嘻嘻....

  大家都來拍正片吧!!!
  我玩正片有幾年ㄌ
  一被它顏色ㄉ飽和和層次ㄉ鮮明
  就讓我走不回負片ㄌ 除ㄌ紀念照囉

  分享正片曝光方法
  如為中央重點測光 盡量從亮部測
  或為暗部也下去平均測光
  [各家曝光方式皆不同 不能武斷論談]
  約會比正常曝光條件少ㄍ一級或零點五級
  降顏色會很飽很飽.....飽到吃不下啦
  好幾天都會吃不下飯ㄉ 嘻嘻....


作者 | jtorngl.bbs@ptt.csie.ntu.edu.tw (劍~白衣), | 看板 | Photo
標題 | Re: 有人用過NiKON coolpix 2500 嗎?
時間 | 批踢踢實業坊 (Mon Aug 5 22:13:20 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!news.ntu!Ptt
來源 | ptt.csie.ntu.edu.tw

※ 引述《kelly232.bbs@bbs.kimo.com.tw ()》之銘言：
: 我最近想買
: 聽說很好用
: 有用過的人發表一下感想吧..
        腳架是絕對必要的
        由其是用到曝光補償時....
        至於紅眼....
        是我目前無法解決的問題
        除了軟體外不知是否有較好的解決辦法
        其它的，說明書應都說的很清楚了

--

        http://home.kimo.com.tw/jtorng_l/kojirou.jpg

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 211.74.130.145


作者 | jtorngl.bbs@ptt.csie.ntu.edu.tw (劍~白衣), | 看板 | Photo
標題 | Re: 有人用過NiKON coolpix 2500 嗎?
時間 | 批踢踢實業坊 (Tue Aug 6 23:59:08 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!news.ntu!Ptt
來源 | ptt.csie.ntu.edu.tw

※ 引述《"Wells Wang" <sky_wang@wells.url.com.tw>, 看板: photo》之銘言：
: 是的,直接閃的紅眼很明顯
: 在閃光燈MODE 下有一個去紅眼的MODE ,
: 會先預閃兩次,讓人眼的瞳孔縮小,第三次才真的拍及閃光,,,
: 如果是在室內可以用INDOOR MODE 或晚上拍人可以用 NIGHT PROTRIAT MODE(用 SENCE
: 那一個BUTTON)
: 這是小弟的經驗...謹謹供參考........
: 有紅眼 http://tw.photo.yahoo.com/wells.tw/ab1/p45.jpg
: 打開去紅眼 http://tw.photo.yahoo.com/wells.tw/ab1/p46.jpg
        我指的就是即便用防紅眼
        拍出紅眼的機率還是很高
        (且有的就是有，怎麼拍就是有，他眼睛充血我調到腦充血....)
        如果發現有紅眼的情況(偏偏用LCD的小、低畫素很難看出有無)
        只好考慮關閃光燈用腳架和曝光補償慢慢調(朋友會抱怨我老是得拍好幾次)
        在夜晚室內的話我較少用情境模式
        因為CP2500的auto模式拍出的會偏紅
        也是白平衡慢慢試(不過夜人像和party模式也是會試試)
        CP2500我感到麻煩的就是防眼常無效
        和快門無法調(像夜拍即便架腳架也得被拍者不要動，不然....)
        我拍出最清晰的像往往是特寫模式....
        暫無範例(如果有上傳的話....)

--

        http://home.kimo.com.tw/jtorng_l/kojirou.jpg

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 211.74.17.137


作者 | shinekon.bbs@bbs.ccns.ncku.edu.tw (又墮落了), | 看板 | Photo
標題 | NIKON COOLPIX 2500也會當機?????
時間 | 夢之大地 (Tue Jun 25 21:20:03 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!spring!news.nctu!news.nsys

如果功能選太快的話,就會整台無法操作(ex:在照片預覽模式跳去攝影模式,又很快的選
功能設定選項;或是按太快的話)
畫面就會停滯...................完全不能操作,連關機都不能..........
And,裡面的防紅眼模式一點用都沒用........

--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: 140.116.102.151          ▇▆▄▂▁


作者 | ameme.bbs@ptt.csie.ntu.edu.tw (小玉姐姐), | 看板 | Photo
標題 | Re: NIKON COOLPIX 2500也會當機?????
時間 | 批踢踢實業坊 (Wed Jul 10 11:35:29 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Ptt
來源 | ptt.csie.ntu.edu.tw

     還有其他網友也有相同困擾嗎?
     或是其他麻煩???

     我今天下午就要去買這台NIKON CP2500了說..
     好猶豫唷!!!

※ 引述《shinekon.bbs@bbs.ccns.ncku.edu.tw (又墮落了)》之銘言：
: 如果功能選太快的話,就會整台無法操作(ex:在照片預覽模式跳去攝影模式,又很快的選
: 功能設定選項;或是按太快的話)
: 畫面就會停滯...................完全不能操作,連關機都不能..........
: And,裡面的防紅眼模式一點用都沒用........

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 61.230.101.121


作者 | dpc.bbs@bbs.ntu.edu.tw (鈉鉀幫浦), | 看板 | Photo
標題 | Re: NIKON COOLPIX 2500也會當機?????
時間 | 台大計中椰林風情站 (Thu Jul 11 17:23:22 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

==> ameme.bbs@ptt.csie.ntu.edu.tw (小玉姐姐) 提到:
>      還有其他網友也有相同困擾嗎?
>      或是其他麻煩???
>      我今天下午就要去買這台NIKON CP2500了說..
>      好猶豫唷!!!
> ※ 引述《shinekon.bbs@bbs.ccns.ncku.edu.tw (又墮落了)》之銘言：
> : 如果功能選太快的話,就會整台無法操作(ex:在照片預覽模式跳去攝影模式,又很快的選
> : 功能設定選項;或是按太快的話)
> : 畫面就會停滯...................完全不能操作,連關機都不能..........
> : And,裡面的防紅眼模式一點用都沒用........

    我沒遇過當機的問題，不過他的閃光燈防紅眼是個缺點，快門會很明顯地

    慢了一秒！
--
==============================================
  D.P.C           local account : dpc
  E-mail address: tanchia@ms27.hinet.net
                  tangchia@anet.net.tw
 icq # 144680611  MSN# tangchia@hotmail.com
==============================================
--
☆ [Origin:椰林風情] [From: 159.6.30.61.isp.tfn.net.tw] [Login: **] [Post: **]


作者 | chian (go!go!go!) | 看板 | astroclub
標題 | 一個很棒的網站(關於機身鏡頭)
時間 | Sat Jan 23 19:47:33 1999

資料超豐富詳細的
有興趣的人可以去看看咩
英文如我之差都看得懂了(偶爾要按按電子字典啦:P)

http://www.cmpsolv.com/photozone/

--

  從人類開始有明確的歷史紀錄，也就是從西元前3750年到西元1998年，

  共5748年，沒有任何軍事名詞定義上的戰爭年數只有275年，也就是直到目前為止，

  人類有將近95.215727209％左右的時間在打仗。
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: thccy13.Oz.nthu.edu.tw
作者: Hsing (Le sourire) 看板: astroclub
標題: Re: 一個很棒的網站(關於機身鏡頭)
時間: Sat Jan 23 22:39:04 1999

※ 引述《chian (go!go!go!)》之銘言：
> 資料超豐富詳細的
> 有興趣的人可以去看看咩
> 英文如我之差都看得懂了(偶爾要按按電子字典啦:P)
> http://www.cmpsolv.com/photozone/

    有些小錯,
    在B&W film那邊,
    有關底片的Gamma值,
    寫的是0.5 for diffusor enlarger, 0.7 for condensor enlarger,
    剛好相反了, (其實也有些怪怪的)
    一般是0.5 for diffusor enlarger, 但是用condensor enlarger要再少些,
    好像是少20%左右,

    不過有不少傢伙作的試驗, 拿來參考倒是不錯,
    像TP的沖片法就可以參考, 如果反差也是在0.5~0.6間,
    那就不必去買超貴的Technidol了.

--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: astro1.phys.nthu.edu.tw
作者: Hsing (Le sourire) 看板: astroclub
標題: Re: 一個很棒的網站(關於機身鏡頭)
時間: Sun Jan 24 14:43:00 1999

※ 引述《chian (go!go!go!)》之銘言：
> ※ 引述《Hsing (Le sourire)》之銘言：
> >     有些小錯,
> >     在B&W film那邊,
> >     有關底片的Gamma值,
> >     寫的是0.5 for diffusor enlarger, 0.7 for condensor enlarger,
> >     剛好相反了, (其實也有些怪怪的)
> >     一般是0.5 for diffusor enlarger, 但是用condensor enlarger要再少些,
> >     好像是少20%左右,
> >     不過有不少傢伙作的試驗, 拿來參考倒是不錯,
> >     像TP的沖片法就可以參考, 如果反差也是在0.5~0.6間,
> >     那就不必去買超貴的Technidol了.
> 厲害
> 不過我都只看機身鏡頭的部分
> 想做以後換新相機鏡頭的參考
> 唉!!
> 最近的心得:大光圈高品質與低價位不能兩全

    所以才有C/P比這一項評比啊,
    有些副廠的鏡頭還是可以考慮的,
    像在廣角鏡, Tokina似乎要比Canon原廠還好,
    不過最近覺得倒不一定非要大光圈鏡頭不可,
    像大光圈鏡頭在週邊減光, 鏡內耀光, MTF上同光圈值的表現大多都差了一大截,
    普通等級的鏡頭雖然光圈差了兩三級, 但是如果挑得好, 價錢便宜, 成相品質高,
    要是我, 寧願多導個幾十分鐘來換較好的畫質,
    價錢不能正比於成像品質, 那還為何非有大光圈崇拜不可?
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: astro1.phys.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO41.KVo0Uiub0WME (02/02/03 15:02:25 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]提供高雄市的攝影器材行!
時間 | Sun Feb 3 15:01:31 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]提供高雄市的攝影器材行!
發信站: 星空之子 (Thu Apr  4 21:17:24 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: CYH.bbs@vlsi1.iie.ncku.edu.tw (天將降大任於我也..), 看板: photo
標  題: 提供高雄市的攝影器材行!
發信站: 成大資訊所_BBS (Thu Apr  4 01:01:40 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!aidebbs!news.iie.ncku!bar
        在版上常看到有人討論攝影器材行,台北的還好,很多人知道,
        也有不少人的homepage裡有相關資料..
        高雄的就有很多看官不知哪裡找攝影器材行了.....
        所以特地找來資料,把它提供給有需要的人......

               高雄市攝影器材行
  大通    271-2596  高雄市五福二路145號
  新鎂    241-5225  高雄市五福二路129~3號
  明功    281-5487  高雄市五福一路145號
  科隆    231-2845  高雄市中山一路107號
  建國    201-4059  高雄市八德二路50號
  西北    251-1583  高雄市八德二路42號
  南昌    231-1308  高雄市八德一路360號
  誠信    215-3590  高雄市中華三路126號
  鑫昇    224-1835  高雄市中正二路173號
  華大    551-4721  高雄市鹽埕區大仁路73號
  生羚    384-7099  高雄市三民區鼎華路239號
  宏昌    521-4791  高雄市大公路4號
  每天    581-4632  高雄市左營大路235號
  王子    361-2696  高雄市楠梓區後昌路187號
  大中    747-3742  高雄縣鳳山市自由路101號
  益昌    261-0407  高雄市中山一路66號
  林      746-3322  高雄縣鳳山市中山路116號

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNVB.KLGP9eg58soc (02/02/03 14:59:55 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄][ 定義 ] 機械式相機
時間 | Sun Feb 3 15:00:55 2002

作者: skyquasar (銀河鐵道天鵝座列車長) 看板: astroclub
標題: [轉錄][ 定義 ] 機械式相機
時間: Sat Oct 28 17:23:32 1995

※ [本文轉錄自 photo 看板]

發信人: Erik.bbs@tmc1.thu.edu.tw (澳門姓黎的 !), 看板: photo
標  題: [ 定義 ] 機械式相機
發信站: tmcbbs		tmc1.thu.edu.tw		IHAVE(7777) (Sat Oct 28 12:26:38 1995)
轉信站: maple!news.cs.nthu!news.csie.nctu!netnews.ntu!nctuccca!news.cc.nctu!ne

    好像前陣子就有網友把 F3 說成是 " 機械式相機 " ,
    但事實上 , F3 是電子式相機 !!!
    為甚麼會有這種情況出現呢 ??
    就是有人搞不清楚甚麼是 " 真正的機械式相機 " ?
    事實上 , 定義上的機械式相機是指快門運作是依靠機械的啟動
    來開動和運作 , 而不依賴其他能源 ( 如電力 ) !
    因此 , 機械式相機應該稱為 " 機械式快門相機 " 才對 !
    以 Nikon FM2 為例子 , 它是一台機械式快門相機 ,
    它的電池衹供應其測光錶使用 , 沒電時快門不會因此失效 ,
    衹是測光錶不能工作已矣 !
    再以本人的 AE-1P 來說 , 它是一台電子式快門相機 ,
    因此當電池用完時 , 因為快門的開關都要用電 , 自然就
    可以提前收工了 !!!
    反觀在版上的朋友們 , 有些把機械式相機
    " 視為 " 手動對焦 ( MF ) 相機 ; 而把電子式相機
    " 視為 " 自動對焦 ( AF ) 相機 , 就有點那個了 !
    再用上面的例子 :
    那 AE-1P 不是變成了 AF 相機嗎 ??? ( 因為它是電子快門的 ! )
    不然就變成了機械式相機嗎 ?? ( 因為它是 MF 的 ! )
    因此 , 希望網友們在討論時 , 和問問題時 ,
    把這個問題搞清楚些 , 不然想幫你解惑也不曉得如何去解 ,
    或解了之後被別人認為 " 思想錯誤 " !
    最後 , 我所下的定義若有不妥疏漏 , 請指定補充 , 謝謝 !!

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNU7.KDxR7rqjfBxk (02/02/03 14:59:19 )


作者 | skyquasar (銀河鐵道天鵝座列車長) | 看板 | astroclub
標題 | [轉錄]萊卡簡史
時間 | Sun Nov 5 23:25:55 1995

※ [本文轉錄自 photo 看板]

發信人: jets.bbs@csie.nctu.edu.tw (海邊的夏日戀情), 看板: photo
標  題: 萊卡簡史
發信站: 交大資工鳳凰城資訊站 (Sun Nov  5 11:24:33 1995)
轉信站: maple!news.cs.nthu!news.csie.nctu!phoenix

                     萊卡簡史
                                                 作者: 梅庭過
『前言』
    相信攝影人多少都曾經耳聞萊卡這款牌子的相機，甚至於以擁有萊卡機為其畢生
心願，萊卡機似乎已經超越其為單純攝影工具的角色，就像勞力士不再只是單純計時
器一樣。話說萊卡與其他幾家歐洲大光學廠相比，無論規模、財力實在不能稱得上大
公司，但憑藉其近乎嚴苛的品管及其特有風格色采，始終獲得用家的好評及肯定。隨
著國民所得的提昇，台灣的攝影人也逐漸消費得起這款高價位品牌的相機，追逐之餘
且讓我們一起來回顧近百年來，萊卡發生了哪些變革及其有趣的歷史 。

『萊卡相機的誕生地 ─ Wetzlar鎮』
    Wetzlar 鎮現今人口五萬二千人，距法蘭克福約40哩，鎮上的Lahn河將市區分隔
成保留中古世紀風味及完全現代化的兩個不同市集，雖然是個全部日耳曼人口的都市
，但在普法戰爭之前，該鎮仍然是法國拿破崙佔領下的「萊茵聯邦」。當時Wetzlar
鎮的政治及經濟分別由Solms-Lich及Solms-Branntels兩大家族所掌控，然而兩大家
族也曾為漢堡市農工武裝衝突的日漸昇高而共組一支名為Jaegers的地方軍團捍衛家
園。
    此外該鎮也曾為設立煤氣街燈引發大老與神職人員的意見衝突，神職人員認為此
舉不但費錢、危險，而且干擾了神職人員的工作，但最後仍在地方人士的大力遊說下
花了十萬馬克架設煤氣街燈，將近七十條的路燈每天晚上由專人點燈，這樣的景象一
直維持到了1907年以後才停止。Karl Kellner是鎮上的富商，擁有大部分鐵礦山的產
權，1849年Karl Kellner先生在該鎮設立第一所光學研究中心，並在舊市區北邊入口
處開設一家名為AM REFORMIERTEN TREPPCHEN的光學器材專賣店。1869年Ernst Leitz
一世回到該鎮並買下此家光學公司，改名為Leitz公司，1871年普法戰爭結束，該鎮成
為普魯士的領土，此時的德意志各邦聯已經相繼由普魯士帝國統一，1897年，Ernst

Leitz一世成為該市之市議員。

    註：1881年德國光學設計之父E. Abbe在原普魯士帝國的Jena鎮加入Carl Zeiss公
        司，並在1890年因發表Anastigmat設計而大放異彩。

『Oskar Baranck其人其事』
    LEICA是Leitz Camera的縮寫，在1911年以前Leitz公司並沒有製作相機的經驗，
主要仍以顯微鏡及其他光學產品為主。1911年曾在Jena鎮待過的工程師Oskar Baranck
加入Leitz公司，並嘗試將電影用的35釐米底片使用在靜照相機上，1913年第一部試作
機Ur-Leica問世，後來又陸續做了二部，其中一部送給當時公司的老闆Ernst Leitz二
世。
    1918年第一次世界大戰結束，年輕的Ernst Leitz二世決定生產該款相機，對當時
的市場而言35釐米底片是新規格，因為戰後的持續通貨膨脹，已經有很多器材零售商
囤積了大批玻璃底片，因此對這種新規格相機根本沒多大興趣，但Ernst Leitz二世不
顧其他主管的反對仍堅持要生產一款體積小並有高結像品質的相機，於是Oskar按原計
畫進行，1925年春在Leipzing博覽會推出Leitz公司的第一部35釐米相機LEICA A型機
，並在數年後造成風潮。

    註：1926年德國最大的四家光學廠，Carl Zeiss、Contessa-Nettel、Goerz、
        Ernemann合併成蔡司公司(Zeiss Ikon)並主導德國近七成的光學產品產值。

『Leitz 光學』
    萊卡早期在建立屬於自己光學設計的道路上，並非走得非常順利，幾個重要的時
期分別如下：
 (1) 1902 年 Zeiss Anastigmat Tessar 50 f 3.5
 (2) 1902 年 Leitz Summar            50 f 4.5
 (3) 1924 年 Leitz Anastigmat Elmax  50 f 3.5
 (4) 1925 年 Leitz Elmar             50 f 3.5
 (5) 1931 年 Leitz Hektor            50 f 2.5
 (6) 1953 年 Leitz Summicron         50 f 2   (Type   I)
     1968 年 Leitz Summicron         50 f 2   (Type  II)
     1979 年 Leitz Summicron         50 f 2   (Type III)
    Oskar工程師最早考慮裝在Leica A上的鏡頭是Summar 50 f 4.5，專利號碼118433
，它是6片對稱式的設計，但最後仍因結像品質不佳而放棄，同時期蔡司公司的"鷹眼"
Tessar已經有不錯的結像品質，因此Leitz公司決定朝Tessar模式發展。物理教授Max
Berek是第一位為Leitz建立光學的人，他首先將Tessar(圖1)最後一組的2片改成3片式
的設計，但此舉已經明顯觸犯Tessar的專利，Leica A前二百台所配用的鏡頭便是這款
備受爭議的5片式設計，但隨著時間的演進及光學設計專利權認知的放寬，Leitz公司取
得該五片式設計的專利，並取名為Elmax(圖2)，但是Elmax的結像品質仍然不盡理想，
於是又將Elmax改回四片式的光學設計並取名為Elmar(圖3)，然而這幾乎就是Tessar的
翻版。打磨新款的Elmar需較高的成本，Leitz公司原本屬意由Goerz公司生產，但在
Goerz公司加盟蔡司集團後，旋即因專利權的顧慮而放棄，最後則委託蔡司集團另一家
獨立的子公司Schott und Genssen生產，雖說當時是以黑白底片為主，但Tessar及Elmar
都已經考慮到色像差的問題了。
    1931年Max教授又將Anastigmat Tessar中的單片組鏡片各改成雙片然後再組合(圖4)
，因為打磨大體積鏡片失敗率高，改成雙片各自打磨再組合可降低成本，然而鏡片數增
加，反射面增加，其鏡組透光率相對跟著也就降低，這幾乎是當時所有光學設計普遍遇
到的一個瓶頸，1936年蔡司集團開發出單層抗反射膜，該問題得以有效克服，同時也為
日後多鏡組光學設計開啟另一扇門。1932年蔡司集團決定加入35釐米相機的生產行列，
同年底推出Contax I及其著名的Sonnar 50 f 1.5，然而在二次大戰結束前，Contax的
市場佔有率卻始終只有萊卡的一半，除了價格因素外，機械性表現不佳也是關鍵之一，
1936年Leica與Contax的售價分別如下：
 Leica IIIa    + 50f2 Summar            387 馬克
 Contax II     + 50f2 Sonnar            585 馬克
 Contaflex TLR + 50f2 Sonnar            765 馬克
       註：當時德國勞工的月薪約50馬克
    萊卡相機由於具有輕巧、穩定及高品質結像等諸多優點，很快便獲得記者及報導攝
影師的青睞，如布烈松等大師便是利用萊卡相機創造出許多不朽的作品，並使得該品牌
相機獲得極高的國際知名度。為了獲取更高利潤，Leitz公司旋即在1930年代初期便建立
屬於自己的鏡片製作生產線，更在1939年納粹入侵波蘭揭開二次大戰序幕時，為德國空
軍打造為數超過二千部的軍用機。

『戰後萊卡的發展』
    1945年二次大戰結束，蔡司在Jena鎮及Dresden市的廠房幾乎被盟軍的炸彈夷為平地
，日後更進一步淪陷東德。所幸位於西德的Wetzlar鎮並沒有太大的損失，戰後萊卡立刻
投入復員生產，1954年推出完全新設計的Ｍ型連動測距相機及新款光學設計Summicron
(圖5.6.7.)，新出廠的Ｍ３機是當時世界上最精密也最昂貴的35釐米相機，這部相機把
萊卡的聲望推上世界顛峰，直到1966年停產為止，總計銷售超過二十萬部，創下當時萊
卡所有相機的銷售記錄，而Summicron更是萊卡所有光學設計中最值得稱道的光學設計，
日後更有兩次全新改款的Summicron 50f2 推出。然而約在同時期的日本單眼相機廠正以
年產量百萬部的速度，向全世界各地的市場攻城掠地，十年後德製相機更是幾乎全面撤
守。
    1952年Leitz公司增加加拿大廠，1971年完全沒有電子經驗的Leitz公司選擇日本
Minolta公司作為合作對象共同開發電子相機，1973年設立葡萄牙廠，1986年Leitz公
司陷入二次大戰結束以來最嚴重財務及營運危機，年產量二萬部，銷售情形每況愈下
，全美五千家零售商願意支持萊卡的不到８％，最後在不勝連連虧損的情形下易主，
新主人無意經營，立刻將該公司的攝影部門及望遠鏡部門分割成二家公司再出售，併
購分解然後出售謀利是80年代全球併購風潮中最常用的伎倆，最後由瑞士籍的企業家
Stephan Schmidheiny接手，總部設在德國離Wetzlar鎮不遠的Solms，並將公司改名為
Leica Camera Group。1990年該集團又陸續加入Wild Leitz Holding、Cambridge
Instruments二家公司，使得該集團橫跨攝影、測量、醫學儀器等領域，同年底該集團
接手Zeiss的幻燈機廠並將生產線移到葡萄牙。

『結語』
    相機零件部份積體電路化甚至於增加光學伺服系統（自動對焦），除了提供更多
更快的功能外也顯著降低生產成本已是大勢所趨。隨著歐體成立，全新的Leica Camera
Group也採取國際分工策略，該公司在全世界員工總計1400人，其中在德國有750人，
面對九零年代詭譎多變的市場，新萊卡正以全新的風貌面對全新的定位及挑戰，而全
世界的擁護者也正期待萊卡在下一世紀來臨前創造全新的產值，並使公司得以永續經
營。


作者 | skyquasar.bbs@140.114.98.117 (tro), | 看板 | astroclub
標題 | [轉錄]蔡司簡史(1)
時間 | 星空之子 (Tue Dec 26 16:39:07 1995)
路徑 | maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: jets.bbs@bbs.nchu.edu.tw (懂的珍惜才能擁有), 看板: photo
標  題: 蔡司簡史(1)
發信站: 興大天樞資訊網 (Mon Dec 25 16:58:30 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!news.cc.nctu!news.nchu!Pivot
                                        作者:梅亭過
                        前   言

    記得好幾年前，當我開始研讀光學工程系統時，很意外地
  發現Zeiss 竟然有這麼多經典的光學設計在教科書中被廣泛
  的討論，於是我開始很好奇地想知道他到底是什麼樣的集團
  ，什麼樣的經營理念，以至於成就她對近代光學如此深遠的
  影響。本文是我這幾年所收集之資料的一些心得，不是什麼
  學術性的文章，只是一般性報導，希望能與各位讀者分享。
    Zeiss 今天也許已經沒有如同過去般地輝煌，也許已經不
  在那麼熱衷商業性的鏡頭（成本的考量），但在最頂尖的光
  學領域，她仍然是一枝獨秀。翻開這近百年來的光學設計史
  ，彷彿就是一部活生生的蔡司史，幾位大師級的科學家，如
  E. Abbe, P. Rudolph, Otto Schott, H. Harting, C.P.
  Goerz, L.J.Bertele..等等都是光學設計史上的關鍵人物。
    十九世紀末Robert Koch 博士利用蔡司顯微鏡發現桿菌是
  導致結核病的原因。1911年挪威探險家Roald Amundsen首開
  人類踏上南極大陸，他用蔡司望遠鏡看南極大陸。大到人造
  衛星的空照鏡頭，小至眼鏡玻璃，Zeiss 對各種光學玻璃的
  製作乃至光學設計上的突破，都在在的顯示她對人類科學的
  貢獻，成就非凡。

--

           當落桐飄如遠年的往昔.......
           當晚景的情愁因燭火暝滅而凝於眼底...

           哎,那愛情...愛情的走過一如西風的走過

--
※ Origin: 星空之子天文BBS & FTP 站址<140.114.98.117> ◆ From: 140.114.196.106

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]蔡司簡史(2)
發信站: 星空之子 (Tue Dec 26 16:39:20 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: jets.bbs@bbs.nchu.edu.tw (懂的珍惜才能擁有), 看板: photo
標  題: 蔡司簡史(2)
發信站: 興大天樞資訊網 (Mon Dec 25 16:58:43 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!aidebbs!news.ee.ntit!news.cc.nctu!
                                        作者:梅亭過

                蔡 司 光 學 史 ， 年 表

    時至今日，世界上優良的光學系統很多，並非全然Zeiss
  設計的系統就是最好，但所有經典的作品中Zeiss 所佔的比
  例最重卻也是個公認的事實。以下僅例舉幾項最經典，也最
  被廣為討論的光學設計。
    光學設計始於英國，但在E.Abbe之前幾乎沒有什麼很嚴格
  的理論基礎，完全是嘗試錯誤與經驗的累積，而製造者多半
  是機械工匠與玻璃師傅。

  1868  E.Abbe建立全新的設計理論，如 Sine relation；定
        義各種Distortion及Abberation，並確立光學計算的
        方法。同年並製造出史上第一支，經由理論計算的顯
        微鏡。
  1881  E.Abbe與Otto Schott 合作，開始有系統地研究並開
        發各種光學級的玻璃。
  1886  Schott公司出版史上第一本光學玻璃目錄，生產44種
        不同特性的光學玻璃，並為往後的新光學設計打下基
        礎。
  1890  Rudolph與Abbo 研發出史上第一支消散光像差的設計
        ，Anastigmat，這項驚人的成就敲開了近代光學設計
        的大門，其功勞不亞於貝爾發明電話。數年後推出商
        業化鏡頭，Zeiss Protar及Zeiss Planar。
  1902  Rudolph 改良 Anastigmat 而推出最著名的商業化鏡
        頭 Zeiss Tessar f6.3
  1911  Zeiss Biotar f1.8，設計者為M.V.Rohr
  1919  第一次世界大戰結束。
  1923  Zeiss APO-Tessar
  1929  Zeiss Biotar f1.0及f0.85
  註：  在沒有電腦輔助設計以前，大光圈的高速鏡頭設計是
        項很繁瑣的工作，其「追跡」所計算的數學資料有時
        候必須要好幾千張才能完成。
  1932  Sonnar f1.5及f2.0，設計者為L.Bertele這是當時世
        界上結像品質最佳的高速鏡頭。
  1936  Sonnar 180mm f2.8這是史上第一支高速望遠鏡頭。
        Smakula 首開先例，在鏡片上利用真空鍍膜技術鍍上
        一層低折射率的抗反射膜（Antireflection Coat-
        ings）T Coating
  1945  第二次世界大戰結束。
  1948  西德蔡司成立
  1952  R.Richter設計出18×18cm，90°視角之pleogon這是
        有史以來結像品質最佳的空照鏡。
  1954  L.Bertele設計出 90°視角，沒有形變的超廣角鏡，
        這支Biogon真可算是光學設計史上的藝術極品。
        Biogon 21mm f4.5 for 35mm 片幅
        Biogon 38mm f4.5 for 6×6 片幅
        Biogon 53mm f4.5 for 6×9 片幅
        Biogon 75mm f4.5 for 9×12片幅
  1954  G.Lange 設計出全新5 片組的Planar 80mm f2.8（R-
        olleiflex）Planar 可算是中距離鏡頭，大光圈光學
        設計的希望，時至今日有很多知名廠牌的 50mm f1.4
        或是50mm f2 都是採用類似planar Double Gauss 的
        光學設計。
  1960  Planar 55mm f1.4 for Contarex
  1961  Zeiss 數學家E.Glatzel 發表全新電腦輔助光學設計
        方法。
  1964  Distagon 40mm f4  （哈蘇6×6）
  1966  Hologon  15mm f8  （35mm SLR）
        Planar   50mm f0.7（35mm SLR）
        Distagon 18mm f4  （35mm SLR）
  1972  Distagon 35mm f1.4（Contax）非球面
        Planar   85mm f1.4（Contax）
        Planar   50mm f1.4（Contax）
        Distagon 15mm f3.5（Contax）
  1974  電影機 35mm 用的Distagon 35mm f1.2 及Distagon
        25mm f1.2
  1976  再推出35mm電影機用的超廣角超大光圈鏡頭Distagon
        18mm f1.2，你能想像它是什麼可怕的模樣嗎？
        Planar 110mm f2（哈蘇）
  1982  浮動元件設計的Distagon 40mm f4（哈蘇）
  1984  第二階（Secondary Spectrum）完全消色差的Tele-
        Apotessar 300mm f2.8
  （資料只到1984年，1984年後的光學設計不作補充說明）

--

           當落桐飄如遠年的往昔.......
           當晚景的情愁因燭火暝滅而凝於眼底...

           哎,那愛情...愛情的走過一如西風的走過

--
※ Origin: 星空之子天文BBS & FTP 站址<140.114.98.117> ◆ From: 140.114.196.106

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]蔡司簡史(3)
發信站: 星空之子 (Tue Dec 26 16:39:31 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: jets.bbs@bbs.nchu.edu.tw (懂的珍惜才能擁有), 看板: photo
標  題: 蔡司簡史(3)
發信站: 興大天樞資訊網 (Mon Dec 25 16:58:49 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!nctuccca!news.cc.nctu!
                                        作者:梅亭過

             蔡 司 的 沿 革 與 戰 後 的 發 展

    Zeiss 成立於1848年是由Carl Zeiss所創立，後來陸續加
  入了E.Abbe及Otto Schott，E.Abbe 是物理學家，專攻光學
  設計，而Otto Schott 則是化學家，專攻光學玻璃的製作。
    談到Zeiss 一定得從產玻璃的義拿鎮（Jena）談起。Jena
  是位於前東德Thuringia 省的一個中型城鎮，人口約十萬。
  早在十九世紀北普魯士帝國時期，光學的種子便在此地萌芽
  。當時的光學工業仍看不到遠景，E.Abbe受普魯士政府贊助
  ，從事研究，事隔一百多年，敝人對當時俾斯麥的高瞻遠見
  以致成就後來的德國精密光學工業感到由衷欽佩。
    1944年，英美聯軍由西歐向德國挺進，而蘇聯紅軍則東面
  夾擊德國，大戰末期，Jena鎮幾乎被聯軍轟成平地，1945年
  初，一支美國陸軍先遣部隊，首先奉命開入Jena，美國將領
  明白Thuringia省正被紅軍包圍，Jena 不久也將為蘇聯當局
  所控制，因此決定協助 127名 Zeiss的科學家與工程師迅速
  機密撤往『德西美國佔領區』（U.S.Zone），不久紅軍抵達
  Jena後果然立刻將Zeiss 廠所有機器查封為戰爭補償物資，
  並將一部份留下來的科學家用飛機運回俄國為俄國光學工業
  效命數年之久，從科學的角度來看，今天俄國的光學在世界
  上也算是挺強的，我想這批人或許就是關鍵吧！
    1948年在美國的協助下，Zeiss 在西德司圖加市（Stutt-
  gart）東側的小鎮Oberkochen成立西德蔡司公司，成立初期
  仍無法順利生產光學玻璃，完全必須仰賴東德進口；但隨著
  Schott公司在西德的復廠，旋即獨立生產，時間大約是1950
  上下。隨著國際局勢的對立，東西德這兩家公司也曾為 『
  Zeiss 』這個老字號在市場上的獨佔使用權而訴訟多年。冷
  戰結束柏林圍牆倒塌，東西德統一，這兩家公司也終於同意
  合併。

--

           當落桐飄如遠年的往昔.......
           當晚景的情愁因燭火暝滅而凝於眼底...

           哎,那愛情...愛情的走過一如西風的走過

--
※ Origin: 星空之子天文BBS & FTP 站址<140.114.98.117> ◆ From: 140.114.196.106

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]蔡司簡史(4)
發信站: 星空之子 (Tue Dec 26 16:39:48 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: jets.bbs@bbs.nchu.edu.tw (懂的珍惜才能擁有), 看板: photo
標  題: 蔡司簡史(4)
發信站: 興大天樞資訊網 (Mon Dec 25 16:59:08 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!nctuccca!news.cc.nctu!
                                        作者:梅亭過

                  Jena 鎮 的 前 途

    前東德蔡司公司（Kombinat of People's plants of Ca-
  rl Zeiss，Jean,以下簡稱Carl Zeiss Jean）是東德少數壟
  斷事業中，其產品足以外銷到西方及東歐國家的優良公司，
  並曾經為東柏林政權免於通貨膨脹貢獻不少心力。 Zeiss
  Jean年收入30億美元，前蘇聯及華沙集團佔該公司70％的市
  場，而其中一半的訂單是來自坦克車的射擊標定系統，因此
  冷戰的結束也使Zeiss Jean蒙上一層陰影。
    為了走向自由市場經濟，1991年Zeiss Jean被迫將6萬9千
  名員工裁成2萬6千人，而其中全天上班的員工僅 1萬人。其
  餘由政府補貼半天工作或留在家中。反觀西德公司，Zeiss
  Oberkochen 在歷經四十年的苦心經營，已看到了成果，O-
  berkochen 鎮，全鎮人口約8千人，75％在Zeiss 公司工作
  ，是個很典型的 Company Town （公司城鎮）；年收入14
  億美元。統一合併的道路正如同德國的經濟，並非非常樂觀
  。雖然雙方都同意再將公司的總部遷回Jean，並重新改造整
  建Jean廠，但西德公司實在沒有義務去背負東德廠合併前高
  達8億7千萬美元的貸款，退休金及契約金。
    為了挽救這家德國的民族工業，東德政府決定成立一家獨
  立的信託公司來完全承擔前Jean廠的所有債務，以便使其在
  邁向市場經濟的道路上，更具競爭力而不至於拖垮營運尚可
  的西德蔡司公司。但無論如何，西德公司所提出合併的條件
  是僅願意保留Jean廠最精華的部份，並且營運權必須完全掌
  控在西德公司手裡。Jean鎮人口十萬，有很多家庭已經為Ze
  iss 公司工作了好幾代，但如今面對如此不樂觀的前景，他
  們也感到非常茫然。

--

           當落桐飄如遠年的往昔.......
           當晚景的情愁因燭火暝滅而凝於眼底...

           哎,那愛情...愛情的走過一如西風的走過

--
※ Origin: 星空之子天文BBS & FTP 站址<140.114.98.117> ◆ From: 140.114.196.106

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]蔡司簡史(5)
發信站: 星空之子 (Tue Dec 26 16:40:00 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: jets.bbs@bbs.nchu.edu.tw (懂的珍惜才能擁有), 看板: photo
標  題: 蔡司簡史(5)
發信站: 興大天樞資訊網 (Mon Dec 25 16:59:24 1995)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!nctuccca!news.cc.nctu!
                                        作者:梅亭過

                  重 返 國 際 市 場

    1981年西德最大的攝影器材零售商Porst Chain買下了Ro-
  llei公司百分之八十的股份，以期能重整旗鼓一舉打敗對手
  日本，重新奪回德製高品質相機的市場佔有率，並擺脫Ro-
  llei公司高達 3億美元的財務危機。十年過去了，對手依然
  屹立，甚至於主導下一波的產業革新。
    回顧這一百年來，德國光學工業由三○年代的百家爭鳴至
  九○年代的只剩四、五家，幾乎是在倒閉及合併的聲浪中度
  過了最近這二十年，而現今生存下來的相機廠，或多或少也
  都有與日本廠商合作及共同開發的經驗。

                       歐 洲 矽 谷

    Zeiss Jena曾是蘇聯帝國最強而有力的技術集團，其所生
  產的產品除了光學設備外，尚包括雷射及間諜衛星所用的電
  子零件....等等。Jena鎮人口十萬，有二所大學及一個獨立
  的研究中心，自普魯士帝國時期開始便是德國的科技重鎮，
  工業及科學基礎非常雄厚。
    為了解決大量的失業人口，德國政府花了24億美元以期能
  把Jena鎮規劃成一個具有十五個高科技研究中心的新科學園
  區，無疑的，正具有百年歷史的蔡司公司將是其中最大也最
  顯著的投資計畫。
    現今，東西德蔡司合併，西德蔡司（Zeiss Oberkochen）
  擁有東德蔡司（Zeiss Jena）51％股份，並將Jena廠員工裁
  成只剩3000人，產品鎖定在傳統光學項目。為了吸收東德蔡
  司失業的科學家，新園區首先成立Jenoptik公司，員工1700
  人，擁有Zeiss Jena廠49％股份。Jenoptik公司的產品則鎖
  定在微機械，半導體設備及周邊相關系統。除了要面臨美、
  日的外國競爭對手，更要對抗國內的競爭伙伴，如西門子公
  司及Daimler-Benz公司。半導體技術除了轉移自Carl Zeiss
  Jena外，94年也與美國德州儀器公司商談合作事宜。

    此外投資Jenoptik的外商尚包括
  1.Dasa投資51％資金在太空科學部門。
  2.軍火商Rheimetall公司投資51％資金在光學精密測量部門
  3.瑞士化學公司Sandoz AG 投資50％資金在環境控制系統部
    門（Enviromental Control System）。
  4.Lambda Physik 投資數百萬美元發展工業用雷射。

    Jenoptik公司的遠景尚不可知，但最近該公司已經有一組
  科學家成功地開發出一套精密雷射系統，可以很顯著改善印
  刷電路板製作及速率，而第一份百萬美元的訂單來自 MRS
  Technology公司。
    Jena鎮的發展是否可以成為歐洲的新矽谷尚言之過早，但
  以德國雄厚的科學基礎，他的前景將非常樂觀，實在值得國
  內新竹園區的相關廠商重視。
    本文僅是敝人讀書的一點點兒心得，絕無任何廣告的意思
  。才疏學淺，尚盼望各位諸多讀者、前輩在往後的日子能給
  予不才的敝人多多指正，敝人一定虛心受教。

        本文作者：林士強，目前是交通大學
                  光電工程研究所博士班學生。

--

           當落桐飄如遠年的往昔.......
           當晚景的情愁因燭火暝滅而凝於眼底...

           哎,那愛情...愛情的走過一如西風的走過

--
※ Origin: 星空之子天文BBS & FTP 站址<140.114.98.117> ◆ From: 140.114.196.106


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]有關透視(續)
時間 | Sun Feb 3 15:01:35 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]有關透視(續)
發信站: 星空之子 (Wed Apr  3 18:21:23 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: ahkai.bbs@cis.nctu.edu.tw (天地一沙鷗), 看板: photo
標  題: 有關透視(續)
發信站: 交大資科_BBS (Tue Apr  2 01:59:55 1996)
轉信站: starson!news.cs.nthu!news.cis.nctu!cis_nctu
    前面我曾提到有關透視的問題，就是透視和鏡頭焦距無關，
    透視決定於相機拍攝的位置。但是當我們看一張相片時，
    仍然能感受到廣角鏡頭和望遠鏡頭拍攝的不同。
    以下是我對這個問題的解釋，如果有錯誤的地方，
    還懇請各位網友包涵，並且提出指正。

    我曾提到有關正確透視的觀念，就是當我們觀看一張相片時，
    如果我們的觀看距離大約是鏡頭焦距乘上相片放大倍率，
    則我們所看到的相片中各景物的相互關係，
    是與我們在相機拍攝位置看實景一樣，我們能得到正確的透視。
    例如用100mm鏡頭拍攝，相片是底片的放大10倍，
    則當觀看相片距離在1000mm時，我們能有正確的透視。
    在這個距離之前，我們會覺得景物間距離被壓縮了，
    在這個距離之外，我們會覺得景物間距離被放大了。

    那我就來談談平常我們是以怎樣的距離觀看相片。
    以我的一些經驗，我們一般在看一張相片時，
    最自然的距離是當我們的視野正好能涵蓋整張相片時。
    而哪一個焦距鏡頭的正確透視觀看距離，
    可以使我們的視野大概剛好能涵蓋整張相片。正是50mm左右的鏡頭。
    因為這個焦距範圍鏡頭的視角與人類的視角相近。
    至於演算的過程，我就不多陳述了。
    就因為如此，50mm左右的鏡頭被稱為標準鏡頭。
    用標準鏡頭拍攝的相片，其正確透視觀看距離，
    正與我們自然的觀看相片距離相近。
    也就是當我們看一張由標準鏡頭拍攝的相片時，
    一般都能有正確的透視，如同我們在現場看實景一樣。
    至於廣角鏡頭拍的相片，由於我們自然觀看距離比其正確透視距離要大，
    所以我們會有廣角鏡頭的透視感。
    這個透視感和前面說的透視不同，
    透視感是我們在看一張相片時，對於相片中景物間相互關係的感覺。
    所以用廣角鏡頭和望遠鏡頭在同一地方拍攝，
    雖然兩者的透視相同，但其相片卻呈現不同的透視感。
    至於望遠鏡頭拍的相片，由於我們自然觀看距離比其正確透視觀看距離小，
    所以我們會有望遠鏡頭的透視感，景物間距離被壓縮了。
    我以上提到的，是以135相機，相片不曾格放為準。

    至於在我們拍照時，如何善用各種焦距鏡頭的透視感，
    來表現我們創作的企圖，是另一個問題了。

    以上是小弟對於透視這個問題的一些思考，
    可能有許多錯誤的地方，也可能是錯得一塌糊塗，
    在這裡提出來，一方面給各位網友做個參考，
    一方面也請各位網友提出指正，謝謝...:)
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNVF.KkJ5aUvSBS.k (02/02/03 14:59:59 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 光圈與景深的關係
時間 | Sun Feb 3 15:01:25 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 請教光圈與景深的關係..........
發信站: 星空之子 (Wed Apr 10 19:24:32 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: aeiou.bbs@bbs.secc.fju.edu.tw (掠光者), 看板: photo
標  題: Re: 請教光圈與景深的關係..........
發信站: 輔大美少女夢工場 BBS 站 (Wed Apr 10 18:37:02 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!aidebbs!info.svd.fju!fjubbs
【 在 Bogner.bbs@icc.oit (??) 的大作中提到: 】
: 【 在 gd.bbs@bbs.ee.nthu.edu.tw (traveller) 的大作中提到: 】
: : (2) 被攝物距離
: : (3) 光圈
: : 但(3)項就不知要用什麼原理才能解釋了,
: : 請教網友, 為何光圈大(f1.4)景深小,
: : 光圈小(f22)景深大呢?
:         光圈...顧名思義就是控制光量的圈圈呀...
:         如果光圈大...進來的光就多多啦!!
:         如果光圈小....進來的光就變少啦!!
:         這樣子的話,了不了解呢??

SHUTTERBUG:以最基本的針孔成像來說明……
↘↗：光線前進方向
O ○：光圈
├┤：景深
證明：因光線成直線前進，故↘長度相等時，得以下結果。
                 ↘      ↗
                   \    /
                    \  /
  大光圈             ○├┤
                    /  \
                   /    \
                 ↗      ↘

    ↘ 　　　　　　　　　　　  　　　↗
            ＼　　　　　　　　／
                  ＼　  ／
  小光圈 　   　　　 O　├─┤
                  ／　　＼
            ／                 ＼
    ↗                              ↘

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNV5.Kk/aFByDZew. (02/02/03 14:59:49 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 如何看景深的範圍
時間 | Sun Feb 3 15:01:28 2002

作者: calilei (清華最棒,別理媒體) 看板: astroclub
標題: Re: 請問一個小小的問題--急呀!
時間: Mon Mar 23 19:14:08 1998

※ 引述《Ashang (別吵,別吵,別吵...)》之銘言：
>   鏡頭上有光圈刻度,景深刻度,和對焦的範圍三圈
>   請問要如何看景深的範圍呢?
    ex:50mm的鏡頭(nikon)

            焦距  10  5     3       2
  在鏡頭上有個環   |  | | | | | | |  |
                  藍 橙紅綠黑綠紅橙 藍

            光圈  16   11   8  5.6   4

  仔細注意,光圈16的字顏色是藍色,11是黃色,8紅,5.6白,4綠,
  黑色的就是對焦時對的刻度,此時我們是以光圈8在對焦
  所以焦距在大約2.5~4.2公尺的地方照出來的東西都是清楚的

  不然有些相機有景深預視鈕,按下去就可以看到照出來的景深大概是多少
--

               Be a good animal, true to your animal instinct.
                                           --- D. H. Lawrence
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: u840113.YI.AB.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNV8.KvA3awNXm87E (02/02/03 14:59:52 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 光圈 快門 ASA
時間 | Sun Feb 3 15:01:38 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 光圈 快門 ASA
發信站: 星空之子 (Wed Apr  3 18:23:45 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: djhuang.bbs@bbs.ntu.edu.tw (dj), 看板: photo
標  題: Re: 光圈 快門 ASA
發信站: 台大計中椰林風情站 (Tue Apr  2 00:23:34 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama
==> mariner.bbs@cis.nctu (獨孤求伴) 提到:
>  請問 光圈 快門和底片感光度(ASA) 之間的關係是怎樣呢?
>      要定量的哦!

EV(exposure valve)=曝光值=表示拍攝物or現場光的明暗強弱
                  =2*ｌｏｇ  f -  ｌｏｇ  t
                           2            2 ------表對數根
所以當t=1sec f=1時  EV=0
      t=2sec f=1    EV=-1
      t=1sec f=1.4  EV=1
      t=1/30sec (1/32)  f=8  EV=11

總之 當越暗時EV值越大  越亮時EV值越小
EV 值每差1就是我們常說的"差一格"
買相機時說明書上會註明測光範圍  -1~18EV 就是這個意思
而ASA值呢   EV值表現場光與ASA值無關
                        ASA'
但是EV'= EV+ 開跟號( ------)
                        ASA
也就是說當你用ASA100拍的時候測出來t=1/30 sec f=8 EV=11
而換成ASA400時只要EV=13就可以拍了 也就是 t=1/125 sec f=8
                                          或者t=1/30 f=16
所以那個時候你只要換成ASA400的軟片就可以手持拍攝 1/30-->1/125

這樣夠定量了吧！！！！！
改天再把EV- t- f的對照表post上來  大家就可以不用算了
                                   特別是數學不好的人

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNVI.KSq5od8fPQrY (02/02/03 15:00:02 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 光圈 快門 ASA
時間 | Sun Feb 3 15:02:09 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 光圈 快門 ASA
發信站: 星空之子 (Wed Apr  3 18:23:45 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: djhuang.bbs@bbs.ntu.edu.tw (dj), 看板: photo
標  題: Re: 光圈 快門 ASA
發信站: 台大計中椰林風情站 (Tue Apr  2 00:23:34 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama
==> mariner.bbs@cis.nctu (獨孤求伴) 提到:
>  請問 光圈 快門和底片感光度(ASA) 之間的關係是怎樣呢?
>      要定量的哦!

EV(exposure valve)=曝光值=表示拍攝物or現場光的明暗強弱
                  =2*ｌｏｇ  f -  ｌｏｇ  t
                           2            2 ------表對數根
所以當t=1sec f=1時  EV=0
      t=2sec f=1    EV=-1
      t=1sec f=1.4  EV=1
      t=1/30sec (1/32)  f=8  EV=11

總之 當越暗時EV值越大  越亮時EV值越小
EV 值每差1就是我們常說的"差一格"
買相機時說明書上會註明測光範圍  -1~18EV 就是這個意思
而ASA值呢   EV值表現場光與ASA值無關
                        ASA'
但是EV'= EV+ 開跟號( ------)
                        ASA
也就是說當你用ASA100拍的時候測出來t=1/30 sec f=8 EV=11
而換成ASA400時只要EV=13就可以拍了 也就是 t=1/125 sec f=8
                                          或者t=1/30 f=16
所以那個時候你只要換成ASA400的軟片就可以手持拍攝 1/30-->1/125

這樣夠定量了吧！！！！！
改天再把EV- t- f的對照表post上來  大家就可以不用算了
                                   特別是數學不好的人

--

Ｄ                         ╭═══╮
  Ｊ　　　　　　 come from ╬醫影社╬
    Ｈｕａｎｇ㊣           ╰═══╯
--
[Origin: ◎椰林風情◎]  [From: 140.112.212.82     ]  [Login: 88]  [Post: 29]

--

           當落桐飄如遠年的往昔.......
           當晚景的情愁因燭火暝滅而凝於眼底...

           哎,那愛情...愛情的走過一如西風的走過

--
※ Origin:星空之子天文BBS & FTP 站址<140.114.98.117>◆ From: 140.114.196.106
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO0H.KiNj8gwzy1DI (02/02/03 15:00:33 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]介紹Bryan Peterson的書
時間 | Sun Feb 3 15:02:13 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]介紹Bryan Peterson的書
發信站: 星空之子 (Thu Apr 11 14:36:55 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: kou.bbs@bbs.ntu.edu.tw (kou), 看板: photo
標  題: 介紹Bryan Peterson的書
發信站: 台大計中椰林風情站 (Wed Apr 10 21:38:47 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama

  想向大家推薦兩本 Bryan Peterson 的書:

    1.現代攝影構圖(Learn to see creatively)   翻譯:謝志河
    2.創意曝光技法(Understanding Exposure)    翻譯:陳見伶

    都是眾文圖書公司出版的  tel:02-3118167
                            add:北市重慶南路一段9號

    定價都是NT 500   但我在臺南北門路上的超越分別買到7折及75折

    我覺得這兩本書最大的好處  是不論新手或是已經有些經驗的人都能有收穫
    對新手而言  介紹一些基本概念及攝影技巧  有助於提昇功力
    對已經有些經驗的人而言  他可以帶你跳出原來的框框  換一個新的角度思考

    書中常常用兩張相同主題的照片  來說明如果換一個拍法來照的話
    會有什麼差別  所以算是滿有啟發性的 而且中文翻譯翻的還不錯
    讀起來很輕鬆

    我最欣賞他的是  他可以帶你跳出器材的窠臼  讓你的思考不是只專注在你器材
    的好壞  而是教你如何運用手中現有的器材  拍出最理想的作品

    他一開始就在序中提到  當你覺得沒什麼好拍攝時  千萬別怪罪天氣不好  光線
    不良或是景物俗氣  而是要回想一下  如何發揮你的創造力  因為" 創意" 才是
    構成一張佳作的基本條件  而最重要的是  " 創意是可以由訓練得來的"

    總之  我覺得是一套值得收藏並時常反覆觀賞的好書

--
   攝影----                           Welcome to 140.112.1.6 -- 椰林風情BBS
         透過影像, 與你分享我的心...
                              臺大計中PHOTO版服務生  b3206039@cc.ntu.edu.tw
--
[Origin: ◎椰林風情◎]  [From: ccsun18.cc.ntu.edu.t]  [Login: **]  [Post: **]

--

    四月......對四月的想法
    是錦繡的杜鵑盛開,是凌晨自夢中清醒,再也無法入夢的思緒
    如果....如果還有,也許是永無止境的細雨,和深夜裡等待黎明的孤燈

--
※ Origin:星空之子天文BBS & FTP 站址<140.114.98.117>◆ From: 140.114.196.106
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO0L.Km.7kWA55N5Q (02/02/03 15:00:37 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 請問各廠牌的頂級相機!
時間 | Sun Feb 3 15:02:23 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 請問各廠牌的頂級相機!
發信站: 星空之子 (Sat Apr 27 05:05:18 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: ahkai.bbs@cis.nctu.edu.tw (天地一沙鷗), 看板: photo
標  題: Re: 請問各廠牌的頂級相機!
發信站: 交大資科_BBS (Fri Apr 26 22:11:08 1996)
轉信站: starson!news.cs.nthu!news.cis.nctu!cis_nctu
==> 在 ctlee@hkucc.hku.hk (香港Pentax超人) 的文章中提到:
> >    英國名戰地攝影記者Don McCullin曾說，
> >    "我很節省底片"，
> >    "我尊敬底片，我相信這樣才能得到我四周自然力的尊敬。"
> >    這些話或許值得我們深思。
> 在DM的說話中不難找出三個假定:
> - DM技術超級熟練, 拍攝成功率絕高
> - 戰地物資短缺
> - 原全環保份子
> 浪費不是好事, 但每當浪費和成效有沖突時, 浪費多是犧牲
> 品. 在我想法是: 拍攝是要將訊息記錄, 如果為了其它問題
> 變得吝嗇而犧牲部份拍攝, 跟本有違原意. 是不是100%不擇
> 手段的拍攝, 當然是見人見智. 如車禍中, 真正客觀攝影師
> 完全不理死傷者, 亦不會處理可能的危險(如油箱爆炸); 作
> 為死傷者的同類(人), 你會那樣處理呢?
> 說回"尊敬底片", 跟一些人崇拜器材有可分別呢? 只是底片
> 可以日日更新, 而器材的更新期較長. 如果只尊敬拍攝過程
> 或當中的器材, 有點走火入魔了. 要尊敬的應是拍攝者和他
> 的作品. 在下淺見, 多多拍教.

    很抱歉現在才回覆...:)
    尊敬底片並不是器材的崇拜，這句話的真實含意，並不是單從字面上來看。
    如果說成是對每次按下快門都持尊敬態度，這樣就比較不會被誤解。
    尊敬底片就是這個意思，並不是單純的是為了節省什麼的，
    McCullin的話還有下一句，那才是真正重點。
    曾讀過一位攝影家的話，意思是說，
    用敏感的心去看事情，在極度感動時按下快門。
    當然有人拍照寧願多拍，以減少失敗的機率，
    但是誠如您所說的，拍攝是要將訊息記錄，
    而時間是一直流逝的，每一個瞬間的記錄只有一次機會，
    失敗就是失敗了，不會因為你多拍就能減少失敗。
    您說要尊敬的應是拍攝者和他的作品，
    在下認為這不免有點攝影者的自我優越感。
    常見許多攝影的朋友拿起相機對著人就拍，還頗以此為天經地義。
    在下以為，要尊敬的是拍攝的對象，當能對拍攝的對象抱持尊敬的態度時，
    自然每一次按下快門按鈕，都是經過深刻思考過的。
    在下一點淺見，還請您指正。
--
    飄飄何所似 天地一沙鷗
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw>

--

    四月......對四月的想法
    是錦繡的杜鵑盛開,是凌晨自夢中清醒,再也無法入夢的思緒
    如果....如果還有,也許是永無止境的細雨,和深夜裡等待黎明的孤燈

--
※ Origin:星空之子天文BBS & FTP 站址<140.114.98.117>◆ From: 140.114.196.106
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO10.KZTwmNK0oPOM (02/02/03 15:00:48 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 請教光圈與景深的關係..........
時間 | Sun Feb 3 15:01:56 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 請教光圈與景深的關係..........
發信站: 星空之子 (Wed Apr 10 19:24:32 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: aeiou.bbs@bbs.secc.fju.edu.tw (掠光者), 看板: photo
標  題: Re: 請教光圈與景深的關係..........
發信站: 輔大美少女夢工場 BBS 站 (Wed Apr 10 18:37:02 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!aidebbs!info.svd.fju!fjubbs
【 在 Bogner.bbs@icc.oit (??) 的大作中提到: 】
: 【 在 gd.bbs@bbs.ee.nthu.edu.tw (traveller) 的大作中提到: 】
: : (2) 被攝物距離
: : (3) 光圈
: : 但(3)項就不知要用什麼原理才能解釋了,
: : 請教網友, 為何光圈大(f1.4)景深小,
: : 光圈小(f22)景深大呢?
:         光圈...顧名思義就是控制光量的圈圈呀...
:         如果光圈大...進來的光就多多啦!!
:         如果光圈小....進來的光就變少啦!!
:         這樣子的話,了不了解呢??

SHUTTERBUG:以最基本的針孔成像來說明……
↘↗：光線前進方向
O ○：光圈
├┤：景深
證明：因光線成直線前進，故↘長度相等時，得以下結果。
                 ↘      ↗
                   \    /
                    \  /
  大光圈             ○├┤
                    /  \
                   /    \
                 ↗      ↘

    ↘ 　　　　　　　　　　　  　　　↗
            ＼　　　　　　　　／
                  ＼　  ／
  小光圈 　   　　　 O　├─┤
                  ／　　＼
            ／                 ＼
    ↗                              ↘

--
※ 來源:•輔大美少女夢工場 bbs.secc.fju.edu.tw•[FROM: 192.192.231.227]

--

    四月......對四月的想法
    是錦繡的杜鵑盛開,是凌晨自夢中清醒,再也無法入夢的思緒
    如果....如果還有,也許是永無止境的細雨,和深夜裡等待黎明的孤燈

--
※ Origin:星空之子天文BBS & FTP 站址<140.114.98.117>◆ From: 140.114.196.106
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO04.KWxKhX3cJkhA (02/02/03 15:00:20 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]測光的控制與底片
時間 | Sun Feb 3 15:00:58 2002

作者: skyquasar (銀河鐵道天鵝座列車長) 看板: astroclub
標題: [轉錄]測光的控制與底片
時間: Sat Oct 28 17:48:21 1995

※ [本文轉錄自 photo 看板]

發信人: TS.bbs@bbs.mgt.ncu.edu.tw (米達麥亞), 看板: photo
標  題: 測光的控制與底片
發信站: 中央資管龍貓資訊天地 (Wed Oct 11 21:23:56 1995)
轉信站: maple!news.cs.nthu!news.csie.nctu!bbsroute!ncubbsroute!totoro

       一般而言我比較偏好風景照, 也就有一些比較充裕的時間可以對自
       己的作品進行一些計劃和精確的測光. 我平常都是使用FUJI  的
       RVP 我以為RVP 的顏色相當鮮豔, 是對一些我以前用的EPP 來比

       不過這次我去澎湖待了一個星期照相, 一些結果卻讓我覺得相當奇怪

       在約莫下午四點的時候, 我在一個海邊的草地旁見到了一頭牛
       在安靜的吃草... 因為它身旁的海水和遠處的雲配合起來是一個相
       當安祥的畫面, 我利用平均曝光後就按下了快門

       不過洗出來的幻燈片卻有點奇怪, 天空,海水,草地的顏色都相當漂亮
       可是卻讓人有一種感覺: 那張是用彩色筆畫出來的!!我還有一張OVER
       一格的作品, 也差不多的樣子!!

       希望大家能提供一些有關風景曝光的見解!!

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNUA.KEIwLdNe0Lds (02/02/03 14:59:22 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]相反法則與相反則不軌
時間 | Sun Feb 3 15:01:19 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]相反法則與相反則不軌
發信站: 星空之子 (Sat Apr 20 10:06:24 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: kkey.bbs@bbs.ntu.edu.tw (愛一個人是那麼難), 看板: photo
標  題: 相反法則與相反則不軌
發信站: 台大計中椰林風情站 (Sat Apr 20 03:58:52 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama

   通常感光材料的曝光量(exposure)是以照度(illuminance)乘以時間的積來計算
（感光量H=照度I*時間T).這是根據1857年文遜與魯思寇所發表的感光材料光化學反應
 的共通性,騎後及稱為文遜魯思寇法則(Bunsen-Roscoe law),或稱為相反法則
 (reciprocity law)
    但是感光材料在特殊的光條件下,無法遵循相反法則所能獲取的曝光量濃度
（光化學反應濃度）, 這種成因,稱為相反則不軌(reciprocity law failure)
 譬如在極強光（高照度的環境下）,以極高快門時間來曝光的情況,或在極微弱光
（低照度的環境下）,以超長快門時間來曝光等,都是違反相反法則,生成相反則不軌的起因
 這種起因往往因為感材的不同特性,而有所差異,一般類型的感材（指一般軟片而言）
 在超過1/1000秒以上,或低於1秒以下 ,將漸漸出現相反則不軌的現象,尤其是彩色感材
 （彩色正副片等）,更需要注意.通常制造廠商在個行感材出場之前,已經對其作了相反則
不軌的修正測試,攝影前詳閱說明書,按其指定作曝光即可

            柯達黑白軟片相反則不軌修正表
________________________________________________________________
曝光時間（秒）∣光圈修正  or 曝光時間修正 ∣顯影時間同時必要修正
----------------------------------------------------------------
1/100,000     ∣+1級光圈   --------------|  增加20 %            |
----------------------------------------------------------------
1/10,000       | +1/2 級光圈  -------------| 增加 15%           |
----------------------------------------------------------------
1/1000~1/10秒   都不需要修正                                    |
----------------------------------------------------------------
   1           | +1級光圈        加2秒  ∣   減少10%            |
----------------------------------------------------------------
   10          | +2 級光圈       加50秒 ∣   減少20%            |
----------------------------------------------------------------
   100         | +3級光圈        加1200秒|   減少30%            |
----------------------------------------------------------------
                 adept  by 顏哲章老師

                                       來自風之塔的好攝之徒kkey

                              ps: 如果要轉貼的話 請著名出處 顏哲章老師

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNUV.KMtODixvWJAk (02/02/03 14:59:43 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]介紹Bryan Peterson的書
時間 | Sun Feb 3 15:01:22 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]介紹Bryan Peterson的書
發信站: 星空之子 (Thu Apr 11 14:36:55 1996)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

發信人: kou.bbs@bbs.ntu.edu.tw (kou), 看板: photo
標  題: 介紹Bryan Peterson的書
發信站: 台大計中椰林風情站 (Wed Apr 10 21:38:47 1996)
轉信站: starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama

  想向大家推薦兩本 Bryan Peterson 的書:

    1.現代攝影構圖(Learn to see creatively)   翻譯:謝志河
    2.創意曝光技法(Understanding Exposure)    翻譯:陳見伶

    都是眾文圖書公司出版的  tel:02-3118167
                            add:北市重慶南路一段9號

    定價都是NT 500   但我在臺南北門路上的超越分別買到7折及75折

    我覺得這兩本書最大的好處  是不論新手或是已經有些經驗的人都能有收穫
    對新手而言  介紹一些基本概念及攝影技巧  有助於提昇功力
    對已經有些經驗的人而言  他可以帶你跳出原來的框框  換一個新的角度思考

    書中常常用兩張相同主題的照片  來說明如果換一個拍法來照的話
    會有什麼差別  所以算是滿有啟發性的 而且中文翻譯翻的還不錯
    讀起來很輕鬆

    我最欣賞他的是  他可以帶你跳出器材的窠臼  讓你的思考不是只專注在你器材
    的好壞  而是教你如何運用手中現有的器材  拍出最理想的作品

    他一開始就在序中提到  當你覺得沒什麼好拍攝時  千萬別怪罪天氣不好  光線
    不良或是景物俗氣  而是要回想一下  如何發揮你的創造力  因為" 創意" 才是
    構成一張佳作的基本條件  而最重要的是  " 創意是可以由訓練得來的"

    總之  我覺得是一套值得收藏並時常反覆觀賞的好書

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PNV2.KBh0LjBuV2I. (02/02/03 14:59:46 )


作者 | firewof.bbs@binary.csie.ncu.edu.tw (浴火重生), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 中央資工二進位的世界 (Wed Aug 7 09:33:03 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!netnews.csie.nctu!news.csie.ncu!new
來源 | binary.csie.ncu.edu.tw

※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
: 問問各位高手一個小問題，就是如題的問題，希望能幫我解決一下喔
: .....thanks((新手出招，請多包涵))

最好是不要太多雲，不然當然拍不出藍藍的天
山上的污染比較少，所以天空看起來會特別漂亮，但有時會有霧
至於和地面景物反差，可以使用黑白漸層濾鏡來處理，或是挑一個比較合適的時間

--
〒作者：firewof       來自：61-227-78-78.HINET-IP.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | aira.bbs@ms.twbbs.org (雨憂雨愁雨柔柔), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 盈月與繁星 (Wed Aug 7 10:27:54 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!freebsd.ntu!wd-news!MaS

※ 引述《firewof.bbs@binary.csie.ncu.edu.tw (浴火重生)》之銘言：
: ※ 引述《hurry.bbs@bbs.im.cyut.edu.tw (海濱的空氣)》之銘言：
: : 問問各位高手一個小問題，就是如題的問題，希望能幫我解決一下喔
: : .....thanks((新手出招，請多包涵))
: 最好是不要太多雲，不然當然拍不出藍藍的天
: 山上的污染比較少，所以天空看起來會特別漂亮，但有時會有霧
: 至於和地面景物反差，可以使用黑白漸層濾鏡來處理，或是挑一個比較合適的時間
不是高手~

前一晚下雨
隔天 沒有雲的清晨 加 偏光鏡
或是早上下雨 下午沒有雲的 天空..

--

今天一定會有好的事情發生在我們身上的....

--
 • ★  ◣▁▂▃▅▄▂▁_ █▇▉◢▇◣◢▇◣█◣▉◢▇▉█▇▉◢▇◣█▇◣
▂▄▅◢█        ▁▃▅  ▉▉▉█  ▉█  ▉██▉█▅▆  █  █▆▉█▅█
▄▂◥█◤▁▃▅█  ˙ • ▉▉▉◥█◤◥█◤█◥▉▇▅◤  █  █  ▉█◥▆
˙  ▆▄▂█▆▅▃▂▁_盈月與繁星 歡迎蒞臨參觀 ms.twbbs.org IP：211.20.183.53
※ Origin: 盈月與繁星 (MoonStar.twbbs.org) ◆ From: 140.120.197.176


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢之大地 (Wed Aug 7 12:54:13 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!spring!news.nctu!news.

※ 引述《aira.bbs@ms.twbbs.org (雨憂雨愁雨柔柔)》之銘言：> ※ 引述《firewof.bbs@binary.csie.ncu.edu.tw (浴火重生)》之銘言：
> : 最好是不要太多雲，不然當然拍不出藍藍的天
> : 山上的污染比較少，所以天空看起來會特別漂亮，但有時會有霧
> : 至於和地面景物反差，可以使用黑白漸層濾鏡來處理，或是挑一個比較合適的時間
> 不是高手~
> 前一晚下雨
> 隔天 沒有雲的清晨 加 偏光鏡
> 或是早上下雨 下午沒有雲的 天空..

   縮光圈  偏光鏡  好天氣

   不二法門

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h250.s199.ts30.hinet.net ▇▆▄▂▁


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢之大地 (Wed Aug 7 17:22:40 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!spring!news.nctu!news.nsys

※ 引述《GALA.bbs@bbs.svdcc.fju.edu.tw (嫩~)》之銘言：
> 【 在 Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫) 的大作中提到: 】
> :    縮光圈  偏光鏡  好天氣
> :    不二法門
>         還有...注意測光...

   對

   我都會對暗部測光

   另外  盡量挑斜側光的時候拍  如下午四點左右

   背對陽光天空會很藍  連在平地也可以把藍天拍的很濃

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h137.s196.ts30.hinet.net ▇▆▄▂▁


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢之大地 (Wed Aug 7 18:03:50 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!news.CDPA.ns

※ 引述《lanto.bbs@bbs.yzu.edu.tw (感冒ㄌ還要上課 >_<)》之銘言：
> ※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> >    縮光圈  偏光鏡  好天氣
> >    不二法門
> 請問一下為何要縮光圈呢?
> 效果有何不同?

   為了要吃多一點背景光

   拍天空時背景光當然就是藍天囉

   我有時會縮到16-22  腳架很重要的

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h137.s196.ts30.hinet.net ▇▆▄▂▁


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢之大地 (Wed Aug 7 19:08:45 2002)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!ctu-peer!spring!news.nctu

※ 引述《kaoc.bbs@bbs.ntu.edu.tw (歸零重來..)》之銘言：
> ==> Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫) 提到:
> >    為了要吃多一點背景光
> >    拍天空時背景光當然就是藍天囉
> >    我有時會縮到16-22  腳架很重要的
>    是不是跟景深也有關係?

   當然拍風景照時為求景深夠會縮小光圈

   不過縮光圈的另一項好處就是背景光吃的多(其實兩個的原理好像一樣)

   不過若是想拍出淺景深  主題突出  但是天空又要藍的作品

   那除了順光、偏光鏡外  天氣佔很大的因素

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h99.s196.ts30.hinet.net  ▇▆▄▂▁


作者 | firewof.bbs@binary.csie.ncu.edu.tw (浴火重生), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 中央資工二進位的世界 (Wed Aug 7 20:20:28 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.csie.ncu!news2.csie.ncu!Bi
來源 | binary.csie.ncu.edu.tw

※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
: ※ 引述《lanto.bbs@bbs.yzu.edu.tw (感冒ㄌ還要上課 >_<)》之銘言：
: > 請問一下為何要縮光圈呢?
: > 效果有何不同?
:    為了要吃多一點背景光
:    拍天空時背景光當然就是藍天囉
:    我有時會縮到16-22  腳架很重要的

這樣說來不同光圈值拍出來的顏色就不同了嗎?
但我從前試拍新相機時同樣的景色用不同的光圈值顏色都相同，改變的只是景深

我有個想法:
如果藍天發出藍光，用f16，1/250秒得到16EV的藍光
如果用f4，1/4000秒也是得到16EV的藍光
那為什麼會有差別

對你的理論頗感好奇，請指教

--
〒作者：firewof       來自：61-227-78-189.HINET-IP.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | firewof.bbs@binary.csie.ncu.edu.tw (浴火重生), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 中央資工二進位的世界 (Wed Aug 7 20:29:50 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.csie.ncu!news2.csie.ncu!Bi
來源 | binary.csie.ncu.edu.tw

※ 引述《GALA.bbs@bbs.svdcc.fju.edu.tw (嫩~)》之銘言：
: 【 在 Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫) 的大作中提到: 】
: :    縮光圈  偏光鏡  好天氣
: :    不二法門
:         還有...注意測光...

如果天空太亮(比如說正午)，而地面太暗
如果只是測光準，不論是對天空或地面測
一定有一方變成死白或死黑(我從前就試過了，用曝光補償從-2到+2，沒一張滿意的)
還是得用濾鏡或挑時間比較有用

--
〒作者：firewof       來自：61-227-78-189.HINET-IP.hinet.net
◎二進位的世界【140.115.50.50•binary.csie.ncu.edu.tw】


作者 | dreamland.bbs@bbs.eng.ntnu.edu.tw (小天), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢幻遊戲 (Thu Aug 8 00:15:20 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!news.nctu!netnews.chu!wnew
來源 | 140.122.83.252

※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
: ※ 引述《lanto.bbs@bbs.yzu.edu.tw (感冒ㄌ還要上課 >_<)》之銘言：
: > 請問一下為何要縮光圈呢?
: > 效果有何不同?
:    為了要吃多一點背景光
     ^^^^^^^^^^^^^^^^^^^^這句話應該有問題
縮光圈是為了增加景深，並減少像差使影像更細緻吧~~有錯請指正
:    拍天空時背景光當然就是藍天囉
若要使天空藍藍的，就不要曝光過度，不然就變白的了~~個人習慣少個一格
:    我有時會縮到16-22  腳架很重要的

--
※Post by dreamland     from 10.c210-85-37.ethome.net
※Origin : 夢幻遊戲<bbs.eng.ntnu.edu.tw • 140.122.83.252>


作者 | BenzAMG.bbs@redbbs.cc.ntut.edu.tw (追逐太陽的笨蛋), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | National Taipei University of Technology BB (Thu Aug 8 01:12:36 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!news.ntut!redbbs
來源 | redbbs.cc.ntut.edu.tw

【 在 kaoc.bbs@bbs.ntu.edu.tw (歸零重來..) 的大作中提到: 】
: ==> Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫) 提到:
: > ※ 引述《lanto.bbs@bbs.yzu.edu.tw (感冒ㄌ還要上課 >_<)》之銘言：
: >    為了要吃多一點背景光
: >    拍天空時背景光當然就是藍天囉
: >    我有時會縮到16-22  腳架很重要的
:    是不是跟景深也有關係?
我的經驗是 要最深藍的天空
就等一天天氣超好...天空無雲
太陽下山後約20分鐘天空會慢慢油深藍轉變為天黑
此時天空最藍..然後我就用正片under半格加上f22最小光圈下去..
然後再搭配個前景...呼呼
拍出來的天空藍到嚇人..

--
※來源 : 台北科大計中紅樓資訊站 redbbs.cc.ntut.edu.tw
※FROM : 211.74.98.149


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢之大地 (Thu Aug 8 00:50:57 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!news.CDPA.ns

※ 引述《firewof.bbs@binary.csie.ncu.edu.tw (浴火重生)》之銘言：
> ※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> :    為了要吃多一點背景光
> :    拍天空時背景光當然就是藍天囉
> :    我有時會縮到16-22  腳架很重要的
> 這樣說來不同光圈值拍出來的顏色就不同了嗎?
> 但我從前試拍新相機時同樣的景色用不同的光圈值顏色都相同，改變的只是景深

  如果對焦對的是實體  又沒反射光的話  那沒錯

> 我有個想法:
> 如果藍天發出藍光，用f16，1/250秒得到16EV的藍光
> 如果用f4，1/4000秒也是得到16EV的藍光
> 那為什麼會有差別
> 對你的理論頗感好奇，請指教

   如果背景只有藍光的話  那當然沒錯

   可是空氣中不只有藍光而已

   我的想法是：

  拍天空時  因為天空不是一個實體  只是你看到的一堆氣體分子反射太陽光的結果

  而越遠、與太陽夾角越大的(也就是越斜的)部分

  我們能看到的光越藍 (因為藍光波長短 能量高 可以傳送較遠)

  越近的、與太陽無夾角的  就因為混雜各色光 而成白色的

  所以當你開大光圈  表示在瞬間  就吃滿近距離的光了  那天空自然一片死白

  因此  其實你拍到的天空是近距離的氣體分子反射結果而已  自然會是一片死白

  縮光圈的話 則可以慢慢吃光 自然可以吸收比較多遠處的藍光

  所拍到的天空則是比較遠處的反射結果

  以上有錯  請大家多討論指教

  我的想法中有個我想不透的地方是

  為何開小光圈  近距離光不會先進來被吃滿呢？  這我想不出來

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h92.s199.ts30.hinet.net  ▇▆▄▂▁


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢之大地 (Thu Aug 8 00:52:14 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!news.CDPA.ns

※ 引述《firewof.bbs@binary.csie.ncu.edu.tw (浴火重生)》之銘言：
> ※ 引述《GALA.bbs@bbs.svdcc.fju.edu.tw (嫩~)》之銘言：
> : 【 在 Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫) 的大作中提到: 】
> :         還有...注意測光...
> 如果天空太亮(比如說正午)，而地面太暗
> 如果只是測光準，不論是對天空或地面測
> 一定有一方變成死白或死黑(我從前就試過了，用曝光補償從-2到+2，沒一張滿意的)
> 還是得用濾鏡或挑時間比較有用

   對啊  所以風景照一般都建議在拍側順光

   盡量避開上午10點到下午2點

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h92.s199.ts30.hinet.net  ▇▆▄▂▁


作者 | Naxos.bbs@bbs.csie.nctu.edu.tw (Naxos), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 交大資工鳳凰城資訊站 (Thu Aug 8 09:32:21 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!netnews.csie.nctu!bbs

※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
: ※ 引述《firewof.bbs@binary.csie.ncu.edu.tw (浴火重生)》之銘言：
: > 這樣說來不同光圈值拍出來的顏色就不同了嗎?
: > 但我從前試拍新相機時同樣的景色用不同的光圈值顏色都相同，改變的只是景深
:   如果對焦對的是實體  又沒反射光的話  那沒錯

顏色不會變啦，
顏色如果在不同快門值下有所改變，只有相反則不軌的狀況下啦

: > 我有個想法:
: > 如果藍天發出藍光，用f16，1/250秒得到16EV的藍光
: > 如果用f4，1/4000秒也是得到16EV的藍光
: > 那為什麼會有差別
: > 對你的理論頗感好奇，請指教
:    如果背景只有藍光的話  那當然沒錯
:    可是空氣中不只有藍光而已
:    我的想法是：
:   拍天空時  因為天空不是一個實體  只是你看到的一堆氣體分子反射太陽光的結果

這講法還可接受。正確的說是只有空氣分子"散射"太陽光。

:   而越遠、與太陽夾角越大的(也就是越斜的)部分
:   我們能看到的光越藍 (因為藍光波長短 能量高 可以傳送較遠)

不是因為能量高，而傳送較遠好不好
是散射機率啦！！
這種東西不要自己發明解釋好嗎？

:   越近的、與太陽無夾角的  就因為混雜各色光 而成白色的
:   所以當你開大光圈  表示在瞬間  就吃滿近距離的光了  那天空自然一片死白
:   因此  其實你拍到的天空是近距離的氣體分子反射結果而已  自然會是一片死白
:   縮光圈的話 則可以慢慢吃光 自然可以吸收比較多遠處的藍光

完全一樣啦，
光還可以慢慢吃？
在沒有相反則不軌的狀況下，縮光圈/較慢快門，
不會吃較多的藍光啦

:   所拍到的天空則是比較遠處的反射結果
:   以上有錯  請大家多討論指教
:   我的想法中有個我想不透的地方是
:   為何開小光圈  近距離光不會先進來被吃滿呢？  這我想不出來

不會不會

距離遠近，不會有先後的問題！
光的速度一秒300000 KM
你所討論的光源都是連續光源，連續光源只有強弱問題
在縮光圈下，例如縮兩格、快門慢兩格
其顏色是完全一樣的啦。
也不會因為光源或物體近，就"先進來吃滿"
又不是打閃燈。
--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: 143.c218-184-162.ethome.net.tw


作者 | Yakult.bbs@kulu.twbbs.org (我該怎麼說), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 咕嚕咕嚕火鍋站 (Thu Aug 8 11:49:04 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!tomatonews!kulu
來源 | tomato.ee.nctu.edu.tw

想請問一下是不是跟焦段也有關西呢?
好像用廣角拍出來會比較藍
而且會有個色階出來...
這是為什麼呢?...

請大家多多指教囉
謝謝

--

my web site:)
http://yakult.dorm8.nctu.edu.tw

--
□ 本文章由 Yakult 從 Yakult.Dorm8.NCTU.edu.tw 發表


作者 | kaoc.bbs@bbs.ntu.edu.tw (歸零重來..), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 台大計中椰林風情站 (Thu Aug 8 12:06:03 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

==> Yakult.bbs@kulu.twbbs.org (我該怎麼說) 提到:
> 想請問一下是不是跟焦段也有關西呢?
> 好像用廣角拍出來會比較藍
> 而且會有個色階出來...
> 這是為什麼呢?...
> 請大家多多指教囉
> 謝謝

   長焦距的鏡頭拍出來的只是一個局部, 所以比較不容易看出來顏色的變化囉..

   天空的藍, 是因為有雲采以及物景的搭配才會很美.. 如果局部的一塊很藍,

   恐怕就祇是很藍而已... 你說是嗎?
--
☆ [Origin:椰林風情] [From: 211.72.165.123] [Login: **] [Post: **]


作者 | yamin.feng@yahoo.com.tw (阿民), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | Yahoo!奇摩大摩域 (Thu Aug 8 15:50:04 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.csie.ncu!netnews.kimo.com.
來源 | w42.tpe.yahoo.com

一般光會散(雷射不會散),所以天空看會比較白,
使用偏光鏡,可以隔離散光,拍起來會比較藍
會使原物體本身的顏色顯現出來(如水,葉片,石頭..等)
試試看吧

※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> 轉信站: KimoWebBBS!netnews.kimo.com.tw!news.csie.ncu!netnews.csie.nctu!ctu-peer
> ※ 引述《Naxos.bbs@bbs.csie.nctu.edu.tw (Naxos)》之銘言：
> > ※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> > 不會不會
> > 距離遠近，不會有先後的問題！
> > 光的速度一秒300000 KM
> > 你所討論的光源都是連續光源，連續光源只有強弱問題
> > 在縮光圈下，例如縮兩格、快門慢兩格
> > 其顏色是完全一樣的啦。
> > 也不會因為光源或物體近，就"先進來吃滿"
> > 又不是打閃燈。
>    呵呵  雖然唸過高中及大學物理  但早就全還給老師了
>    還望各位先進指教開小光圈天空會比較藍的原因
>    開F8以上拍會比較容易白  F16以下會藍很多
>    這是我自己的結果及心得

--
+++++++++++++++++
人生有夢,逐夢踏實
+++++++++++++++++

email:fym@seed.net.tw
http://home.kimo.com.tw/yamin.feng
--
※ Origin: 奇摩 大摩域 <http://bbs.kimo.com.tw/>
◆ From: 210.69.59.1


作者 | Rainy.bbs@bbs.yzu.edu.tw (夜露死苦), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 元智大學風之塔 (Thu Aug 8 20:39:39 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.csie.ncu!news.ncu!news.yzu
來源 | bbs.yzu.edu.tw

※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> ※ 引述《Naxos.bbs@bbs.csie.nctu.edu.tw (Naxos)》之銘言：
> > 不會不會
> > 距離遠近，不會有先後的問題！
> > 光的速度一秒300000 KM
> > 你所討論的光源都是連續光源，連續光源只有強弱問題
> > 在縮光圈下，例如縮兩格、快門慢兩格
> > 其顏色是完全一樣的啦。
> > 也不會因為光源或物體近，就"先進來吃滿"
> > 又不是打閃燈。
>    呵呵  雖然唸過高中及大學物理  但早就全還給老師了
>    還望各位先進指教開小光圈天空會比較藍的原因
>    開F8以上拍會比較容易白  F16以下會藍很多
>    這是我自己的結果及心得
縮光圈顏色會比較飽和
這不是攝影常識了嗎 :)

至於為何？
嗯
不知道
我想除了"光"的問題，底片感光原理也許有關係？
--
※ Origin: 元智大學 風之塔 <bbs.yzu.edu.tw>
※ From  : 61-224-67-176.HINET-IP.hinet.net


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 夢之大地 (Thu Aug 8 23:04:09 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!news.nctu!news.CDPA.nsysu!

※ 引述《dreamland.bbs@bbs.eng.ntnu.edu.tw (小天)》之銘言：
> ※ 引述《Buddha.bbs@bbs.ccns.ncku.edu.tw (有功夫、無懦夫)》之銘言：
> :    呵呵  雖然唸過高中及大學物理  但早就全還給老師了
> :    還望各位先進指教開小光圈天空會比較藍的原因
> :    開F8以上拍會比較容易白  F16以下會藍很多
> :    這是我自己的結果及心得
> 用F8時的快門??
> 用F16時的快門??
> 拍攝的條件是什麼??
> 例如:
> 在同一個時間拍攝的嗎??
> 拍攝方向角度相同嗎??

   同一時間同一方向同一角度

   我腳架架好後測完光  以光圈先決模式拍攝

   改變光圈從F3.5-F22拍的  就是為了實驗才拍的

--
 ┌────╮──╥─╮────╮────╮──┬─╮────╮
 │   ○   │    ║  │        │        │    │  │        │''~*-,._.,-*~'
 │        ╮    ║  │    ○  │    ○  │    ┴  ｜    ○  │
 │  ╭╮  │        │        │        │    ┬  │        │''~*-,._.,-*~'
 │  ╰╯  │        │        │        │    │  │    ┬  │
 └────╯────╯────╯────╯──┴─╯──┴─╯''~*-,._.,-*~'
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: h50.s199.ts30.hinet.net  ▇▆▄▂▁


作者 | Naxos.bbs@bbs.csie.nctu.edu.tw (Naxos), | 看板 | Photo
標題 | Re: 要怎樣才能拍出美美的天空咧???
時間 | 交大資工鳳凰城資訊站 (Sat Aug 10 00:37:14 2002)
路徑 | Palmarama!news.ntu!freebsd.ntu!netnews.csie.nctu!bbs

※ 引述《alhorns@yahoo.com (JoeCool)》之銘言：
> "Naxos" <Naxos.bbs@bbs.csie.nctu.edu.tw> 撰寫於郵件新聞
> :41cIhL$6Cj@bbs.csie.nctu.edu.tw...
> > 不是因為能量高，而傳送較遠好不好
> > 是散射機率啦！！
> > 這種東西不要自己發明解釋好嗎？
> 閣下可否解釋一下,
> 散射機率為何是藍天的主因?
> 跟藍光的特性(波長)有關係嗎?
> Thanks ~!

空氣分子對光的散射，
定義為它吸收一個光子，然後(隨機方向)放射出一個相同波長的光子。
(可視為一個碰撞過程。)

理論計算可得它散射發生機率與波長的四次方成反比
(計算怎麼算已經還給老師了。)
被散射的光(藍光、波長短的)，會呈現成為天空的顏色，
紅光、紅外光等波長較長的光則機率較低(並非完全沒有)
紅光傾向於穿透。

整體結果天空就呈現藍色。

--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: ty84-193.dialup.seed.net.tw


作者 | loo.bbs@bbs.ntu.edu.tw (yoko), | 看板 | Photo
標題 | 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Sat Feb 23 00:55:00 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

這是我使用fuji 4800z的感想

拍夜景若沒使用腳架,拍出來一定變成靈異照片

這台按快門後要等三秒,維持三秒手不晃動才行

想知道別的機種也會嗎?

這台我使用上,是連白天拍都很容易自動柔焦

拍攝物輕輕晃動都不行,

很不建議購買

唉
--
☆ [Origin:椰林風情] [From: 107.c210-58-147.ethome.net.] [Login: **] [Post: 68]


作者 | loo.bbs@bbs.ntu.edu.tw (yoko), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Sat Feb 23 00:57:35 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!news.ntu!Palmarama

==> loo (yoko) 提到:
> 這是我使用fuji 4800z的感想
> 拍夜景若沒使用腳架,拍出來一定變成靈異照片
> 這台按快門後要等三秒,維持三秒手不晃動才行
> 想知道別的機種也會嗎?
> 這台我使用上,是連白天拍都很容易自動柔焦
> 拍攝物輕輕晃動都不行,
~~~~~~~~~~~~~~~~~~~~~~~~~~
晃動的部份整個糊掉
不曉得別的牌子會不會
要如何改善呢?
iso改調到400了

> 很不建議購買
> 唉
--
☆ [Origin:椰林風情] [From: 107.c210-58-147.ethome.net.] [Login: **] [Post: 69]


作者 | alexhs.bbs@bbs.mgt.ncu.edu.tw (cafe kill bear), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 中大資管龍貓資訊天地 (Sat Feb 23 01:23:32 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!spring!news!
來源 | bbs.mgt.ncu.edu.tw

==> loo.bbs@bbs.ntu.edu.tw (yoko) 提到:
: ==> loo (yoko) 提到:
: > 這是我使用fuji 4800z的感想
: > 拍夜景若沒使用腳架,拍出來一定變成靈異照片
: > 這台按快門後要等三秒,維持三秒手不晃動才行
: > 想知道別的機種也會嗎?
: > 這台我使用上,是連白天拍都很容易自動柔焦
: > 拍攝物輕輕晃動都不行,
: ~~~~~~~~~~~~~~~~~~~~~~~~~~
: 晃動的部份整個糊掉
: > 唉
       全世界最厲害的攝影師也沒辦法用手拿快門三秒呀

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[alexhs]From: p145.ts.nsysu.edu.tw


作者 | PLJ.bbs@ms.twbbs.org (彩色的橘子), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 盈月與繁星 (Sat Feb 23 01:52:42 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!wd-news!MaS

※ 引述《alexhs.bbs@bbs.mgt.ncu.edu.tw (cafe kill bear)》之銘言：
: ==> loo.bbs@bbs.ntu.edu.tw (yoko) 提到:
: : ~~~~~~~~~~~~~~~~~~~~~~~~~~
: : 晃動的部份整個糊掉
:        全世界最厲害的攝影師也沒辦法用手拿快門三秒呀
本來夜景就要拿三腳架了吧∼
這跟哪一台數位相機又沒有關係...
你拿D1來還是一樣要角架啊...
夜景本來就不是幾秒鐘之內就能解決的東西...
--

曾經有一份真摯的感情放在我面前  但我沒有珍惜...
等到失去的時候  我才後悔莫及  人世間最痛苦的事莫過於此...
如果上天能夠給我一個彌補的機會...
我會對那個女孩說... 我愛妳...
如果非要在這愛上加個期限  我希望是  一萬年...

--
※ Origin: 盈月與繁星 (MoonStar.twbbs.org) ◆ From: 61.225.242.122


作者 | VOfan@kkcity.com.tw (3D Mode), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | KKCITY (Sat Feb 23 02:26:14 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!news.kkcity.co
來源 | 210.59.230.230

※ 引述《loo.bbs@bbs.ntu.edu.tw (yoko)》之銘言：
> 這是我使用fuji 4800z的感想
> 拍夜景若沒使用腳架,拍出來一定變成靈異照片
> 這台按快門後要等三秒,維持三秒手不晃動才行
這叫曝光
> 想知道別的機種也會嗎?
每台都一樣，拍星空還要曝光一整晚。
> 這台我使用上,是連白天拍都很容易自動柔焦
> 拍攝物輕輕晃動都不行,
> 很不建議購買
> 唉
先把攝影基礎學好。
沒有差勁的機器，只有不當的使用。

......只要快門慢於1/30，手持就有可能會模糊
慢於1/4，要清晰如常就可說不可能的了，
夜景?長時間曝光那就更不用說了。手持必定模糊。
至於光線充足之處還會模糊，可能是你快門設定上有問題。

這是正常的，和相機的性能關係不大，光線不夠時請善用腳架。
--
擷取濃稠意識流中的靜態影像
樹立夢境與現實間之光影圖騰
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:202.39.16.147      》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴


作者 | timduncan21.bbs@zoo.ee.ntu.edu.tw (ozaki), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 不良牛牧場 (Sat Feb 23 04:14:28 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!

※ 引述《loo.bbs@bbs.ntu.edu.tw (yoko)》之銘言：
: 這是我使用fuji 4800z的感想
: 拍夜景若沒使用腳架,拍出來一定變成靈異照片
: 這台按快門後要等三秒,維持三秒手不晃動才行
: 想知道別的機種也會嗎?
: 這台我使用上,是連白天拍都很容易自動柔焦
: 拍攝物輕輕晃動都不行,
: 很不建議購買
: 唉
前面幾位仁兄所講的那些
都是攝影很基本的東西
如果你能花點時間去了解
不管你是用135.120.數位都能拍出好照片
只是擅長領域不同而以
自動柔焦?
太誇張了吧!
有沒有可能你在像機還沒自動對焦結束時就按快門呢?
然後以為是柔交
輕輕晃動都不行?
有沒有可能你用太慢的快門呢?
--
Origin:<不良牛牧場> zoo.ee.ntu.edu.tw (140.112.18.36)
       Welcome to SimFarm BBS -- From : [61-223-145-233.HINET-IP.hinet.net]


作者 | sagitta.bbs@bbs.ntu.edu.tw (乘路), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Sat Feb 23 04:16:04 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!news.ntu!Palmarama

要調的不是iso，而是快門速度∼
像我在用新買c700∼都很注意快門速度多少
少於1/30的就多拍幾張或開閃光
目前除了要拍的小貓突然跑掉外∼
很少有因輕微晃動而失焦的情形
而若是拍攝物在動∼快門速度至少要1/100以上才夠
但是提醒一下∼調快快門別忘了注意光圈∼免得景深都不見了
而拍夜景最好是腳架配上定時器∼免得按快門的瞬間就失焦了

果然以前用fm10學的可以套用在新的數位相機上

==> loo (yoko) 提到:
> ==> loo (yoko) 提到:
> > 這是我使用fuji 4800z的感想
> > 拍夜景若沒使用腳架,拍出來一定變成靈異照片
> > 這台按快門後要等三秒,維持三秒手不晃動才行
> > 想知道別的機種也會嗎?
> > 這台我使用上,是連白天拍都很容易自動柔焦
> > 拍攝物輕輕晃動都不行,
> ~~~~~~~~~~~~~~~~~~~~~~~~~~
> 晃動的部份整個糊掉
> 不曉得別的牌子會不會
> 要如何改善呢?
> iso改調到400了
> > 很不建議購買
> > 唉

--
      如果，你正在努力滾動，那當我是路上的另顆石頭，
    而如果，你覺得我很微小，那大可輾過我，揚塵而去。
    而如果，你覺得我蠻礙路，那用力扳開我，請別客氣。
    而如果，你覺得我可琢磨，那就請你稍停，彼此互相。
                        http://www.sagitta.idv.tw/
--
☆ [Origin:椰林風情] [From: 61-224-3-56.hinet-ip.hinet.] [Login: **] [Post: **]


作者 | skyforce@kkcity.com.tw (快來看我的新作品!), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | KKCITY (Sat Feb 23 04:49:01 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!news.kkcity.co
來源 | 210.59.230.230

※ 引述《sagitta.bbs@bbs.ntu.edu.tw (乘路)》之銘言：
> 要調的不是iso，而是快門速度∼
> 像我在用新買c700∼都很注意快門速度多少
> 少於1/30的就多拍幾張或開閃光
> 目前除了要拍的小貓突然跑掉外∼
> 很少有因輕微晃動而失焦的情形
> 而若是拍攝物在動∼快門速度至少要1/100以上才夠
> 但是提醒一下∼調快快門別忘了注意光圈∼免得景深都不見了
> 而拍夜景最好是腳架配上定時器∼免得按快門的瞬間就失焦了
> 果然以前用fm10學的可以套用在新的數位相機上
我覺得不論是數位或傳統
所用的攝影基礎理論都是相同的

我有看過有人用數位拍出來的照片
很容易晃動,又不知所以然~
加了閃燈也曝光不準
其實是攝影的一些基礎知識不夠紮實
總認為拍不出好作品就怪相機~

--

歡迎來我高中~ 小港高中 的站喔^_^
網址是 hkhs.twbbs.org ~
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:61.216.42.180      》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴


作者 | changsl@kkcity.com.tw (五木拉麵), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | KKCITY (Sat Feb 23 04:57:25 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!bbs.ee.ntu!news.ee.
來源 | 210.59.230.230

※ 引述《sagitta.bbs@bbs.ntu.edu.tw (乘路)》之銘言：
> 要調的不是iso，而是快門速度∼
> 像我在用新買c700∼都很注意快門速度多少
> 少於1/30的就多拍幾張或開閃光
> 目前除了要拍的小貓突然跑掉外∼
> 很少有因輕微晃動而失焦的情形
> 而若是拍攝物在動∼快門速度至少要1/100以上才夠
> 但是提醒一下∼調快快門別忘了注意光圈∼免得景深都不見了

嗯...原post者的fuji4800z....
似乎沒有光圈先決,快門先決等功能~~
所以,他也不能操作這些...
不過,倒是建議他先找本書看看,
或找個網站的文章看看....

> 而拍夜景最好是腳架配上定時器∼免得按快門的瞬間就失焦了
> 果然以前用fm10學的可以套用在新的數位相機上
> ==> loo (yoko) 提到:
> > ~~~~~~~~~~~~~~~~~~~~~~~~~~
> > 晃動的部份整個糊掉
> > 不曉得別的牌子會不會
> > 要如何改善呢?
> > iso改調到400了

--
有輸有贏，有哭有笑，這就是人生。
你不覺得這樣人生比較有意思嗎？
還是你希望自己的人生，
永無挫折，連戰連贏，直到笑死為止？
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:210.85.108.62      》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴


作者 | chouyu.bbs@bbs.csie.nctu.edu.tw (chou), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資工鳳凰城資訊站 (Sat Feb 23 08:41:49 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!bbs

> 先把攝影基礎學好。
> 沒有差勁的機器，只有不當的使用。
> ......只要快門慢於1/30，手持就有可能會模糊
            ^^^^^^^^^^^^
            1/60

> 慢於1/4，要清晰如常就可說不可能的了，
> 夜景?長時間曝光那就更不用說了。手持必定模糊。
> 至於光線充足之處還會模糊，可能是你快門設定上有問題。
> 這是正常的，和相機的性能關係不大，光線不夠時請善用腳架。
--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: sw99-59.adsl.seed.net.tw


作者 | chouyu.bbs@bbs.csie.nctu.edu.tw (chou), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資工鳳凰城資訊站 (Sat Feb 23 08:44:28 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!bbs

> 先把攝影基礎學好。
> 沒有差勁的機器，只有不當的使用。
> ......只要快門慢於1/30，手持就有可能會模糊
            ^^^^^^^^^^^^
            1/60
    記得是和人的呼吸頻率有關的

> 慢於1/4，要清晰如常就可說不可能的了，
> 夜景?長時間曝光那就更不用說了。手持必定模糊。
> 至於光線充足之處還會模糊，可能是你快門設定上有問題。
> 這是正常的，和相機的性能關係不大，光線不夠時請善用腳架。
--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: sw99-59.adsl.seed.net.tw


作者 | AllyMcBeal.bbs@moca.csie.chu.edu.tw (孤獨是一種選擇), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 中華大學 摩卡小築 (Sat Feb 23 09:08:58 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!chu_news!wne

※ 引述《chouyu.bbs@bbs.csie.nctu.edu.tw (chou)》之銘言：
> > 先把攝影基礎學好。
> > 沒有差勁的機器，只有不當的使用。
> > ......只要快門慢於1/30，手持就有可能會模糊
>             ^^^^^^^^^^^^
>             1/60
>     記得是和人的呼吸頻率有關的

    因人而異,不過一般人1/60就有問題了,1/30算是蠻利害的,
    另外,焦距越長的鏡頭安全時間越短,(因為動一點點畫面就動很多)
    一般說法是取焦距的倒數為安全快門,

> > 慢於1/4，要清晰如常就可說不可能的了，
> > 夜景?長時間曝光那就更不用說了。手持必定模糊。
> > 至於光線充足之處還會模糊，可能是你快門設定上有問題。
> > 這是正常的，和相機的性能關係不大，光線不夠時請善用腳架。
--
※ Origin: 摩卡小築 <moca.csie.chu.edu.tw>
◆ From: u94-163.u203-204.giga.net.tw


作者 | skyforce@kkcity.com.tw (快來看我的新作品!), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | KKCITY (Sat Feb 23 12:32:51 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!bbs.ee.ntu!news.ee.
來源 | 210.59.230.230

※ 引述《AllyMcBeal.bbs@moca.csie.chu.edu.tw (孤獨是一種選擇)》之銘言：
> ※ 引述《chouyu.bbs@bbs.csie.nctu.edu.tw (chou)》之銘言：
> >             ^^^^^^^^^^^^
> >             1/60
> >     記得是和人的呼吸頻率有關的
>     因人而異,不過一般人1/60就有問題了,1/30算是蠻利害的,
>     另外,焦距越長的鏡頭安全時間越短,(因為動一點點畫面就動很多)
>     一般說法是取焦距的倒數為安全快門,
DC的片幅比較小,不知道對安全快門有沒有影響?!
--

歡迎來我高中~ 小港高中 的站喔^_^
網址是 hkhs.twbbs.org ~
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:61.216.42.180      》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴


作者 | H2O.bbs@bbs.cis.nctu.edu.tw (多喝水), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資科_BBS (Sat Feb 23 17:31:58 2002)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!ctu-peer!news.nctu!news.c
來源 | n058.n203-107-2.eranet.net

==> 在 AllyMcBeal.bbs@moca.csie.chu.edu.tw (孤獨是一 的文章中提到:
> ※ 引述《chouyu.bbs@bbs.csie.nctu.edu.tw (chou)》之銘言：
> >             ^^^^^^^^^^^^
> >             1/60
> >     記得是和人的呼吸頻率有關的
>     因人而異,不過一般人1/60就有問題了,1/30算是蠻利害的,
>     另外,焦距越長的鏡頭安全時間越短,(因為動一點點畫面就動很多)
>     一般說法是取焦距的倒數為安全快門,
那請問一下,夜間的人像攝影
是否也一定要角架?
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | yanguy.bbs@bbs.cis.nctu.edu.tw (楊賢), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資科_BBS (Sat Feb 23 18:14:16 2002)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-peer!news.nctu!news.cis.nctu!ci
來源 | ty83-16.dialup.seed.net.tw

==> 在 H2O@cis_nctu (多喝水) 的文章中提到:
> ==> 在 AllyMcBeal.bbs@moca.csie.chu.edu.tw (孤獨是一 的文章中提到:
> >     因人而異,不過一般人1/60就有問題了,1/30算是蠻利害的,
> >     另外,焦距越長的鏡頭安全時間越短,(因為動一點點畫面就動很多)
> >     一般說法是取焦距的倒數為安全快門,
> 那請問一下,夜間的人像攝影
> 是否也一定要角架?

要不要用腳架取決於你當時使用的快門速度而言,
你可以觀察你的相機有開閃光燈跟沒開閃光燈的快門速度是多少?
一般夜間拍人項都會開閃燈, 除非你要拍的現場有足夠光源....

--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | H2O.bbs@bbs.cis.nctu.edu.tw (多喝水), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資科_BBS (Sat Feb 23 18:40:34 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | n176.n203-107-1.eranet.net

==> 在 yanguy@cis_nctu (楊賢) 的文章中提到:
> ==> 在 H2O@cis_nctu (多喝水) 的文章中提到:
> > 那請問一下,夜間的人像攝影
> > 是否也一定要角架?
> 要不要用腳架取決於你當時使用的快門速度而言,
> 你可以觀察你的相機有開閃光燈跟沒開閃光燈的快門速度是多少?
> 一般夜間拍人項都會開閃燈, 除非你要拍的現場有足夠光源....
可是開了閃燈,背景就看不到了......怎麼辦?

--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | coupe.bbs@bbs.cis.nctu.edu.tw (超級大豬頭), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資科_BBS (Sat Feb 23 23:03:38 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | ppp-218-32-86-185.BC.sparqnet.net

==> 在 H2O@cis_nctu (多喝水) 的文章中提到:
> ==> 在 yanguy@cis_nctu (楊賢) 的文章中提到:
> > 要不要用腳架取決於你當時使用的快門速度而言,
> > 你可以觀察你的相機有開閃光燈跟沒開閃光燈的快門速度是多少?
> > 一般夜間拍人項都會開閃燈, 除非你要拍的現場有足夠光源....
> 可是開了閃燈,背景就看不到了......怎麼辦?

那你就把快門調慢一點就好囉...
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | PLJ.bbs@ms.twbbs.org (彩色的橘子), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 盈月與繁星 (Sat Feb 23 23:51:15 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!wd-news!MaS

※ 引述《H2O.bbs@bbs.cis.nctu.edu.tw (多喝水)》之銘言：
: ==> 在 yanguy@cis_nctu (楊賢) 的文章中提到:
: > 要不要用腳架取決於你當時使用的快門速度而言,
: > 你可以觀察你的相機有開閃光燈跟沒開閃光燈的快門速度是多少?
: > 一般夜間拍人項都會開閃燈, 除非你要拍的現場有足夠光源....
: 可是開了閃燈,背景就看不到了......怎麼辦?
你可以拿腳架，然後用比較慢的快們速度..例如1/30秒...
或適用手持1/60秒...
可以吃比較多的現場光...
這樣就不會出現接近閃光燈的超亮...背景暗暗的...
不過曝光時間拉長..
就要考慮到色溫的問題了...
因為人工光源的顏色比較不固定...
我就有拍過中間顏色正常（閃光燈有打到）
周圍及背景偏綠色...
--

曾經有一份真摯的感情放在我面前  但我沒有珍惜...
等到失去的時候  我才後悔莫及  人世間最痛苦的事莫過於此...
如果上天能夠給我一個彌補的機會...
我會對那個女孩說... 我愛妳...
如果非要在這愛上加個期限  我希望是  一萬年...

--
※ Origin: 盈月與繁星 (MoonStar.twbbs.org) ◆ From: 61.216.62.38


作者 | "foxmon" <sales@memoryexpress.com>, | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | (Sun Feb 24 00:45:38 2002)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-gate!news.nctu!newsfeed.stanfor
來源 | 142.173.168.203

重複曝光

"多喝水" <H2O.bbs@bbs.cis.nctu.edu.tw> 撰寫於郵件
news:3l508Z$K96@bbs.cis.nctu.edu.tw...
> ==> 在 yanguy@cis_nctu (楊賢) 的文章中提到:
> > ==> 在 H2O@cis_nctu (多喝水) 的文章中提到:
> > > 那請問一下,夜間的人像攝影
> > > 是否也一定要角架?
> > 要不要用腳架取決於你當時使用的快門速度而言,
> > 你可以觀察你的相機有開閃光燈跟沒開閃光燈的快門速度是多少?
> > 一般夜間拍人項都會開閃燈, 除非你要拍的現場有足夠光源....
> 可是開了閃燈,背景就看不到了......怎麼辦?
>
> --
>  * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw:
140.113.23.3>


作者 | sagitta.bbs@bbs.ntu.edu.tw (乘路), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Sun Feb 24 01:58:41 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
如果可以把ISO調到最大∼那也可以增加快門速度了
以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化

==> loo (yoko) 提到:
> ==> changsl@kkcity.com.tw (五木拉麵) 提到:
> > 嗯...原post者的fuji4800z....
> > 似乎沒有光圈先決,快門先決等功能~~
> > 所以,他也不能操作這些...
> 原來.....原來.......原來我沒有這些功能丫?!
> 那不就只能聽天由命了
> > 不過,倒是建議他先找本書看看,
> > 或找個網站的文章看看....
> 有找過,不過,實在找不到使用fuji 4800z的同伴-_-
> 相關討論這款的話題也很少.....

--
      如果，你正在努力滾動，那當我是路上的另顆石頭，
    而如果，你覺得我很微小，那大可輾過我，揚塵而去。
    而如果，你覺得我蠻礙路，那用力扳開我，請別客氣。
    而如果，你覺得我可琢磨，那就請你稍停，彼此互相。
                        http://www.sagitta.idv.tw/
--
☆ [Origin:椰林風情] [From: 61-224-13-45.hinet-ip.hinet] [Login: **] [Post: **]


作者 | skyforce@kkcity.com.tw (快來看我的新作品!), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | KKCITY (Sun Feb 24 02:16:39 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!news.kkcity.co
來源 | 210.59.230.230

※ 引述《sagitta.bbs@bbs.ntu.edu.tw (乘路)》之銘言：
> 數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
> 如果可以把ISO調到最大∼那也可以增加快門速度了
> 以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
> 不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化
以前有出一款PJM...那可是不得了的底片
ISO 100~800.....曝光寬容度超大...
兩萬元以內的消費型DC大概都沒有那麼多的iso值可以選
現在不知道消失去哪裡ㄌ..@@
> ==> loo (yoko) 提到:
> > 原來.....原來.......原來我沒有這些功能丫?!
> > 那不就只能聽天由命了
> > 有找過,不過,實在找不到使用fuji 4800z的同伴-_-
> > 相關討論這款的話題也很少.....

--

歡迎來我高中~ 小港高中 的站喔^_^
網址是 hkhs.twbbs.org ~
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:61.216.42.180      》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴


作者 | DC.bbs@moca.csie.chu.edu.tw (垃"攝"), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 中華大學 摩卡小築 (Sun Feb 24 02:59:07 2002)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-peer!news.nctu!chu_news!cslab51

※ 引述《skyforce@kkcity.com.tw (快來看我的新作品!)》之銘言：
> ※ 引述《sagitta.bbs@bbs.ntu.edu.tw (乘路)》之銘言：
> > 數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
> > 如果可以把ISO調到最大∼那也可以增加快門速度了
> > 以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
> > 不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化
> 以前有出一款PJM...那可是不得了的底片
> ISO 100~800.....曝光寬容度超大...
> 兩萬元以內的消費型DC大概都沒有那麼多的iso值可以選
  ~~~~~~~~~~
  fuji 4900水貨應該在兩萬以下  ISO 125 ~ 800   ^^

> 現在不知道消失去哪裡ㄌ..@@
--
※ Origin: 摩卡小築 <moca.csie.chu.edu.tw>
◆ From: u153-16.u203-204.giga.net.tw


作者 | form.bbs@bbs.ntu.edu.tw (dddd), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Sun Feb 24 02:57:13 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!freebsd.ntu!news.ntu!Palmarama

==> sagitta (乘路) 提到:
> 數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
> 如果可以把ISO調到最大∼那也可以增加快門速度了
> 以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
> 不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化
說到傳統相機的ISO
我想請問一個疑惑
就是傳統相機怎麼知道自己被裝了100 or 400的
還是他根本不管  可是降感光量他要一100還是400的情況來決定咧...
有點詞不達意....不知大家看的懂我在問什麼問題嗎？
--
☆ [Origin:椰林風情] [From: 129.c210-85-22.ethome.net.t] [Login: **] [Post: 87]


作者 | rschumacher.bbs@bbs.cs.nthu.edu.tw (), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 清華資訊(楓橋驛站) (Sun Feb 24 03:31:17 2002)
路徑 | bbs.star!news.cs.nthu!maple

※ 引述《form.bbs@bbs.ntu.edu.tw (dddd)》之銘言：
> ==> sagitta (乘路) 提到:
> > 數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
> > 如果可以把ISO調到最大∼那也可以增加快門速度了
> > 以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
> > 不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化
> 說到傳統相機的ISO
> 我想請問一個疑惑
> 就是傳統相機怎麼知道自己被裝了100 or 400的
> 還是他根本不管  可是降感光量他要一100還是400的情況來決定咧...
> 有點詞不達意....不知大家看的懂我在問什麼問題嗎？
 裝底片時要用手調感度旋鈕啊
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: u880715.SHYR.ab.nthu.edu.tw


作者 | form.bbs@bbs.ntu.edu.tw (dddd), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Sun Feb 24 03:48:08 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

==> rschumacher.bbs@bbs.cs.nthu.edu.tw 提到:
> ※ 引述《form.bbs@bbs.ntu.edu.tw (dddd)》之銘言：
> > 說到傳統相機的ISO
> > 我想請問一個疑惑
> > 就是傳統相機怎麼知道自己被裝了100 or 400的
> > 還是他根本不管  可是降感光量他要一100還是400的情況來決定咧...
> > 有點詞不達意....不知大家看的懂我在問什麼問題嗎？
>  裝底片時要用手調感度旋鈕啊
如果相機沒有感度調整扭呢？.......
我的沒有  只有一堆功能鈕......
--
☆ [Origin:椰林風情] [From: 129.c210-85-22.ethome.net.t] [Login: **] [Post: 88]


作者 | drumer@bbs.ee.ntu.edu.tw (天才小鼓手), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大電機 Maxwell BBS (Sun Feb 24 04:34:46 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!Maxwell

※ 引述《form.bbs@bbs.ntu.edu.tw (dddd)》之銘言：
: ==> rschumacher.bbs@bbs.cs.nthu.edu.tw 提到:
: >  裝底片時要用手調感度旋鈕啊
: 如果相機沒有感度調整扭呢？.......
: 我的沒有  只有一堆功能鈕......
你的是電子式的單眼相機嗎...
通常會自己判別iso值...
或是你要自己設定也可
請看說明書吧...
--
※ Origin: 臺大電機 Maxwell 站 ◆ From: 126.c210-85-24.ethome.net.tw


作者 | drumer@bbs.ee.ntu.edu.tw (天才小鼓手), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大電機 Maxwell BBS (Sun Feb 24 04:38:36 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!Maxwell

※ 引述《sagitta.bbs@bbs.ntu.edu.tw (乘路)》之銘言：
: 數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
: 如果可以把ISO調到最大∼那也可以增加快門速度了
: 以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
單眼相機也可以調...
不過當然是以裝進去的底片為準...
如果裝100的你調成400就是增感...
像是強制性的調整...
不過比不上真正的400度...
 不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化
標準iso?你是說100嗎?
總之iso值越小相對的畫質越細膩...
以前用過3200度的底片...
粒子很粗...
不過很有質感...
--
※ Origin: 臺大電機 Maxwell 站 ◆ From: 126.c210-85-24.ethome.net.tw


作者 | DevilinS.bbs@zoo.ee.ntu.edu.tw (DevBoy), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 不良牛牧場 (Sun Feb 24 07:18:54 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!SimFarm

※ 引述《H2O.bbs@bbs.cis.nctu.edu.tw (多喝水)》之銘言：
: ==> 在 yanguy@cis_nctu (楊賢) 的文章中提到:
: > 要不要用腳架取決於你當時使用的快門速度而言,
: > 你可以觀察你的相機有開閃光燈跟沒開閃光燈的快門速度是多少?
: > 一般夜間拍人項都會開閃燈, 除非你要拍的現場有足夠光源....
: 可是開了閃燈,背景就看不到了......怎麼辦?

  用慢速快門，我通常都用1/30~1/15，看情況！
--
Origin:<不良牛牧場> zoo.ee.ntu.edu.tw (140.112.18.36)
       Welcome to SimFarm BBS -- From : [117.c210-58-221.ethome.net.tw]


作者 | H2O.bbs@bbs.cis.nctu.edu.tw (多喝水), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資科_BBS (Sun Feb 24 08:27:03 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | n123.n203-107-1.eranet.net

==> 在 DevilinS.bbs@zoo.ee.ntu.edu.tw (DevBoy) 的文章中提到:
> ※ 引述《H2O.bbs@bbs.cis.nctu.edu.tw (多喝水)》之銘言：
> : 可是開了閃燈,背景就看不到了......怎麼辦?
>   用慢速快門，我通常都用1/30~1/15，看情況！
那用慢速快門還用不要開閃光?
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | godzila.bbs@bbs.cis.nctu.edu.tw (嘎伯特), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資科_BBS (Sun Feb 24 12:31:31 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!news.cis.nct
來源 | u10-157.u203-204.giga.net.tw

==> 在 form.bbs@bbs.ntu.edu.tw (dddd) 的文章中提到:
> 說到傳統相機的ISO
> 我想請問一個疑惑
> 就是傳統相機怎麼知道自己被裝了100 or 400的
> 還是他根本不管  可是降感光量他要一100還是400的情況來決定咧...
> 有點詞不達意....不知大家看的懂我在問什麼問題嗎？

片殼上有一些銀色的方塊,那是可以導電的.稱為DX碼.
你注意看100跟400的方塊不一樣.
機身中的電子接點跟這些方塊接觸,就可以讀出軟片的ISO值,張數等資料.
至於更老的不能讀DX的相機,會有讓你手動設定的地方.

詳細資料可以看這裡:
http://www.photosharp.com.tw/classroom/yang/darktech-1.htm
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | studyhard.bbs@ptt.csie.ntu.edu.tw (暱稱好久沒變了), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 批踢踢實業坊 (Sun Feb 24 12:24:02 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Ptt
來源 | ptt.csie.ntu.edu.tw

※ 引述《sagitta.bbs@bbs.ntu.edu.tw (乘路)》之銘言：
: 數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
: 如果可以把ISO調到最大∼那也可以增加快門速度了
: 以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
: 不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化
看運氣
有時會有很多雜點
如果有雜訊抑制的話應可改善
我的2100有防手振
所以我只要拿穩一點
拍夜景不用腳架
: ==> loo (yoko) 提到:
: > 原來.....原來.......原來我沒有這些功能丫?!
: > 那不就只能聽天由命了
: > 有找過,不過,實在找不到使用fuji 4800z的同伴-_-
: > 相關討論這款的話題也很少.....

--
※ 發信站: 批踢踢實業坊(ptt.cc)
◆ From: 211.74.84.37


作者 | feedme.bbs@bbs.cs.nthu.edu.tw (The Vampire Lestat), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 清華資訊(楓橋驛站) (Sun Feb 24 12:47:49 2002)
路徑 | bbs.star!news.cs.nthu!maple

  如果有玩過分裝片的就知道，

  其實傳統的電子式相機是根據底片殼上的條碼判斷的。

※ 引述《form.bbs@bbs.ntu.edu.tw (dddd)》之銘言：
> ==> sagitta (乘路) 提到:
> > 數位相機比傳統多了一項功能我到沒想到∼幸虧學弟提醒我
> > 如果可以把ISO調到最大∼那也可以增加快門速度了
> > 以前的傳統相機在置入底片時就固定iso值了∼但數位相機還可以調
> > 不過我現在都用標準iso的∼不知道提高對於畫值會不會有變化
> 說到傳統相機的ISO
> 我想請問一個疑惑
> 就是傳統相機怎麼知道自己被裝了100 or 400的
> 還是他根本不管  可是降感光量他要一100還是400的情況來決定咧...
> 有點詞不達意....不知大家看的懂我在問什麼問題嗎？
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: ev076.ev.nctu.edu.tw


作者 | ghostwriter.bbs@bbs.cksh.tp.edu.tw (隱藏人物), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 成功高中濟城歲月 (Sun Feb 24 14:40:08 2002)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-peer!news.nctu!freebsd.ntu!news

※ 引述《drumer@bbs.ee.ntu.edu.tw (天才小鼓手)》之銘言：
> ※ 引述《form.bbs@bbs.ntu.edu.tw (dddd)》之銘言：
> : 如果相機沒有感度調整扭呢？.......
> : 我的沒有  只有一堆功能鈕......
> 你的是電子式的單眼相機嗎...
> 通常會自己判別iso值...
> 或是你要自己設定也可
> 請看說明書吧...
現在的底片都有DX編碼啊...
如果是電子式的單眼底片放入自己就會抓啦...
如果要自己設定也行
--
How do you explian...
...to someone who has never been here, felling which seem quite normal.

你要如何向不曾來過此地的人，解釋這份理所當然的感情？
--
※ Origin: 濟城歲月 <bbs.cksh.tp.edu.tw>
※ From  : 61-230-29-110.HINET-IP.hinet.net


作者 | Buddha.bbs@bbs.ccns.ncku.edu.tw (選呆子大賽), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 夢之大地 (Sun Feb 24 17:54:22 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.ccns.ncku!

※ 引述《H2O.bbs@bbs.cis.nctu.edu.tw (多喝水)》之銘言：
> ==> 在 DevilinS.bbs@zoo.ee.ntu.edu.tw (DevBoy) 的文章中提到:
> >   用慢速快門，我通常都用1/30~1/15，看情況！
> 那用慢速快門還用不要開閃光?

   如果你快門慢到1秒以下

   那除非你的MODEL會禪定

   不然還是打閃燈吧

--
     想和妳一起想和妳一起想和妳一起             .          '        .
.    想和妳                和妳一起                      .
     想和妳   看星星！！   和妳一起   .                .'
     想和妳                和妳一起                              .       .
    .想和妳一起想和妳一起想和妳一起         .
     想和妳一起想和妳一起想和妳一起                   .            .
--
●▂▄▁▄▄▄夢之大地 逼逼ㄟ四 █◣ ▁   ▁▁ ▁▁ ▁▁▁ █   ▁▁   ▁ ▁█
▁▂▁▁▁▁ ▁ ▁▁▁▁▁▁▁▁▋█ █◢ ▊█ ▊█ ▊▊█ █   ▊█ ◣█ ▊█
 bbs.ccns.ncku.edu.tw ▆▄▃    █◤ █   █▆ ▉█ ▊▊█ ██ ▉█ ▉◥ ▉█
 From: 140.116.33.174           ▇▆▄▂▁


作者 | SOmega.bbs@bbs.mgt.ncu.edu.tw (殼中的靈魂), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 中大資管龍貓資訊天地 (Sun Feb 24 23:49:33 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!spring!news!
來源 | bbs.mgt.ncu.edu.tw

==> H2O.bbs@bbs.cis.nctu.edu.tw (多喝水) 提到:
: ==> 在 yanguy@cis_nctu (楊賢) 的文章中提到:
: > 要不要用腳架取決於你當時使用的快門速度而言,
: > 你可以觀察你的相機有開閃光燈跟沒開閃光燈的快門速度是多少?
: > 一般夜間拍人項都會開閃燈, 除非你要拍的現場有足夠光源....
: 可是開了閃燈,背景就看不到了......怎麼辦?
    我是用一台OLYMPUS的小傻瓜拍人像夜景,
    相機本身有提供夜景模式.
    會先閃光(攝入人物),再持續曝光一段時間(攝入背景),
    看當時偵測的光度而定,最多曝光四秒的樣子.
    不過曝光的時候,人要維持不動...
    用腳架拍夜景確實是滿必要的,
    之前自己拿400度的底片,在半夜出去東拍西拍,
    拍攝時以為已經手持的夠穩了,結果洗出來還是很模糊,
    後來用200度的底片架個腳架,在山上拍市區夜景,四周光源很暗,
    聽聲音判斷大概曝光了兩三秒,洗出後,照片相當清晰.
    果然還是不能太依賴雙手...

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[SOmega]From: sw99-65.adsl.seed.net.tw


作者 | dreamingtw.bbs@zoo.ee.ntu.edu.tw (讓我想一想…), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 不良牛牧場 (Mon Feb 25 00:36:09 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!bbs.ee.ntu!news.ee.

這是個好方法
只是 拍人像時必須找個背景夠暗的地方
人像在照片的什麼位子與下一張的背景畫面要搭配好
還有 重複爆光的話 照片爆光要各減半格喔
※ 引述《"foxmon" <sales@memoryexpress.com>, 看板: Photo》之銘言：
: 重複曝光
: "多喝水" <H2O.bbs@bbs.cis.nctu.edu.tw> 撰寫於郵件
: news:3l508Z$K96@bbs.cis.nctu.edu.tw...
: > 可是開了閃燈,背景就看不到了......怎麼辦?
: > --
: >  * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw:
: 140.113.23.3>
--
Origin:<不良牛牧場> zoo.ee.ntu.edu.tw (140.112.18.36)
       Welcome to SimFarm BBS -- From : [61-217-54-14.HINET-IP.hinet.net]


作者 | loo.bbs@bbs.ntu.edu.tw (yoko), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Mon Feb 25 11:28:08 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!freebsd.ntu!news.ntu!Palmarama

==> acn (sasaki) 提到:
> ==> loo (yoko) 提到:
> > 原來.....原來.......原來我沒有這些功能丫?!
> > 那不就只能聽天由命了
> > 有找過,不過,實在找不到使用fuji 4800z的同伴-_-
> > 相關討論這款的話題也很少.....
> 請看;
> http://www.dcview.com.tw/forums/cam.asp?id=A07&cam=4800Z
> http://www.dcview.com.tw/forums/msglist.asp?id=A07
> 每種相機都有幾百篇的討論文章呢!!
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

你確定??
4800z
共有4篇相關文章
1篇網友使用心得

--
☆ [Origin:椰林風情] [From: 107.c210-58-147.ethome.net.] [Login: **] [Post: 74]


作者 | acn.bbs@bbs.ntu.edu.tw (sasaki), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 台大計中椰林風情站 (Mon Feb 25 11:58:11 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

==> loo (yoko) 提到:
> ==> acn (sasaki) 提到:
> > 請看;
> > http://www.dcview.com.tw/forums/cam.asp?id=A07&cam=4800Z
> > http://www.dcview.com.tw/forums/msglist.asp?id=A07
> > 每種相機都有幾百篇的討論文章呢!!
> ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
> 你確定??
> 4800z
> 共有4篇相關文章
> 1篇網友使用心得

應該沒錯吧....
請在
http://www.dcview.com.tw/forums/msglist.asp?id=A07
可連到fuji的討論區,
再以key word "4800"去搜尋吧....

結果應如以下:
 序號 　討論主題 最新發言 發表時間 篇數
  11685 　Re：高雄那賣dc-4800充電組比較便宜的? ALPINA 02/22 22:28 14
  11567 　請問各位現在4800的市價 ..?..公司貨 我喜歡sony啦 02/19 21:05 1
  11446 　Re：請問富士6800可以用柯達4800的電池... 山哥 02/17 00:56 3
  10775 　4800 chaoshsieh 01/28 10:56 1
  10355 　Re：FINEPIX 4800 ZOOM 好用嗎? 無明小卒 01/13 14:26 2
  10206 　Re：請問2800與4800的報價 DSJ 01/08 09:59 2
  9709 　Re：Fuji FilmPix 4800z的拍攝技巧? JCC 12/23 09:50 2
  9613 　Re：4800Z和6800Z差多少錢? 使魔凱特 12/18 13:43 2
  9203 　Re：好像很少人談富士4800z耶!! CharlieWang 12/09 01:00 2
  8690 　Re：哪裏還買得到DC4800的充電器組? action 11/18 11:58 7
  8363 　Re：請問Fuji6800or4800.. wuada 11/09 18:18 3
  8197 　Re：請問大家FinePix 4800是插什麼的記... CharlieWang 11/03 03:42 5
  7955 　Re：急需請教使用 4800/6800 的各位大哥... Shiu 10/27 01:34 3
  7623 　Re： 有誰知道6800z/4800z之潛水殼在台... liam 10/18 02:14 2
  7256 　Re：4800 驅動程式安裝?! UncleHsu 10/10 13:47 2
  7140 　Re：Fuji4800&6800是否支援IBM的Micror... ISA 10/07 23:45 4
  7081 　Re：我是新手 請問一下台北哪邊可以買到... axl 10/04 22:43 5
  6920 　Re：請問fuji 4700及4800?! ERIC038 09/29 10:50 2
  6427 　Re：我ㄉ4800z有問題>''< alutin111 09/09 09:09 3
  6179 　Re：哪裡買的到科達DC 4800充電組?? sugi 09/04 02:27 4
  序號 　討論主題 最新發言 發表時間 篇數
  5301 　想問一下kodak4800的充電機加電池在台賣... thomas08 08/22 02:33 1
  4890 　Re：請問fuji4800 Y.S.SU 08/14 06:34 2
  4732 　Re：富士4800zㄉSM卡... Y.S.SU 08/09 04:06 2
  4577 　Re：FinePix 4800Z 專用充電式鋰電池... 繁音拍子 08/05 17:11 2
  4039 　Re：用過Fuji 50i或4800z的玩家給點意見... vsa200 07/24 09:52 3
  3781 　Re：請問4800Z A洲 07/19 00:24 4
  3160 　Re：請問4800z好嗎? shenws 07/01 18:10 11
  2710 　Re：4800and6900 freefly 06/12 15:41 9
  2061 　Re：為什麼在日本4800z報價比6800z來高... jia (阿興) 05/05 10:59 2
  2057 　Re：初哥買富士4800Z好嗎???比些意見吧... A洲 05/05 03:28 13
  1850 　Re：4700 4800 4900 shan99 04/16 12:35 8
  1766 　Re：4800,6800快登台了 emptyreal 04/12 00:51 10
  1175 　Re：4700 vs4800 vs6800 Amin 02/02 13:26 4

不知降子是否可滿足您的需要?
如有其他問題,其實也可在此網頁post問一下阿...
相信有許多熱心的網友會回答喔....
--
☆ [Origin:椰林風情] [From: sun1000.cc.nctu.edu.tw] [Login: **] [Post:  3]


作者 | godchild.bbs@bbs.csie.nctu.edu.tw (神童), | 看板 | Photo
標題 | Re: 拍夜景不用腳架,根本不可能?!
時間 | 交大資工鳳凰城資訊站 (Tue Feb 26 12:21:18 2002)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-peer!news.nctu!netnews.csie.nct

※ 引述《dreamingtw.bbs@zoo.ee.ntu.edu.tw (讓我想一想…)》之銘言：
> 這是個好方法
> 只是 拍人像時必須找個背景夠暗的地方
> 人像在照片的什麼位子與下一張的背景畫面要搭配好
> 還有 重複爆光的話 照片爆光要各減半格喔
       ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
如果背景是黑色的, 只要主體不重疊, 不管重複曝光幾次, 每次都要用標準曝光值.
> ※ 引述《"foxmon" <sales@memoryexpress.com>, 看板: Photo》之銘言：
> : 重複曝光
> : "多喝水" <H2O.bbs@bbs.cis.nctu.edu.tw> 撰寫於郵件
> : news:3l508Z$K96@bbs.cis.nctu.edu.tw...
> : 140.113.23.3>

--
god = 神,  child = 童,  godchild = 神童.
怎麼死的！死在哪裡！對我來說！已不重要！
--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: 210.69.89.133


作者 | deepfusion.bbs@ptt.csie.ntu.edu.tw (起了毛球), | 看板 | Photo
標題 | 請問珠寶的攝影？
時間 | 批踢踢實業坊 (Wed Jun 25 20:21:31 2003)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!ctu-peer!news.nctu!freebs
來源 | ptt.csie.ntu.edu.tw

最近因工作關係，需要攝影珠寶，
但發現有很多問題，
例如:
寶石反射的光線太強(我已經關閃光燈)
但沒有光線攝影的效果又不好，
而且很容易模糊，我有用腳架，
我用的相機是NIKON  coolpix4500，
請各位給我一點建議，謝謝了！

--
既想把自己獻給另一人，但又不願全部給予，
這樣做對嗎？我能愛他，對他說我愛他，而在他
要我把全部生命都給他時我又做不到，能這樣嗎？
納爾遜，我的愛 ─letter 'a Nelson Algren

--
※ 發信站: 批踢踢實業坊(ptt.csie.ntu.edu.tw)
◆ From: 61.64.88.78


作者 | sytong.bbs@bbs.ntu.edu.tw (愛攝影的人), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 台大計中椰林風情站 (Wed Jun 25 23:48:31 2003)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!ctu-peer!news.nctu!freebsd.ntu!news

==> deepfusion.bbs@ptt.csie.ntu.edu.tw (起了毛球) 提到:
> 最近因工作關係，需要攝影珠寶，
> 但發現有很多問題，
> 例如:
> 寶石反射的光線太強(我已經關閃光燈)
> 但沒有光線攝影的效果又不好，

有個東西叫做魔繭
但是你最好還是買兩個燈來照會比較好些
--

靜止的時間 http://sytong.go.to
--
☆ [Origin:椰林風情] [From: sw66-235-166.adsl.seed.net.] [Login: **] [Post: **]


作者 | anko.bbs@aug.csie.ntu.edu.tw (活用爛字訣), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | AquaPhoto (Thu Jun 26 00:31:36 2003)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!AquaPhoto
來源 | aug.csie.ntu.edu.tw

※ 引述《sytong.bbs@bbs.ntu.edu.tw (愛攝影的人)》之銘言：
: ==> deepfusion.bbs@ptt.csie.ntu.edu.tw (起了毛球) 提到:
: > 最近因工作關係，需要攝影珠寶，
: > 但發現有很多問題，
: > 例如:
: > 寶石反射的光線太強(我已經關閃光燈)
: > 但沒有光線攝影的效果又不好，
: 有個東西叫做魔繭
: 但是你最好還是買兩個燈來照會比較好些

我覺得恆光燈會比較容易~~~

去買那種便宜的石英燈來當照明吧
只要色溫注意一下就好~~

--
相機是活的  人是死的~~
紙筆是活的  人是死的~~
我們在這樣的世界~~
一堆死人~~只有靠那些活著的東西生存下去~~~

--
※ Origin: 水族風情畫 ◆ From: 61.59.69.19


作者 | ggegg.bbs@ptt.csie.ntu.edu.tw (貓咪開始作愛), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 批踢踢實業坊 (Thu Jun 26 01:50:52 2003)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Ptt
來源 | ptt.csie.ntu.edu.tw

※ 引述《deepfusion (起了毛球)》之銘言：
: 最近因工作關係，需要攝影珠寶，
: 但發現有很多問題，
: 例如:
: 寶石反射的光線太強(我已經關閃光燈)
: 但沒有光線攝影的效果又不好，
: 而且很容易模糊，我有用腳架，
: 我用的相機是NIKON  coolpix4500，
: 請各位給我一點建議，謝謝了！
珠寶不好拍,你所需要的應該是棚燈而不是閃光燈
你拍的是哪一種珠寶?
希望達到的效果是什麼?

商品攝影的時候像機鏡頭比較不是主要
燈光控制比較重要...

在板上很難解釋清楚
建議你去找一位比較懂燈光的人問會比較好

--

「你憑什麼輕鬆自在的控制我的情緒？那是因為，我給你這樣的權利。」

                                   取自藤井樹「有個女孩叫feeling」

--
※ 發信站: 批踢踢實業坊(ptt.csie.ntu.edu.tw)
◆ From: 203.73.254.43


作者 | drix.bbs@ptt.csie.ntu.edu.tw (電氣仙子), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 批踢踢實業坊 (Thu Jun 26 10:08:23 2003)
路徑 | bbs.star!news.cs.nthu!News.Math.NCTU!netnews.csie.nctu!freebsd.ntu!news
來源 | ptt.csie.ntu.edu.tw

※ 引述《deepfusion (起了毛球)》之銘言：
: 寶石反射的光線太強(我已經關閃光燈)
: 但沒有光線攝影的效果又不好，
: 而且很容易模糊，我有用腳架，
: 我用的相機是NIKON  coolpix4500，
: 請各位給我一點建議，謝謝了！

  楔石可以租用場地來拍
  包括燈光等等
  如果要找網站的話搜尋楔石就可

--
※ 發信站: 批踢踢實業坊(ptt.csie.ntu.edu.tw)
◆ From: 210.66.224.58


作者 | deepfusion.bbs@ptt.csie.ntu.edu.tw (起了毛球), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 批踢踢實業坊 (Thu Jun 26 10:56:41 2003)
路徑 | bbs.star!news.cs.nthu!News.Math.NCTU!news.CDPA.nsysu!ctu-peer!news.nctu
來源 | ptt.csie.ntu.edu.tw

※ 引述《ggegg (貓咪開始作愛)》之銘言：
: ※ 引述《deepfusion (起了毛球)》之銘言：
: : 最近因工作關係，需要攝影珠寶，
: : 但發現有很多問題，
: : 例如:
: : 寶石反射的光線太強(我已經關閃光燈)
: : 但沒有光線攝影的效果又不好，
: : 而且很容易模糊，我有用腳架，
: : 我用的相機是NIKON  coolpix4500，
: : 請各位給我一點建議，謝謝了！
: 珠寶不好拍,你所需要的應該是棚燈而不是閃光燈
: 你拍的是哪一種珠寶?
:
主要是鑽戒，但我發現尤其是鑲單顆鑽的更是難拍，
常常拍出來的效果都是鑽石那一片模糊，

 希望達到的效果是什麼?

主要是希望清楚，能夠將珠寶的原相呈現，
有些珠寶是鑲嵌多顆鑽，但拍出來都是一片的效果，
沒辦法像原物一樣很分明的感覺。

: 商品攝影的時候像機鏡頭比較不是主要
: 燈光控制比較重要...
: 在板上很難解釋清楚
: 建議你去找一位比較懂燈光的人問會比較好

--
既想把自己獻給另一人，但又不願全部給予，
這樣做對嗎？我能愛他，對他說我愛他，而在他
要我把全部生命都給他時我又做不到，能這樣嗎？
納爾遜，我的愛 ─letter 'a Nelson Algren

--
※ 發信站: 批踢踢實業坊(ptt.csie.ntu.edu.tw)
◆ From: 61.64.88.78


作者 | ddcatt.bbs@bbs.ntu.edu.tw (叮噹貓), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 台大計中椰林風情站 (Thu Jun 26 11:28:19 2003)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

==> deepfusion.bbs@ptt.csie.ntu.edu.tw (起了毛球) 提到:
> 主要是鑽戒，但我發現尤其是鑲單顆鑽的更是難拍，
> 常常拍出來的效果都是鑽石那一片模糊，
>  希望達到的效果是什麼?
> 主要是希望清楚，能夠將珠寶的原相呈現，
> 有些珠寶是鑲嵌多顆鑽，但拍出來都是一片的效果，
> 沒辦法像原物一樣很分明的感覺。

  鑽戒都蠻小的吧？
  4500的放大率足夠嗎？小心不要靠得太近，反而失焦了，
  又相機離珠寶太近光也不好打，還很容易拍到鏡頭的倒影....
  拍珠寶我覺得要靠聚光燈，或是一般珠寶展示時用的石英燈，
  才能拍出璀璨奪目的感覺...燈光多調幾個位置看看...
  另外在珠寶的周圍，不想要有光反射的地方圍一圈黑紙，
  可以吸收一點雜光、增加立體感....
--
☆ [Origin:椰林風情] [From: pc523-6.ee.nctu.edu.tw] [Login: 63] [Post: 13]


作者 | anko.bbs@aug.csie.ntu.edu.tw (活用爛字訣), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | AquaPhoto (Thu Jun 26 12:08:41 2003)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!ctu-peer!news.nctu!freebs
來源 | aug.csie.ntu.edu.tw

※ 引述《anistar (anistar)》之銘言：
: ※ 引述《Jk.bbs@moca.csie.chu.edu.tw (E-20真是棒)》之銘言：
: : 那租的價錢要怎麼算呀
: 如果要求還是交給專門的人處理吧....
: 租了你也不見得拍的好,那就白花錢了.

珠寶這種小東西

應該還動用不到攝影棚吧

兩三支小小的鹵素燈
一張白色的紙
一張描圖紙
一張黑色壁報紙

這樣應該就能拍出相當專業的作品了~~

--
相機是活的  人是死的~~
紙筆是活的  人是死的~~
我們在這樣的世界~~
一堆死人~~只有靠那些活著的東西生存下去~~~

--
※ Origin: 水族風情畫 ◆ From: 61.59.69.19


作者 | barista.bbs@bbs.badcow.com.tw (小許), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 不良牛牧場 (Mon Jun 30 12:15:50 2003)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!SimFarm

: > 最近因工作關係，需要攝影珠寶，
: > 但發現有很多問題，
: > 例如:
: > 寶石反射的光線太強(我已經關閃光燈)
: > 但沒有光線攝影的效果又不好，
: > 而且很容易模糊，我有用腳架，
: > 我用的相機是NIKON  coolpix4500，
: > 請各位給我一點建議，謝謝了！
: > --
終於看到我可以回的文章了...
數位相機應該也是可以這樣拍

首先用描圖紙作成圓桶狀，將寶石放在桶內，然後使用兩側打燈的方法
這樣的作法是要求得擴散光的目的
在調整光源角度之後，得到均勻擴散光後，可考慮在描圖紙桶狀內部
貼上細狀黑紙，將黑影映上寶石，以增加寶石的立體感

當然，在作的過程中，其實還有很多細節要處理
但是反光物體的打光，其實是整個商業攝影的過程，比較難以處理的部分
所以如果可以搞定打光的話，我想接下來的步驟就比較簡單了
此外，如果用的是傳統相機的話，建議使用4*5的相機來拍
比較容易將被攝物拍的大一點，達到商業攝影的用途
至於4*5相機的使用及兩點對焦法，有興趣的人大家就一起討論吧
--
つよければいき よわければしぬ
--
╭──── Origin:<不良牛牧場> bbs.badcow.com.tw (210.200.247.200)─────╮
│         ↘ Welcome to SimFarm BBS -- From : [218.166.72.20]              │
╰◣◣◢ ◢◢《不良牛免費撥接→電話:40586000→帳號:zoo→密碼:zoo》 ◣◣◢ ─╯


作者 | GINO.bbs@bbs.nchu.edu.tw (愛上下雨的味道), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 興大天樞資訊網 (Mon Jun 30 12:54:32 2003)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!ctu-peer!news.nctu!news.csie.ncyu!n
來源 | bbs.nchu.edu.tw

※ 引述《barista.bbs@bbs.badcow.com.tw (小許)》之銘言：
> 終於看到我可以回的文章了...
> 數位相機應該也是可以這樣拍
> 首先用描圖紙作成圓桶狀，將寶石放在桶內，然後使用兩側打燈的方法
> 這樣的作法是要求得擴散光的目的
> 在調整光源角度之後，得到均勻擴散光後，可考慮在描圖紙桶狀內部
> 貼上細狀黑紙，將黑影映上寶石，以增加寶石的立體感
> 當然，在作的過程中，其實還有很多細節要處理
> 但是反光物體的打光，其實是整個商業攝影的過程，比較難以處理的部分
> 所以如果可以搞定打光的話，我想接下來的步驟就比較簡單了
> 此外，如果用的是傳統相機的話，建議使用4*5的相機來拍
> 比較容易將被攝物拍的大一點，達到商業攝影的用途
> 至於4*5相機的使用及兩點對焦法，有興趣的人大家就一起討論吧
                     ^^^^^^^^^^
                     好像是三點對焦法......

--

     ∴
     ∥       下雨天的夜裡
   ╭〒╮╡   我愛上了下雨的味道
   ╰─╯∥   GINO        喵
   ▂█▂∥   ▂▂▂▂▂▂▂▂▂▂
--
Ξ Origin: 中興大學天樞資訊網 <bbs@bbs.nchu.edu.tw> [FROM:  140.120.117.87]


作者 | barista.bbs@bbs.badcow.com.tw (小許), | 看板 | Photo
標題 | Re: 請問珠寶的攝影？
時間 | 不良牛牧場 (Mon Jun 30 13:23:21 2003)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!freebsd.ntu!bbs.ee.ntu!news.ee.

※ 引述《GINO.bbs@bbs.nchu.edu.tw (愛上下雨的味道)》之銘言：
: ※ 引述《barista.bbs@bbs.badcow.com.tw (小許)》之銘言：
: > 終於看到我可以回的文章了...
: > 數位相機應該也是可以這樣拍
: > 首先用描圖紙作成圓桶狀，將寶石放在桶內，然後使用兩側打燈的方法
: > 這樣的作法是要求得擴散光的目的
: > 在調整光源角度之後，得到均勻擴散光後，可考慮在描圖紙桶狀內部
: > 貼上細狀黑紙，將黑影映上寶石，以增加寶石的立體感
: > 當然，在作的過程中，其實還有很多細節要處理
: > 但是反光物體的打光，其實是整個商業攝影的過程，比較難以處理的部分
: > 所以如果可以搞定打光的話，我想接下來的步驟就比較簡單了
: > 此外，如果用的是傳統相機的話，建議使用4*5的相機來拍
: > 比較容易將被攝物拍的大一點，達到商業攝影的用途
: > 至於4*5相機的使用及兩點對焦法，有興趣的人大家就一起討論吧
:                      ^^^^^^^^^^
:                      好像是三點對焦法......
以兩點求得三平面吧^^
前板底片面加上被攝物體面...
兩點對焦法有個外國名字，一時忘了... 如果有人知道的話，請指教吧！
--
つよければいき よわければしぬ
--
╭──── Origin:<不良牛牧場> bbs.badcow.com.tw (210.200.247.200)─────╮
│         ↘ Welcome to SimFarm BBS -- From : [218.166.72.20]              │
╰◣◣◢ ◢◢《不良牛免費撥接→電話:40586000→帳號:zoo→密碼:zoo》 ◣◣◢ ─╯


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 論夜間攝影
時間 | Sun Feb 3 16:32:22 2002

前言

    這堂課雖名為夜間攝影，但內容對於靜態景物而言，包含所有需長時間曝光的攝
影；對於動態景觀與人物而言，包含在微弱光源下之寫實與記錄攝影。因此，比較適
切的說法，應稱為「微光攝影」。攝影本身是底片上的感光乳劑受光產生變化的結果
，所以不論現場多麼黑暗，一定要有光（不一定為可見光），否則無法在底片上成像
。

    首先，我們先談談拍攝主體為靜態景觀或物體。

壹、靜態景觀

    我們都知道，感光度高的軟片相較於感度低的軟片，一般而言其粒子較粗、反差
較低、色彩較不飽和、解像力較差，因此影像品質不佳。既然主體是靜態的，那麼何
不採用高品質的中低感度軟片，以求得粒子細膩、色彩飽和的照片呢？因此，在微弱
光源下拍攝靜態景物，大多利用長時間曝光。長時間曝光對於構圖、測光、軟片的選
擇與沖洗的影響，就是我們要注意的重點。

（一）夜間攝影的特點

    我們為什麼要晚上拍，為什麼不白天拍？晚上拍和白天拍有什麼不一樣？晚上拍
有些什麼好處？我們必須先瞭解夜間攝影有什麼獨特處與優點，在拍照時才能善加利
用其特點來營造與眾不同的作品。

     白天由於霧氣或車輛排放廢氣導致空氣污染，甚或夏日空氣受熱擾動的結果，對
     於距離稍微遠一點的景物，常常覺得有些模糊，好似披上一層白紗一般，尤其身
     處於台北市更是如此。夜間空氣污染等所造成的效應較低，影響較小，可被忽略
     。

     白天拍照常受天候影響，在陰雨的日子裡拍照常需考慮許多問題，如色溫、反差
     等；而夜間攝影對於陰天並不受影響，雨天則更是拍照的好時機。因此不論何時
     何地，只要有心情、不懶惰，都可以拍攝。

     攝影是減法的習題，在夜間對於主體往往更能夠去蕪存菁，因為我們不想要的，
     就不要讓它受光就好了。

     由於長時間曝光的關係，在曝光期間我們更可從容不迫地對照片動許多手腳，如
     局部加減光、閃光燈補光等，甚至主動地利用光源營造畫面，因此，創作的空間
     更廣大。這點為與日間攝影相較時最大的優點。

     由於晚上景物之背景或不受光處較為黑暗或全黑，不論在拍照時使用重覆曝光裝
     置，或拍負片在印相時底片重覆疊放照片，都將更為容易。

    當然，晚上拍攝時由於光線不足，不易引人注意側目，比較不會不好意思；而且
由於必須使用三角架，不像白天偷懶不用，因此照片往往較少有振動模糊的問題。

（二）器材裝備

   1.機身：不論ＭＦ或ＡＦ相機，都必須具備Ｂ快門，否則在拍攝時會有極大的限制
     。測光方式最好內藏局部或點測光 (Spot meter)功能。該注意的是，電子快門相機
     當快門開啟時，便一直在耗電；而機械快門除測光外並不耗用任何電能，因此電
     子相機在長時間曝光時，須額外準備電池，以備不時之需。還有，相機上狀態顯
     示面板最好有內藏照明，以求方便。

   2.鏡頭：各型焦距鏡頭皆可能使用到，變焦鏡頭可作特殊效果。另外，鍍膜鏡頭可
     有效減低光斑問題，值得注意。

   3.快門線：使用Ｂ快門時，一方面未免手按下相機上的快門摯時產生振動；另一方
     面快門線按下後可卡住，使得我們作數分鐘至數小時的長時間曝光時手不必一直
     按著。此外，白天拍攝時亦可使用，可避免按下快門那一剎那對相機所產生的振
     動。由此可知，快門線是不可或缺之物。快門線有機械式與電子式的，機械式快
     門線較便宜、不易損壞且完全不耗相機裡的電源；電子式快門線較輕、振動減至
     最低、長度可較長，但只要快門開著，它就一直在耗用相機內的電池。

   4.三角架：這當然是必備物品，而且理論上是愈重愈好。不要小看晚上的風，太輕
     的三角架在曝光時間較長時，還會受到空中飛的笨蛾「誤撞」或地上爬的小甲蟲
     「誤擊」而產生輕微的振動。至於該帶多重的腳架，請依自己的體力與天候狀況
     求取一平衡點吧。

   5.點測光錶：這項說了等於白說，因為多少人有能力買點測光錶呢？不過目前有很
     多新式電子相機已含有局部測光功能，或者是換上長鏡頭使測光角度變狹（當然
     也較麻煩），或者是情況允許趨近目標測光。反正由於夜間光度的不平均，對某
     些局部部份測光往往是必要的。

   6.具微稜環之對焦屏：微稜環 (Microprism collar)是指對焦屏上圓形或環狀如毛
     玻璃似的輔助對焦部份，它是對焦物所產生的雙影重疊成單影時，即為對焦完成
     ，從前裂像圈 (Split-image rangefinder spot)對焦未出現以前，對焦皆為雙
     影重疊式的。現在流行的裂像式對焦在光線微弱的時候，往往半黑半亮極難使用
     ，此時使用微稜環較無此問題。至於自動對焦相機，由於科技的發達，在很微弱
     的光線下也勉強可對焦。若暗到不可自動對焦（ＡＦ相機多半沒有裂像式或微稜
     環對焦屏，須另外採購），只好用估計的，反正夜間攝影常用小光圈以獲取大景
     深，只要主體落入景深範圍即可。

   7.遮光罩：在不遮住畫面的原則下，越長越好。夜間由於周遭常有許多光源，使用
     遮光罩可減輕光線經過鏡頭折射後，在底片上所產生的礙眼光斑。

   8.閃光燈與閃光燈延長線：不須為ＴＴＬ式的，只要知道其 Guide Number即可。使
     用閃光燈時常常只用來當作輔助光源，而不做為主光源。另，延長線為必要，否
     則閃光燈幾乎無用武之地。

   9.橡皮遮光眼罩：有礙光線自觀景窗進入，會影響到相機內藏測光錶的運作，而夜
     間攝影由於測光主體黑暗，所受影響更大，故須有效阻止光線進入觀景窗。

  10.濾鏡：夜間攝影除保護鏡（ Skylight或 UV鏡）與色溫矯正濾鏡外，很少用到濾鏡
     ，而保護鏡也最好是多層膜 (Multi-coated)鏡片。其他型式的濾鏡都是為了作特殊
     效果而使用，如星光鏡、倒影鏡與各色濾鏡等等。我們應注意的是，要為創作而
     使用濾鏡；不要為了使用濾鏡而創作。

    其它所需配件還有暗袋、黑色卡紙、小手電筒、清潔用具、防霧用品、垂直觀景
器 (Right Angle Viewing Attachment)等，完全視需要與否而攜帶。

（三）軟片的選擇

   1.就感光度而言
     以選擇中低感度軟片為主，但一方面低感度軟片，如 ASA 25，由於感光度低一
     級曝光時間增加一倍，對於長時間曝光來說時間增加一倍相差很多（還須計入互
     換不依定律所產生的效應則相差更多）；另一方面現今的中感度軟片，如 ASA
     50, 100, 200等，品質都相當優異，因此我建議各位還是使用 100度或 50度的軟片
     即可，不須使用 25度軟片與自己過不去。

   2.就正負片而言
     大家都知道，正片色彩較負片豐富，但其寬容度較小，因此失敗率較高；負片寬
     容度較大，失敗率低，但在印相時往往無法自己控制（黑白軟片可）。還有一項
     因素，正片對於大亮度比的表現比負片來得好，因此夜間景物的重現正片要較負
     片善於記錄與表達，故我強烈建議大家採用正片來拍攝，還可訓練大家測光的準
     確度。

   3.推薦軟片
          Kodak : Ektachrome 64 Prof. (EPR), Ektachrome 64X Prof. (EPX), Ektachrome 100
          Plus Prof. (EPP), Kodachrome 64 Prof. (PKR), Ektar 100 (CX), Ektar 25 Prof.
          (PHR), Kodak T-Max 100 (TMX)
          Fuji : Fujichrome 50 Prof. D (RFP), Fujichrome 100 Prof. D (RDP), Fujichrome
          Velvia (RVP),Fujicolor Reala (CS)
          Agfa : Agfachrome 50 RS Prof.
          Ilford : Ilford Pan F

（四）取景構圖

    由於光源與黑暗處反差相差大，因此畫面上景物的相對位置給人的構圖感更為明
顯。構圖雖有許多原則，但首重平衡。一般歸納出來常用構圖形式皆適合，如井字構
圖、三角構圖、Ｓ型構圖、對角線構圖、Ｌ型構圖等。取景除了要有突出的主題、適
當的陪襯外，畫面構成須安定而有內涵。但要注意一點：我們不應先學構圖原則再拍
照，而應多拍多嘗試後自行歸納出均衡穩定的構圖，如此才不會被眾多原則所奴役。

（五）測光與曝光

    對於初學者而言，測光往往是最被關心的，該用多大光圈多少快門，被認為是學
習的重點。但是當大家拍得多經驗越來越豐富越來越內行的時候，就會發現測光跟其
它應考慮的部份比較起來，簡直是小 CASE。為什麼呢？

   1.一張夜間攝影作品的曝光正不正確，見仁見智。同一張作品，有人認為亮一點好
     ，因為看起來比較燦爛輝煌；有人認為暗一點好，因為看起來比較有氣氛，所以
     各有好處。由此可知，曝光的正確與否，完全視個人有否達成心中所要表達的意
     念為準，旁人只能提示建議，而無法代他決定。

   2.各型軟片對於交互失準 (Reciprocity Failure)所造成的曝光不足程度皆不相同，因此
     很難決定計入交互失準後的曝光時間與光圈大小。

   3.即使是經驗豐富的高手，也無法正確估計出他所要的曝光值，仍須上下包圍曝光
     後才能檢取他最喜歡的那一張。

    由上述原因可知，測光並沒有一致通用可遵循的準則。但無論如何，我們仍須依
測光錶的指示得出一啟始曝光值，以做為上下包圍曝光之準（不一定是包圍曝光範圍
的中間值）。在微光下測光主體昏暗，恐怕會超出相機內測光錶能測光的範圍，怎麼
辦呢？我想擁有點測光錶的人不多，現今有很多電子式相機的測光錶能測到 30秒以上
，但有些機械相機僅能測到 1秒，怎麼辦呢？

◎ 6400度法：這不是專有名詞，只是學長口口相傳下來沿用而已。首先把相機上 ASA
感光度轉盤轉至最大感光度（通常為 ASA 6400），測光後再將測光值一格格倒算回目
前所使用的真正 E.I.值，如此等於在某一感度下擴大了測光範圍。

    當然，我們不一定非轉到 6400度，只要測光錶能有所指示即可。但是，這樣推算
出來的曝光時間就是正確的嗎？不，因為還忽略了軟片本身的另外一項特性－－
Reciprocity failure。

◎ Reciprocity Failure：有互換不依、交互失準、相反則不軌等譯名。如果軟片能遵循
Bunsen-Roscoe Law，即 Exposure = (light Intensity) * (Time)，那麼沒有這個問題；但是
由於軟片上銀粒子之原子能階的特性，使得軟片並不完全遵循此定律，其結果為在曝
光時間很長（一秒鐘以上）或很短（ 1/10,000秒或更短）時，軟片會呈現曝光不足的
現象，此現象即為交互失準。

    解決交互失準問題，只有增加曝光量。增加曝光量有兩個方法，即放大光圈與加
長曝光時間。其中放大光圈沒有問題，但加長曝光時間必須注意的是，由於時間增加
交互失準效應越來越大，因此往往所需加長的時間比想像中的還多，所以在可能範圍
內，放大光圈比增加時間更容易計算與控制。

    問題是 ，究竟要增加多少曝光量呢？底下的表一，詳細列出部份軟片在固定光圈
下，矯正交互失準所需的曝光補償，可為參考，但卻不推薦實際應用，因為我們決定
測光之決策都不一定正確，那麼交互失準補償得這麼準確有啥用？我個人的建議是你
只要大略記得：對於柯達的正片， 1秒鐘以上增加半格， 5秒鐘以上增加一格， 20秒
以上增加一格半；對於富士的正片， 10秒鐘以上增加半格， 20秒鐘以上增加一格，
100秒以上就要增加兩格了。

◎ Color Shift：色偏。長時間曝光除了有交互失準效應外，還會產生軟片色平衡偏移，
其成因是由於軟片上三層乳劑感光速度不一致所導致，結果為雖曝光標準但色彩不正
確。

    色偏的解決之道為使用細微的色溫矯正濾鏡，或是使用負片，因為負片可在放大
成照片時以濾片矯正。另外， FUJI Reala軟片可自動調整色溫，雖不完全但已有不錯的
效果。

    除了商業攝影等專業領域外，色偏所造成的影響並不重要，相反的，可好好利用
色偏的特性來產生特殊與變化多端的氣氛。因此，善加運用反而增大了創作的空間。

    明瞭了對局部測光決定曝光值的細節，我們來看看究竟在構完圖後，如何知道應
測哪一個地方呢？隨著各人心中的構想，而有各式各樣的畫面組成，很難有統一的準
則。我想，可以考慮下面幾種方法：
1.估計在畫面中，哪一個部分你希望它是中灰度，則以該部分為準測光，但要注意
     避開光源等高亮度部份，因為它會嚴重影響測光錶。

   2.先測畫面中高亮度而你希望有細節的部份，再測暗部你希望有細節的部份，然後
     取兩者的平均值做為曝光之準。

   3.灰卡在夜間攝影時很少用到，但對於主體明確且可及的情況下，可將灰卡置於主
     體附近，使其與主體受相同的光照，對灰卡測光以決定曝光。

   4.若畫面內各處受光平均，且無任何光源等高亮度部份，則使用中央重點或矩陣測
     光等平均式測光者，可直接拍攝。

   5.使用矩陣等分區平均測光者，若畫面中亮點多暗部少，則須加一至二格曝光；若
     亮點少暗部多，則須減一至二格曝光。

   6.記住在某些情況下自己或別人所給予的經驗曝光值，做為曝光啟始值。表二有些
     經驗值，可做為參考。

    須銘記在心的一點：不論用何方式決定，都必須善用包圍曝光，如此才能產生最
滿意的作品，尤其對於自認為重要與難得的情況，更應如此才不會錯過，留下遺憾。

    至於曝光期間可善用許多技巧，來增進作品的特色，這些技巧完全憑拍攝者天馬
行空地想像加以創新或組合。舉例如下：

     Focus effects：利用故意失焦使光源產生圓點或環形光點的效果。
     Lens effects：可利用變焦鏡頭在曝光期間同時變焦，產生放射狀效果。
     Shutter effects：手持相機長時間曝光，或架腳架在曝光期間旋轉相機。
     Multiple exposures：可重疊影像或同物不同時拍攝。
     善用濾鏡。
     在曝光期間直接以黑卡紙作加減光技巧。
     善用閃燈補光，可披上各色玻璃紙製造各種顏色的光線。
     使用燈光型正片來拍攝。

（六）分類說明

都市燈海
     若以平均式測光，記得一定要加一兩格，否則將只留下光點，不怕曝光太多，只
     怕曝光過少。建議對於一百度軟片而言，光圈 f8，時間 1分鐘以上。取景範圍不
     要太大，不然畫面會過於雜亂。

慶典彩牌
     拍攝前多構思，以免落於俗套。善用多重曝光與加減光技巧，避免反差過大。由
     於多為近景，光圈盡量開小，可至 f16。人多車多干擾多時，寧可不拍。

都市夜景
     當夜暮低垂後，都市就展現出另一幅人工的風貌，這個都會風情是由霓虹燈、路
     燈與高樓大廈中家家戶戶的燈光構成的。此時鏡頭所要捕捉的對象包含：人工光
     源下的都會景觀，與光源本身表現出來獨特造型與色彩。
     都市夜景，除了在地面上拍攝外，可找尋如天橋、高樓等以高角度拍攝。測光上
     可任憑相機內的平均式測光，視畫面亮暗面積比例決定曝光補償。由於夜間拍攝
     人工建築結構往往只見燈飾造型，而建築本身幾不可見。為求結構與燈飾兼得，
     可同物不同時重複曝光：即在黃昏結構仍可見時曝一次光，不移動相機待夜間燈
     光打開時再重複曝一次光，如此兼得二者，記得第一次曝光時曝光量需比正常減
     兩格左右。同理，此法在黎明時也可運用。

煙火
     拍攝煙火一定要使用Ｂ快門與快門線。同一張底片煙火不要太多，若畫面包含地
     面景物，則可能須配合加減光技巧使地面景物顯現。一般而言，煙火照片多用來
     與其它景物照片疊放成一張，增加特色，當然在構圖時就應事先安排。至於光圈
     ， 100度軟片，近距離時使用 f11（對於某些高亮度煙火需用 f16），中遠距離則
     開到 f8或 f5.6。
     對於淡水河國慶煙火而言，若是為了疊片，則拍攝地點仍以淡水河岸最適。由於
     煙火多且密，因此曝光時 間三到五秒即可，記得使用黑卡紙隨時遮掉會破壞畫
     面的煙火。光圈開 f11。

大自然夜景
     這裡指的是，沒有人工光源直接照射下的世界，因此光線的來源有二：一是月光
     ，另一可能是雲層反射遠處的人造光線。通常，散射光所佔比例重，畫面受光分
     佈均勻，但由於光線微弱，往往無法直接測光，就算測得出來也有很大的誤差，
     所以曝光值決定幾乎都靠經驗，在加以包圍曝光。我的建議是，在天氣清朗滿月
     的情況下，對於一百度軟片以光圈 f4， 20至 30分鐘為起點。要提醒的是，雖然
     是黑夜，但天空並不會全黑，而且常是畫面中最明亮的部份。
     另外，野外霧氣凝重，要注意保溫，讓相機溫度漸與外界調和，以免鏡頭水蒸氣
     凝結。拍攝時機，以黎明前最好。

雨景
     雨時或雨後，是拍攝夜景不可多得的時機，除空氣清新外，地面上的反光可增進
     情趣，如霓虹燈在水泥地上的反光，多采多姿變化多端，充滿想像空間。當然，
     雨具的準備須充分，雨衣、雨傘、塑膠袋與乾毛 巾不可或缺，相機一定要用透
     明塑膠袋包裹，再於鏡頭處打開拍攝。

廟宇等室內景觀攝影
     室內微光攝影，測光最好使用局部測光，為了表現氣氛，有時並不一定非曝光「
     正確」。閃光燈若使用得當，可使主體更具說明性。多注意光源色溫問題，對於
     日光片，鎢絲燈呈現黃色，日光燈呈綠色，鈉汽燈呈更深的黃色，水銀燈則呈藍
     綠色，若當時色溫非所需，只好改用燈光片、負片或以濾鏡調整。

星跡與月亮
     星跡的拍攝，須選擇清朗無月的天空，以美麗的前景或剪影配合。將光圈全開，
     才能攝入亮度較小的星星。星星約每四分鐘相對於天球北極或南極移動一度，可
     視所需弧長決定曝光時間。
     月球的拍攝，若希望能保留月面的細節，曝光量隨著月亮的圓缺與位置有很大的
     不同。滿月且位在中天時，對於一百度軟片，光圈 f8-f11、 1/250秒可得；但剛升
     起或即將落下時，快門可能須降到 1/15秒；此外，弦月亦須增加曝光量。記住快
     門速度不要太慢，否則月球的移動會損害清晰度。
     至於月蝕的拍攝，可利用重複曝光，展現月蝕的過程。其中，曝光的時間間隔起
     碼在五分鐘以上，以免月亮影像重疊。

--
新罕布夏大學心理學家約翰．梅爾（John Mayer）分析一般人對待情緒態度的三種模式
．自覺型：這種人非常清楚自己的情緒狀態，心理健康，較善於管理情緒
．難以自拔型：這種人常覺得被情緒淹沒，無力逃脫，情緒善變而不自覺
．逆來順受型：這種人通常很清楚自己的感受，但逆來順受，不求改變
----------
        很有耐性的DORIS目前已屬高EQ群...............

         歡迎光臨        ★印象幼稚園★  •maltese.gc.wcjc.edu.tw•

        • 影 像 • 攝 影 • 視 覺 • 閒 聊 •杯 子 • 下 午 茶  •

--
※ 發信站: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
◆ From: 192.192.150.166
--
Origin: 山洞外的天空 普拉斯(moire.gc.shu.edu.tw)
--
這是哪個王八蛋可樂喝了蓋子不蓋好，簡直就是浪費自私又不環保！！
可是我們環保又怎麼樣呢？我告訴你，他們通通串通好的，
那些搞保特瓶的、搞飲料的、搞垃圾袋的、搞環保的、收垃圾的，
通通跟那些民意代表新聞媒體地方政府中央官員串通好的，來官官相護層層剝削欺下瞞上
出了事情誰負責！！還不是隨便找個倒楣鬼關他個十二年......
關就關嘛，誰怕誰，那個倒楣鬼出來以後再也不會為任何事情生氣了！！
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: 140.114.40.192
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PT9MG.CNZ7eLxZZp6 (02/02/03 16:30:46 )


作者 | Fred23 (窗簾裝好了...) | 看板 | Photo-Club
標題 | 人像實作....阿耿版
時間 | Thu Oct 14 09:55:03 1999

              拍人與被拍及自拍
               拍人與被拍及自拍

  拍人篇
拍人的重要性：
    一張照片，除非你是專門拍風景，不然或多或少都會有人的成分在裡面
，風景加上人，風景是否重要？風景是主題還是人？團體照還是個人照？

構圖部分：
    1.人的位置。
      盡量不把人放在正中間..特別是把大頭放中間，如果上方的景物不是
    那麼重要，通常會把中心點放在胸口....
    2.與背景的關係。
      注意空間中的直線，水平線鉛直線（地平線跟電線杆），盡量別讓它
    切過人體，如果真的一定要切，也不要切過關節....
    3.切割人體。
      在下面
    4.視覺空間。
切割人體原則：
1．不切關節
         ..肘關節，手腕關節，腰部（腰斬），膝關節，踝關節，
           ＆脖子。
2．不切一點點
         ..要切就切整塊，不要給人那種，阿不小心切到了一點點的腳，一
           點點的手的感覺。
3．先切下方
         ..最後再切頭。
4．頭部盡量不切，除非很近的照片。
拍個人照（兩人以下）的注意事項：
    與被拍者建立良好的信任加上完美的溝通。
        與之閒談降低他的防禦力..騙取他的信任..
    指導擺姿勢：（兩人的話要有互動）
        先定風格，再看臉部姿勢，最後是肢體姿勢(不讓第三點大剌剌)
    光線＆現場環境..
        現場光線..
        如果在樹陰下，要注意兩人分配到的光是否相同，是否有黑一塊亮一
        塊的情形，
        是否有風？
    找尋最佳角度。（水平的跟垂直的）
        移動自己..左右跟上下..以及前後。
    構圖..
        如前
    決定景深..
        背景你要嗎？？有沒有閒雜人等？
    表情（兩人一致）
        如果是兩人一起合照，表情最好能先溝通..不光是兩個人一起笑，還
        包括怎麼笑！笑怎樣的...
    指導微笑
        好..就這個表情..
        待會兒三二一就照囉..
        先不要笑放鬆一下..
        眼睛閉一下
        待會兒到二就擺表情囉..
        好眼睛張開  三二一...
        （再來一張）OR（嗯…這張會不錯.）
拍團體照：
    要切一起切
      一堆大頭，或每個人都有全身..
    定風格
      快樂？奮發？憤怒？酷？訝異？
    不要有人被擋住
      這是由照相手告知..
    拍的自然
      在大家都還在排隊型時或排好隊形還在聊天時，就先拍.
      訝異版..緊接自然版，再拍一張。
    景深
      一定要讓全部的人都在景深範圍內...
被拍篇：
    自信篇：自我催眠
      為何要拍照..因為我很有自信..
      找個好一點的攝影者..建立自己被拍的自信..
      別讓你的自信在一張張失敗照片中被毀了..
      自信但是要瞭解自己的缺點，例如轉頭（不適用於胖子），
      低頭（雙下巴）露牙齒（暴牙）長痘痘？...
    微笑練習
      對著鏡子..找出自己最棒的笑法。
    姿勢篇：平時自己要多擺POSE，假想相機方向
      坐在馬桶上其實也很棒！！
    表情篇：酷，好玩的，奸詐的，精明的，陽光的，憂鬱的，
      表情跟心情一致
      酷（乾我屁事）
      微笑（ＨＩ，假想見到心上人OR偶像）
      奸詐（嘿嘿..你完了）
      精明（張大眼睛..嘴巴閉緊）
      陽光（YA！）
      憂鬱（怎麼辦）
      憤怒（E04！）
      表情分析：酷是帶點怒氣的，不光是面無表情，微微的收嘴唇會更棒！
                憂鬱是帶點徬徨的..
    眼神篇：眼神要跟表情一致，表情跟心情一致，眼光方向跟臉一致，

自拍篇：
    對焦篇：
      用手拿的遠遠的...對焦方式
      對著鏡子照.......對焦方式
    取景篇：
      用手拿著..光圈大，快門速度快..
      對鏡子照要把景取好..不要切到自己..
    補光篇：
      不能用閃光燈對鏡子照...
--
                                                   有悲大家靠
                                                      有考試我讓大家靠.
                                                               靠我墊底..
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: u871425.HUA.ab.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PT9QG.olTmYt3qdf2 (02/02/03 16:30:50 )


作者 | Mellisa (叮叮咚咚) | 看板 | Photo-Club
標題 | 街頭攝影的觀念與技巧
時間 | Wed Apr 18 00:34:25 2001

    再把今天講的 po 一 po 吧~~~~

    街頭攝影的觀念，最重要的一點，就是尊重對方的態度
    以最不打擾的方式進行畫面的攝取
    這算是一種有道德約束的偷拍~~~:p
    人在畫面中不應該是主要的，應該是一種象徵
    藉由這樣的象徵及場景表達出攝影者觀看的角度

    有關觀念的一些討論，我有整理一下印了一些放社上
    有興趣的就拿去看看吧，不過別把社窩弄得太亂就是了~~~:p

    為了能夠在不被人發現的情況下拍攝
    在拍攝技巧方面就必需要快、狠、準

    黑白攝影有句經典名言：暗部繫於曝光，亮部繫於顯影
    在街頭攝影，也有句不怎麼經典的話：
    「再快的對焦快不過免對焦，再快的測光快不過免測光」
    現在的電子相機，什麼 45 點對焦點，多種程式曝光模式
    都是在為了達到這樣的地步
    特別是為了對攝影原理、理論沒興趣的人
    可以藉著相機設計來達成

    但如果懂得一些理論
    用最陽春實用的機械式相機就可以做到免測光免對焦

    在提到如何免測光免對焦之前
    對於街頭攝影所使用的鏡頭，個人有些建議
    不是絕對的，但適合剛開始嘗試街頭攝影的人

    第一：使用定焦鏡，並且去熟悉它的視角和各光圈的景深效果
          一般使用變焦鏡的時候，視角可以在某個程度內任意的變化
          但在要求快又準的街頭攝影，調整一個適合的焦段是費時且不必要的

          用變焦鏡且不固定在一個焦距，照相的流程大概會是：

            看到想要的畫面->拿起相機->走到適當的角度距離
            ->調整焦段->對焦->測光->等待機會->按快門

          熟悉一個定焦視角，照相的步驟就變成：

            看到想要的畫相->走到適當的角度距離->拿起相機->
            對焦->測光->等待->按快門

          可以想像一下這兩者之間有什麼不同
          而且定焦鏡的品質「絕大部份」比變焦同焦段的品質要好很多
          當熟悉視角後，走到適當的角度距離，會是一個下意識自然完成的動作

    第二：用手動對焦，電子式的相機也切到 MF，除非鏡頭的對焦環沒有距離刻度
          (我的 Canon EF 50/1.8 II 就沒有..../_\)

          講到這個就要講為什麼可以免對焦了，就是景深的應用及景深的特例：
          超焦距，或稱泛焦
          如果你的鏡頭上有景深尺，了解一下景深尺怎麼看
          超焦距有公式可以算，但是在拍的時候不可能在那邊按計算機
          所以我不打算介紹公式，用景深尺來看是一個很好的替代方法

          景深尺通常會長這樣：

          22  16  11  8  5.6  4  3.5  |  3.5  4  5.6  8  11  16  22

          而且會在緊鄰著對焦環:

          1  1.5   2        3           5         10  OO      (OO 表示無限遠)

          以上面的為例，對焦在 4.8m 的地方，光圈為 8
          景深則是從 2.4m 到無限遠
          也就是說從 2.4m 到無限遠都是清楚的
          那還需要對什麼焦呢?

          可是你會問，光圈 8 太小了，有時候光線不夠好，照不了
          那我們來看看光圈開在 4 的時候的景深好了
          大約是 3.2m 到 7m 是清楚的
          也就是說主體在 3.2~7 公尺中，也是不用對焦的
          光圈 4 夠大了吧....有的變焦鏡光圈還沒有 4 呢~~
          3~7公尺，也足夠一般拍攝的需求了

          你又會說，可是我的鏡頭沒有景深尺啊
          這就是為什麼我前面會說，要用定焦鏡並熟悉視角及「景深」囉
          一般的定焦鏡景深會較變焦同焦距時深一些
          熟悉之後，心裡自然就會有把景深尺囉~~

          再來就是要加強目測對焦的精確度，因為在街頭攝影的時
          很多時候是無法拿起相機從觀景窗去對焦的
          這時可以利用：車子的長度約4.5公尺，小格的地磚約 30cm
                        大一點的地磚有的有一公尺長寬
                        房子的寬度、路邊的格線等等
          簡單的說就是利用身旁常見的東西來當尺的代替品
          景深其實是必想像中的要大的 ( 微距攝影除外 )
          是應該要好好了解並去應用的~~~

    再來就是免測光囉，一般的電子相機都有一個程式曝光，可能是 3D 矩陣啦
    xx區分格加權計算，一大堆，用電子相機，就用它吧，再加上負片不小的寬容
    度，就沒有曝光失敗到放不出照片的程度

    那你又要吐我槽了，我用 FM2，沒有程式曝光啊~~~
    其實用電子相機，測光的時候 (假設用 Av 光圈光決)
    看快門跳來跳去的，一下子 1/1000，一下子又 1/2000的
    差了1/1000秒耶.......
    免驚免驚啦....1000很多很嚇人嗎?  它只有一格的差距而已啊~
    在測光的時候，我們應該是用一格來當單位來衡量光線
    而不是太過依賴電子相機給你看到的「數字」

    在一個環境而言，短時間內的光線變化是不會差很多的
    在到一個地方，光對著手掌或是綠葉、灰地測光
    再在順光、逆光的時候依經驗加減一下，不加減也行
    得到的曝光，都會在底片的寬容度內，都可以放出漂亮的相出來
    由其在時機是很重要元素的街頭攝影，適當利用底片的寬容度
    會更容易抓到好的快門機會的.....

    糟糕，太長了，暗房加工的觀念及目的和照片的修補請待續
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: g884380.MING.ab.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTAHG.APXie9PhaQg (02/02/03 16:31:13 )


作者 | croom (搖到外婆橋) | 看板 | Photo-Club
標題 | 泛焦攝影...
時間 | Thu Feb 24 21:48:00 2000

   就是運用短鏡頭，小光圈，對焦距離拉長，做到拉長景深的效果。

   這在街頭攝影及風景攝影上運用的非常的多，下禮拜要拍的梅竹系列活動，

   若是你使用的是手動相機，或是遇到自動相機難以對焦的狀況，

   可以試著先調好你的光圈快門，及對焦距離，通常50mm在光圈5.6對焦在 3公尺，

   這樣的條件可以讓三公尺影以外的影像都清楚了~~

   若是手動對焦真的太慢的話，試試這招吧∼∼

   (這好像是上學期阮義忠說得~)

--

下星期就要開拍梅竹囉∼∼敬請期待∼
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: 140.114.220.103
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTAKG.5U40zBQ5Avw (02/02/03 16:31:16 )


作者 | alexliu (開車出遊啦) | 看板 | Photo-Club
標題 | 拍攝日出及夕陽
時間 | Mon Jan 24 19:48:50 2000

這次去南橫看了兩個很美很美的日出..
滿天的星斗從全黑漸漸天明..
其中我也拍了一天的日出..
剛剛去拿正片底片用的是富士新出的RDP3..
效果還不錯ㄛ..
嗯..這次真的有抓到訣竅啦..

翻起家裡的照片有夠多的..
那天天文社的同學來我家住..
看照片都看不完呢..
算算拍的日出和夕陽自己都搞不清楚拍過幾捲啦..
但總覺得技巧還是不夠好..
尤其用正片一百度或是五十度的寬容度都相當低..
使得暗部的影像都還是出不出來..
雖然我早已知道"倒易率失效"及"暗部加光"
但每次遇到時還是會忽略..
這次給他徹底的實行暗部加光及曝光修正..
果真有些效果..不過似乎修正半格多了一點..
在我們拍的時候我教其他人這樣做..
結果就見到一堆人一直用手在鏡頭前面晃來晃去..頗有趣呢..

呵呵..
下次遇到拍攝夕陽及日出的機會在教大家吧..

--
拍攝日出時以為星星太暗拍不進去..
結果沒想到天蠍座和金星竟和署光一起出現..超棒..
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: h32.s103.ts.hinet.net
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTANG.MHllDtMMA.s (02/02/03 16:31:19 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | Re: 拍攝日出及夕陽
時間 | Sun Feb 3 16:32:57 2002

作者: alexliu (開車出遊啦) 看板: Photo-Club
標題: Re: 拍攝日出及夕陽
時間: Mon Jan 24 19:55:05 2000

※ 引述《alexliu (開車出遊啦)》之銘言：
> 算算拍的日出和夕陽自己都搞不清楚拍過幾捲啦..
> 但總覺得技巧還是不夠好..
> 尤其用正片一百度或是五十度的寬容度都相當低..
> 使得暗部的影像都還是出不出來..
> 雖然我早已知道"倒易率失效"及"暗部加光"
> 但每次遇到時還是會忽略..
> 這次給他徹底的實行暗部加光及曝光修正..
> 果真有些效果..不過似乎修正半格多了一點..
> 在我們拍的時候我教其他人這樣做..
> 結果就見到一堆人一直用手在鏡頭前面晃來晃去..頗有趣呢..
> 呵呵..
> 下次遇到拍攝夕陽及日出的機會在教大家吧..

附帶一點..拍日出太陽出來的瞬間要趕緊拍一張..
然後就要忍住你的手別再按快門啦..
因為太陽實在太亮..一定會曝光過度..
一直拍只是浪費底片ㄛ..

--
別把相機當成攝影機來用啦..
還記得高一時我拍了動態的阿里山日出..
連續翻就像是在看影片一樣..

--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: h147.s99.ts.hinet.net
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTAPG.VmOaWhl9FD2 (02/02/03 16:31:21 )


作者 | alexliu (得獎啦) | 看板 | Photo-Club
標題 | 關於攝影系列之四 六千四百度測光法
時間 | Sun Feb 27 02:50:52 2000

去年春假的時候攝影社前往觀霧樂山林道拍攝日出..
當時光線非常的弱而許多同學是使用Nikon的FM2機械式相機..
光線是測不出來的也因此無法正確的曝光..
此時有個小技巧..
你可以善用你的相機調整感光度的部分..
將原本你所設定的感光度調成六千四百度(在此只針對FM2)..
此時你的測光標準也會跟著改變..
你若原本是用一百度的底片..
這樣的話你就多了六格的範圍用來測光..
或許原本在f4是測不到光的..
但調成6400後可得f4一秒的曝光時間..
再將曝光時間延長六格可得64秒再考慮倒易率的修正三分之一格到半格..
可得正確曝光時間約為87秒至96秒..
此則約為你所需的正確曝光時間..

--
小常識.. 一定要會ㄛ..
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: h161.s99.ts.hinet.net
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTATG.GUemyhkU7JM (02/02/03 16:31:25 )


作者 | croom (key 不停..) | 看板 | Photo-Club
標題 | 街頭攝影十誡
時間 | Sat Apr 17 21:02:04 1999

戒一:穿著不可光鮮亮麗,越邋遢越好!

戒二:器材不可攜帶太多,越少越好!

戒三:避免穿攝影背心!

戒四:不可以怕丟臉!

戒五:不可以只顧注視美女,帥哥!

戒六:不可以使用代步工具,如腳踏車,機車等!

戒七:不可餓著肚子拍照!

戒八:不可不尊重被攝者!

戒九:不可忘記攜帶足夠底片與備用電池!

戒十:不可忘記以上九戒!

                                               #引自James陳<灌水專欄>
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: photo.club.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PTAVG.P5nSrklzUgg (02/02/03 16:31:27 )


作者 | tsengyi.bbs@bbs.cis.nctu.edu.tw (yi), | 看板 | Photo
標題 | 在野外拍小紫蛺蝶的經過…
時間 | 交大資科_BBS (Sat Jun 29 10:31:16 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | h25-210-243-245.seed.net.tw

請參考我最新一期電子報：

台灣小紫蛺蝶♀大特寫
http://udnpaper.com/udnpp/1129/10326/web/

我用的是富士6900數位相機，上個月才買，
用來拍蝴蝶還蠻好的。
喜歡生態攝影的人，一起交流交流吧！
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | yichu.bbs@bbs.ntu.edu.tw (Peter), | 看板 | Photo
標題 | 請教如何利用數位相機拍大頭照
時間 | 台大計中椰林風情站 (Tue Aug 6 11:08:21 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

 擁有Nicon 995一部,照了數次, 洗出來不是太大就是太小
 請教有經驗者, 是否需要在photoshop上處理?若需要時亦希能告知！謝謝！
 my E-mail: ongcs@ccms.ntu.edu.tw
--
☆ [Origin:椰林風情] [From: ongcs.im.ntu.edu.tw] [Login: 16] [Post: 16]


作者 | libra1004@kkcity.com.tw (拿水球來丟我啊!!!!快啊!), | 看板 | Photo
標題 | Re: 請教如何利用數位相機拍大頭照
時間 | KKCITY (Tue Aug 6 11:57:53 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!news.kkcity.co
來源 | bbs.kkcity.com.tw

※ 引述《yichu.bbs@bbs.ntu.edu.tw (Peter)》之銘言：
>  擁有Nicon 995一部,照了數次, 洗出來不是太大就是太小
>  請教有經驗者, 是否需要在photoshop上處理?若需要時亦希能告知！謝謝！
>  my E-mail: ongcs@ccms.ntu.edu.tw

其實你別看廣告打的這麼簡單,他還是有一定的難度的,
如果你拍的美美的,就有那種相片印表機可以直接列印啊!!
你可以直接選擇大頭貼紙的模式,印出來就是了,

再來呢!!若要修改,我建議你使用photoimpact啦!!!
因為一般人會比較喜歡加框之類的,他又有百寶箱的,

如果只是單存光線問題,使用ACDSee,修改就美美的啦!!!

至於shop並不是普通初學者能夠得心應手的,
不然你可以寄幾張過來我幫你看看問題出在哪裡!!

libralibra@mail2000.com.tw
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:61.216.219.130     》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴


作者 | terton.bbs@bbs.cis.nctu.edu.tw (terton), | 看板 | Photo
標題 | Re: 自己洗大頭照的問題
時間 | 交大資科_BBS (Wed Jun 19 03:07:12 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | h145.s201.ts32.hinet.net

==> 在 secorine.bbs@bbs.ntu.edu.tw (=^.^=) 的文章中提到:
> 因為大頭照使用量大,加上coco不多(天啊現在洗一組4張要60~80不等)
> 所以現在比較不正式的場合繳交大頭照,一律自己用彩色印表機列印
> 可是,黑白的底片不知道要怎麼自己用,
> 不知道有誰自己用印表機印過?
> 可以告訴我您怎麼辦到的嗎? 謝謝!
黑白底片?
只要你有彩色圖檔, 把它直接轉成黑白的圖檔
印出來就好了.
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | barachi@kkcity.com.tw (為了更瘦的明天而走), | 看板 | Photo
標題 | Re: 自己洗大頭照的問題
時間 | KKCITY (Wed Jun 19 03:36:30 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!bbs.ee.ntu!news.ee.ntu!news.kkcity.co
來源 | bbs.kkcity.com.tw

※ 引述《terton.bbs@bbs.cis.nctu.edu.tw (terton)》之銘言：
> ==> 在 secorine.bbs@bbs.ntu.edu.tw (=^.^=) 的文章中提到:
> > 因為大頭照使用量大,加上coco不多(天啊現在洗一組4張要60~80不等)
> > 所以現在比較不正式的場合繳交大頭照,一律自己用彩色印表機列印
> > 可是,黑白的底片不知道要怎麼自己用,
> > 不知道有誰自己用印表機印過?
> > 可以告訴我您怎麼辦到的嗎? 謝謝!
> 黑白底片?
> 只要你有彩色圖檔, 把它直接轉成黑白的圖檔
> 印出來就好了.

對比要調一下喔，
彩色直接轉成灰階通常對比都不夠高。
--
┌─────◆ＫＫＣＩＴＹ◆─────┐┐┌┐┐┌┐┌─┐┌┬┐┌┬┐┐  ┌
│         bbs.kkcity.com.tw          │├┘┐├┘┐│      │    │  └┬┘
└──《From:61.218.100.18      》──┘┘  ┘┘  ┘└─┘└┴┘  ┴    ┴


作者 | MollyPisces.bbs@bbs.ntu.edu.tw (冷屁股), | 看板 | Photo
標題 | (請問)關於DC轉成大頭照
時間 | 台大計中椰林風情站 (Mon Jun 17 18:45:11 2002)
路徑 | bbs.star!news.cs.nthu!freebsd.ntu!news.ntu!Palmarama

聽說可以將DC拍(我標題好像寫成DV了~?)成的相片轉成大頭照

重點是要有相紙~

不知道哪裡可以買的到相紙  又  怎樣print出來呢?

--
☆ [Origin:椰林風情] [From: 211.75.135.75] [Login: **] [Post: **]


作者 | dclick.bbs@bbs.ntu.edu.tw (dclick), | 看板 | Photo
標題 | Re: (請問)關於DC轉成大頭照
時間 | 台大計中椰林風情站 (Tue Jun 18 14:03:39 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!freebsd.ntu!news.ntu!Palmarama

==> MollyPisces (冷屁股) 提到:
> 聽說可以將DC拍(我標題好像寫成DV了~?)成的相片轉成大頭照
> 重點是要有相紙~
> 不知道哪裡可以買的到相紙  又  怎樣print出來呢?
        自己用軟體排好後，拿到相館去沖洗.....
        只是要先問，不然有的相館很ox，會用他們相館的大頭照來收費
        而不是用一般的相片來收費喔.....

        而且，如果用相館印的，比較不會有被拒絕收件的問題....
        因為比較看不出來....背景不可以太複雜.....
        (這是在網路上其他被退件網友的結論....)
--
☆ [Origin:椰林風情] [From: 61-216-59-14.hinet-ip.hinet] [Login: **] [Post: **]


作者 | ACE.bbs@bbs.csie.ncku.edu.tw (黃絲帶~~), | 看板 | Photo
標題 | Re: (請問)關於DC轉成大頭照
時間 | 成大資工_BBS (Tue Jun 18 14:32:25 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.csie.ncu!news.ncu!ctu-gate
來源 | 140.116.247.7

※ 引述《dclick.bbs@bbs.ntu.edu.tw (dclick)》之銘言：
> ==> MollyPisces (冷屁股) 提到:
> > 聽說可以將DC拍(我標題好像寫成DV了~?)成的相片轉成大頭照
> > 重點是要有相紙~
> > 不知道哪裡可以買的到相紙  又  怎樣print出來呢?
>         自己用軟體排好後，拿到相館去沖洗.....
>         只是要先問，不然有的相館很ox，會用他們相館的大頭照來收費
>         而不是用一般的相片來收費喔.....
>         而且，如果用相館印的，比較不會有被拒絕收件的問題....
>         因為比較看不出來....背景不可以太複雜.....
>         (這是在網路上其他被退件網友的結論....)

  我是用腳架自拍
  然後請輸出商輸出3x2
  然後自己裁

--
                                 最素男 ACE
          _        __o           北銀作弊可能性極高!!!!!!!!!!!!!!!
       _ -_       /__\,>         快快呼籲親朋好友別再買彩券了喔!!!!
    - - _ -     (*)/  (*)
    背起背包去流浪.......        E-mail:ace1974@kimo.com
--
oRigiN: 成大資工BBS站 (140.116.247.7)
                ＠bbs.csie.ncku.edu.tw   FrOm:61-223-51-186.HINET-IP.hinet.net


作者 | Lazydie.bbs@bbs.wretch.cc (故意), | 看板 | Photo
標題 | [好奇] 關於EV +/-
時間 | 無名小站 (Wed Jan 12 23:12:12 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!wretch

  EV +/- 在DC上 是調整光圈 快門 嗎?

  覺得應該不可能是改變這些  那究竟是為什麼呢 ?

( 不知道有沒有問錯地方 板大認為不適  請隨意 )
--
夫兵者不祥之器物或惡之故有道者不處君子居則貴左用兵則貴右兵者不祥之器非君子
之器不得已相簿 http://www.wretch.cc/album 有佈景主題 速度很快 可得志於天下
矣吉事尚左凶事尚右偏將軍居左上將軍居右言以喪禮處之殺人之眾以哀悲泣之戰勝以
喪禮處之道常無名樸雖小天下莫能臣侯王若能守之萬物將自賓天地相合以降甘露民莫
之令而自均始制有名名亦既有夫亦將知止知止218-165-87-232.dynamic.hinet.net海


作者 | dryman.bbs@bbs.yzu.edu.tw (人乾), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 元智大學風之塔 (Wed Jan 12 23:54:25 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu
來源 | bbs.yzu.edu.tw

※ 引述《Lazydie.bbs@bbs.wretch.cc (故意)》之銘言：
>   EV +/- 在DC上 是調整光圈 快門 嗎?
>   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
> ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
這是啥曝光補償的.....不是調整快門光圈............
--
※ Origin: 元智大學 風之塔 <bbs.yzu.edu.tw>
※ From  : a04025a.dorm.yzu.edu.tw
※ X-Info: Re: [好奇]  關於EV +/-
※ X-Sign: 10UAI1HXS9uWnYSmHeEU (05/01/12 23:54:25 )


作者 | Andantino.bbs@bbs.ntu.edu.tw ( 蔚藍海岸), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 台大計中椰林風情站 (Thu Jan 13 00:06:15 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!news.cna.ccu!netnews.csie.nctu!new

==> dryman.bbs@bbs.yzu.edu.tw (人乾) 提到:
> ※ 引述《Lazydie.bbs@bbs.wretch.cc (故意)》之銘言：
> >   EV +/- 在DC上 是調整光圈 快門 嗎?
> >   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
> > ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
> 這是啥曝光補償的.....不是調整快門光圈............

曝光補償是不是也是用調整快門及光圈,來控制進光量,來讓照片亮一點或是暗一點
那不知道EV+跟放一格光圈或延長快門有什麼不一樣
EV1/2+又是怎麼做到的

謝謝
--
☆ [Origin:椰林風情] [From: 220-141-43-42.dynamic.hinet] [Login: **] [Post: **]


作者 | TomParis.bbs@cd.twbbs.org (觀星如作戰), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中正築夢園 (Thu Jan 13 00:17:23 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!news.ncyu!news.ccu!news.ccunix.ccu
來源 | cd.cna.ccu.edu.tw

※ 引述《dryman.bbs@bbs.yzu.edu.tw (人乾)》之銘言：
> ※ 引述《Lazydie.bbs@bbs.wretch.cc (故意)》之銘言：
> >   EV +/- 在DC上 是調整光圈 快門 嗎?
> >   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
> > ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
> 這是啥曝光補償的.....不是調整快門光圈............

曝光補償

我記得其實也是改變光圈快門低

不然怎麼補償阿~

--
●     ˙    ˙ ◢▇◣ ◢▇◣ ▇  ▇ █▇◣ █▇◣ █▇◣ ◢▇◣ █▇▉   ／
  ˙ ╲         █     █     █  █ █  ▉ █  ▉ █▆   █▆▉ ▉▉▉ ★
◢     ★˙     ◥█◤ ◥█◤ ◥█◤ ██◤ █◥▆ █▆◤ █  ▉ ▉▉▉˙  ◣
  ＣＤＢＢＳ  中正築夢園BBS站 歡迎蒞臨參觀 cd.twbbs.org  (140.123.20.230)
 http://cd.twbbs.org◥  ＊ Author: TomParis    ★ From: 211.74.187.103     ◤


作者 | aSam.bbs@linux.cmu.edu.tw (潛龍勿用), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 華佗 (Thu Jan 13 00:03:08 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!ctu-gate!news.nct
來源 | linux.cmu.edu.tw

【 在 Lazydie.bbs@bbs.wretch.cc (故意) 的大作中提到: 】
:   EV +/- 在DC上 是調整光圈 快門 嗎?
:   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
: ( 不知道有沒有問錯地方 板大認為不適  請隨意 )

是阿∼是調整光圈和快門阿...不然你覺得是調整什麼呢？

--

積欠的債務還清了... 就能走的坦蕩些...
該說的話都交待了... 就能走的安心點...

※ 來源:•華    佗 bbs.cmu.edu.tw•[FROM: 218-162-10-154.]


作者 | aSam.bbs@linux.cmu.edu.tw (潛龍勿用), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 華佗 (Thu Jan 13 00:28:54 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!ctu-gate
來源 | linux.cmu.edu.tw

【 在 dryman.bbs@bbs.yzu.edu.tw (人乾) 的大作中提到: 】
: ※ 引述《Lazydie.bbs@bbs.wretch.cc (故意)》之銘言：
: >   EV +/- 在DC上 是調整光圈 快門 嗎?
: >   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
: > ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
: 這是啥曝光補償的.....不是調整快門光圈............

曝光補償不是調整光圈快門不然是調整什麼？

光圈先決(A mode) 就是你固定了光圈  經過測光後相機會幫你決定正確曝光值...
假如這個時候你 -1/3 級EV ...那你的快門就會快了1/3級....

快門先決也一樣... 只是變動的光圈....

如果不是調整光圈快門.... 那位什麼手動(M mode)沒有 EV +/-....
因為你已經手動決定了曝光值阿...高興加減多少EV都行....

--

積欠的債務還清了... 就能走的坦蕩些...
該說的話都交待了... 就能走的安心點...

※ 來源:•華    佗 bbs.cmu.edu.tw•[FROM: 218-162-10-154.]


作者 | lazy596056.bbs@moca.csie.chu.edu.tw (有夠力、凍有力), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中華大學 摩卡小築 (Thu Jan 13 00:30:12 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!netnews.chu!news.csie.chu!cs_mo

※ 引述《TomParis.bbs@cd.twbbs.org (觀星如作戰)》之銘言：
> ※ 引述《dryman.bbs@bbs.yzu.edu.tw (人乾)》之銘言：
> > 這是啥曝光補償的.....不是調整快門光圈............
> 曝光補償
> 我記得其實也是改變光圈快門低
> 不然怎麼補償阿~
呃....我的DC在全手動時好像不能調EVㄝ,
所以應該就是調快門吧.
--
鄰有牛暴田，寧為牽牛著涼處牧之。牛主人慚。
里中男女共汲一井，爭先有鬥者，寧多買汲器，置井旁待之。
既聞，乃各自悔責。
美呀！佛法！我想不出這世間還有什麼禮物比佛法更有意義了！珍重，不送了。
--
※ Origin: 摩卡小築 <moca.csie.chu.edu.tw>
◆ From: 61-31-172-160.dynamic.tfn.net.tw


作者 | Lazydie.bbs@bbs.wretch.cc (故意), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 無名小站 (Thu Jan 13 00:43:34 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!wretch

※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
> 【 在 Lazydie.bbs@bbs.wretch.cc (故意) 的大作中提到: 】
> :   EV +/- 在DC上 是調整光圈 快門 嗎?
> :   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
> : ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
> 是阿∼是調整光圈和快門阿...不然你覺得是調整什麼呢？

    那就是說 照片摘要裡面的條件 s60 f8  EV +0.3

             實際上拍的時候是   s60 f5.6  or  s30 f8   (是不是這個意思 :p )

--
是不是我想糊塗了 :p
--
夫兵者不祥之器物或惡之故有道者不處君子居則貴左用兵則貴右兵者不祥之器非君子
之器不得已BLOG http://www.wretch.cc/blog 安西教練 我想寫日記 嗚嗚o志於天下
矣吉事尚左凶事尚右偏將軍居左上將軍居右言以喪禮處之殺人之眾以哀悲泣之戰勝以
喪禮處之道常無名樸雖小天下莫能臣侯王若能守之萬物將自賓天地相合以降甘露民莫
之令而自均始制有名名亦既有夫亦將知止知止218-165-87-232.dynamic.hinet.net海


作者 | Lazydie.bbs@bbs.wretch.cc (故意), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 無名小站 (Thu Jan 13 01:07:16 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!wretch

※ 引述《Lazydie (故意)》之銘言：
※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
> 【 在 Lazydie.bbs@bbs.wretch.cc (故意) 的大作中提到: 】
> :   EV +/- 在DC上 是調整光圈 快門 嗎?
> :   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
> : ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
> 是阿∼是調整光圈和快門阿...不然你覺得是調整什麼呢？

    那就是說 照片摘要裡面的條件 s60 f8  EV +1

             實際上拍的時候是   s60 f5.6  or  s30 f8   (是不是這個意思 :p )

--
是不是我想糊塗了 :p
--
好像問了個笨問題 大大們見諒
夫兵者不祥之器物或惡之故有道者不處君子居則貴左用兵則貴右兵者不祥之器非君子
之器不得已BLOG http://www.wretch.cc/blog 安西教練 我想寫日記 嗚嗚o志於天下
矣吉事尚左凶事尚右偏將軍居左上將軍居右言以喪禮處之殺人之眾以哀悲泣之戰勝以
喪禮處之道常無名樸雖小天下莫能臣侯王若能守之萬物將自賓天地相合以降甘露民莫
之令而自均始制有名名亦既有夫亦將知止知止218-165-87-232.dynamic.hinet.net海
--
夫兵者不祥之器物或惡之故有道者不處君子居則貴左用兵則貴右兵者不祥之器非君子
之器不得已BLOG http://www.wretch.cc/blog 安西教練 我想寫日記 嗚嗚o志於天下
矣吉事尚左凶事尚右偏將軍居左上將軍居右言以喪禮處之殺人之眾以哀悲泣之戰勝以
喪禮處之道常無名樸雖小天下莫能臣侯王若能守之萬物將自賓天地相合以降甘露民莫
之令而自均始制有名名亦既有夫亦將知止知止218-165-87-232.dynamic.hinet.net海


作者 | aSam.bbs@linux.cmu.edu.tw (潛龍勿用), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 華佗 (Thu Jan 13 01:00:18 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!ctu-gate!news.nct
來源 | linux.cmu.edu.tw

【 在 Lazydie.bbs@bbs.wretch.cc (故意) 的大作中提到: 】
: ※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
: > 是阿∼是調整光圈和快門阿...不然你覺得是調整什麼呢？
:     那就是說 照片摘要裡面的條件 s60 f8  EV +0.3
:              實際上拍的時候是   s60 f5.6  or  s30 f8   (是不是這個意思 :p )
                                  這個整整差了一級唷

--

積欠的債務還清了... 就能走的坦蕩些...
該說的話都交待了... 就能走的安心點...

※ 來源:•華    佗 bbs.cmu.edu.tw•[FROM: 218-162-10-154.]


作者 | Lazydie.bbs@bbs.wretch.cc (故意), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 無名小站 (Thu Jan 13 01:26:30 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!wretch

※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
> 【 在 Lazydie.bbs@bbs.wretch.cc (故意) 的大作中提到: 】
> :     那就是說 照片摘要裡面的條件 s60 f8  EV +0.3
> :              實際上拍的時候是   s60 f5.6  or  s30 f8   (是不是這個意思 :p )
>                                   這個整整差了一級唷
所以應該是EV+1 對吧
嗯嗯    謝謝您不厭其煩的解釋
辛苦了
--
夫兵者不祥之器物或惡之故有道者不處君子居則貴左用兵則貴右兵者不祥之器非君子
之器不得已相簿 http://www.wretch.cc/album 有佈景主題 速度很快 可得志於天下
矣吉事尚左凶事尚右偏將軍居左上將軍居右言以喪禮處之殺人之眾以哀悲泣之戰勝以
喪禮處之道常無名樸雖小天下莫能臣侯王若能守之萬物將自賓天地相合以降甘露民莫
之令而自均始制有名名亦既有夫亦將知止知止218-165-87-232.dynamic.hinet.net海


作者 | yudofu.bbs@bbs.wretch.cc (油豆腐), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 無名小站 (Thu Jan 13 01:26:36 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!wretch

總之就是你要讓畫面「亮一點」或「暗一點」，調整曝光
值之後，相機會依據你調的級數重新做一次自動調整，使
得曝光量多出你調的級數就對了....如果是晚上增加曝光
量而光圈已經到極限了，會自動增加快門....如果是白天
太亮了、要減少曝光量、可是快門不能再快了，就會自動
縮光圈....把調整曝光量當作白平衡來看的話就是曝光平
衡，或者用包圍曝光來看的話，增減曝光量就是包圍曝光
時的自動增減曝光量..
--
夫兵者不祥之器物或惡之故有道者不處君子居則貴左用兵則貴右兵者不祥之器非君子
之器不得已相簿 http://www.wretch.cc/album 有佈景主題 速度很快 可得志於天下
矣吉事尚左凶事尚右偏將軍居左上將軍居右言以喪禮處之殺人之眾以哀悲泣之戰勝以
喪禮處之道常無名樸雖小天下莫能臣侯王若能守之萬物將自賓天地相合以降甘露民莫
之令而自均始制有名名亦既有夫亦將知止知止可 sw169-30-134.adsl.seed.net.tw海


作者 | renegade.bbs@bbs.mgt.ncu.edu.tw (江雪), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中央資管龍貓資訊天地 (Thu Jan 13 01:48:04 2005)
路徑 | bbs.star!news.cs.nthu!newsfeed.nthu!news.mcu!news.csie.mcu!news.ncu!new
來源 | bbs.mgt.ncu.edu.tw

==> yudofu.bbs@bbs.wretch.cc (油豆腐) 提到:
: 總之就是你要讓畫面「亮一點」或「暗一點」，調整曝光
: 值之後，相機會依據你調的級數重新做一次自動調整，使
: 得曝光量多出你調的級數就對了....如果是晚上增加曝光
: 量而光圈已經到極限了，會自動增加快門....如果是白天
: 太亮了、要減少曝光量、可是快門不能再快了，就會自動
: 縮光圈....把調整曝光量當作白平衡來看的話就是曝光平
: 衡，或者用包圍曝光來看的話，增減曝光量就是包圍曝光
: 時的自動增減曝光量..

要知道加減EV的原因也要了解相機的測光原理,一般測光表的設計
假設物體的反射率為 18%,也就是標準灰卡的反射率,對黑白來說
都照標準測光拍出來的顏色都是灰色,白不夠白,黑不夠黑,因為這
兩者的反射率並非是18%,卻照18%的標準去拍的結果會讓白色黑白都
變成反射率18%的灰,因此拍白色時,因為反射率較高,通常可以加2EV
而黑色因為反射率低於18%,則可以減2EV,彩色照片也是相同的,是否
要加減EV跟太亮太黑沒有關係,而是你想在照片上呈現什麼樣的結果
是要黑一點的夜景還是亮一點的,或是要白色的雲還是灰色的雲
光圈不足則加快門或是快門不足縮光圈跟加減EV是無關的

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[renegade]From: 203-67-160-235.adsl.dynamic.seed.net.tw


作者 | TomParis.bbs@cd.twbbs.org (觀星如作戰), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中正築夢園 (Thu Jan 13 03:52:23 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!Yuntech-News!news.ccu!news.ccun
來源 | cd.cna.ccu.edu.tw

※ 引述《envir93.bbs@bbs.wretch.cc (envir)》之銘言：
> ※ 引述《renegade.bbs@bbs.mgt.ncu.edu.tw (江雪)》之銘言：
> 那FM2那種機械機就沒辦法+EV了?

沒錯~.~
--
●     ˙    ˙ ◢▇◣ ◢▇◣ ▇  ▇ █▇◣ █▇◣ █▇◣ ◢▇◣ █▇▉   ／
  ˙ ╲         █     █     █  █ █  ▉ █  ▉ █▆   █▆▉ ▉▉▉ ★
◢     ★˙     ◥█◤ ◥█◤ ◥█◤ ██◤ █◥▆ █▆◤ █  ▉ ▉▉▉˙  ◣
  ＣＤＢＢＳ  中正築夢園BBS站 歡迎蒞臨參觀 cd.twbbs.org  (140.123.20.230)
 http://cd.twbbs.org◥  ＊ Author: TomParis    ★ From: 211.74.187.103     ◤


作者 | Alex Hou <alex@cphotos.org>, | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | HiNetNews (Thu Jan 13 10:15:39 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!Yuntech-News!news.ccu!news.nsys
來源 | 211.21.104.65

傳統機身，光圈快門一次只能調一級，新的電子機身或DSLR有可以調1/2級，也有可以
調1/3級，所以你會看到EV 1/2+ 或 EV 1/3-。

EV +/-最終還是變動光圈或快門的數值，只不過會配合相機的模式，光圈先決模式則
只動快門，快門先決則只動光圈，P或A則依特性曲線動快門或光圈或都動。所以比較
方便，但沒有EV +/-仍可以透過自己調整光圈或快門進行補償，底片型的相機可以透過
改ISO值達到EV +/-的效果，例如用ISO100的底片，設定ISO200，則測得的數據都過曝
一級就相當於EV 1+。DC改ISO到底是只改曝光條件還是會有其他影響我不清楚，所以
不建議這樣玩，反正都有曝光補償鈕可以設。底片機則因實際ISO在裝底片時已經決定，
只會改快門、光圈值，所以若是大量的照片要進行相同的補償，例如在拍雪景，就不妨
用ISO來設，這樣就不用再依測到的值進行補償會比較方便，但用完記得要切回正確的ISO
值，免得之後拍的其他東西過曝或不足了。而且ISO一跳是一級，沒辦法做1/3、1/2的微
調也有不便之處。

"蔚藍海岸" wrote:

> ==> dryman.bbs@bbs.yzu.edu.tw (人乾) 提到:
> > ※ 引述《Lazydie.bbs@bbs.wretch.cc (故意)》之銘言：
> > >   EV +/- 在DC上 是調整光圈 快門 嗎?
> > >   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
> > > ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
> > 這是啥曝光補償的.....不是調整快門光圈............
>
> 曝光補償是不是也是用調整快門及光圈,來控制進光量,來讓照片亮一點或是暗一點
> 那不知道EV+跟放一格光圈或延長快門有什麼不一樣
> EV1/2+又是怎麼做到的
>
> 謝謝
> --
> ☆ [Origin:椰林風情] [From: 220-141-43-42.dynamic.hinet] [Login: **] [Post: **]


作者 | godchild.bbs@bbs.csie.nctu.edu.tw (神童), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 交大資工鳳凰城資訊站 (Thu Jan 13 10:20:36 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!netnews2.csie.nctu!bbs

※ 引述《TomParis.bbs@cd.twbbs.org (觀星如作戰)》之銘言：
> ※ 引述《envir93.bbs@bbs.wretch.cc (envir)》之銘言：
> > 那FM2那種機械機就沒辦法+EV了?
> 沒錯~.~

既然是手動控制
想加減幾格光圈或快門就自己調
要不然調 ISO 也相當於調加減EV
所以還是可以的
--
我拍的照片 http://myweb.hinet.net/home6/a54236/data/index.htm 謝謝觀賞
god = 神,  child = 童,  godchild = 神童.
怎麼死的！死在哪裡！對我來說！已不重要！
--
※ Origin: 交大資工鳳凰城資訊站 <bbs.csie.nctu.edu.tw>
◆ From: 203.75.155.181


作者 | Alex Hou <alex@cphotos.org>, | 看板 | Photo
標題 | Re: [好] 關於EV +/-
時間 | HiNetNews (Thu Jan 13 10:20:08 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!Spring!n
來源 | 211.21.104.65

通常這樣標時，還會加上是快門先決還是光圈先決，就會知道是那一組，
或者經驗者也可以依拍攝主題，推測用的是光圈補償還是快門補償。
自己做記錄時最好記錄清楚。很多DC都可以將曝光調件記在meta data裡，
對事後的檢討會方便很多。

"故意" wrote:

> ※ 引述《Lazydie (故意)》之銘言：
> ※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
> > 【 在 Lazydie.bbs@bbs.wretch.cc (故意) 的大作中提到: 】
> > :   EV +/- 在DC上 是調整光圈 快門 嗎?
> > :   覺得應該不可能是改變這些  那究竟是為什麼呢 ?
> > : ( 不知道有沒有問錯地方 板大認為不適  請隨意 )
> > 是阿∼是調整光圈和快門阿...不然你覺得是調整什麼呢？
>
>     那就是說 照片摘要裡面的條件 s60 f8  EV +1
>
>              實際上拍的時候是   s60 f5.6  or  s30 f8   (是不是這個意思 :p )


作者 | renegade.bbs@bbs.mgt.ncu.edu.tw (江雪), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中央資管龍貓資訊天地 (Thu Jan 13 10:25:47 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu
來源 | bbs.mgt.ncu.edu.tw

==> envir93.bbs@bbs.wretch.cc (envir) 提到:
: ※ 引述《renegade.bbs@bbs.mgt.ncu.edu.tw (江雪)》之銘言：
: > 要知道加減EV的原因也要了解相機的測光原理,一般測光表的設計
: > 假設物體的反射率為 18%,也就是標準灰卡的反射率,對黑白來說
: > 都照標準測光拍出來的顏色都是灰色,白不夠白,黑不夠黑,因為這
: > 兩者的反射率並非是18%,卻照18%的標準去拍的結果會讓白色黑白都
: > 變成反射率18%的灰,因此拍白色時,因為反射率較高,通常可以加2EV
: > 而黑色因為反射率低於18%,則可以減2EV,彩色照片也是相同的,是否
: > 要加減EV跟太亮太黑沒有關係,而是你想在照片上呈現什麼樣的結果
: > 是要黑一點的夜景還是亮一點的,或是要白色的雲還是灰色的雲
: > 光圈不足則加快門或是快門不足縮光圈跟加減EV是無關的
: 那FM2那種機械機就沒辦法+EV了?

機械單然可以,快門和光圈都能調整,只是比較不能精確而已
手動鏡還可以無段數調整,機械快門也可以調整,沒有什麼不可以的
有空可以摸摸看機械像機,也是很有趣的有如開手排車一樣
有習慣了AF,電子機,反而不知道加減EV的原理
有如開自排車不懂手排車擋位的原理是一樣的
只是變速箱幫你做而已

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[renegade]From: dbms72.csie.ncu.edu.tw


作者 | kmorgue@kkcity.com.tw (), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | KKCITY (Thu Jan 13 11:27:10 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!netnews.chu!Leo.mi.chu!zoonews.
來源 | bbs.kkcity.com.tw

※ 引述《alex@cphotos.org (Alex Hou)》之銘言：
> 傳統機身，光圈快門一次只能調一級，新的電子機身或DSLR有可以調1/2級，也有可以
> 調1/3級，所以你會看到EV 1/2+ 或 EV 1/3-。

        鏡頭有光圈環的，光圈可以轉一點點啊，不到一格也可以。


作者 | renegade.bbs@bbs.mgt.ncu.edu.tw (江雪), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中央資管龍貓資訊天地 (Thu Jan 13 11:41:42 2005)
路徑 | bbs.star!news.cs.nthu!news.nthu!newsfeed.nthu!news.mcu!news.csie.mcu!ne
來源 | bbs.mgt.ncu.edu.tw

==> kmorgue@kkcity.com.tw () 提到:
: ※ 引述《alex@cphotos.org (Alex Hou)》之銘言：
: > 傳統機身，光圈快門一次只能調一級，新的電子機身或DSLR有可以調1/2級，也有可以
: > 調1/3級，所以你會看到EV 1/2+ 或 EV 1/3-。
:         鏡頭有光圈環的，光圈可以轉一點點啊，不到一格也可以。

機械快門也可以的,奇怪,怎麼會有人覺得不行呢?

難道現在玩相機都要依賴電子機來思考嗎?

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[renegade]From: dbms72.csie.ncu.edu.tw


作者 | TomParis.bbs@cd.twbbs.org (觀星如作戰), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中正築夢園 (Thu Jan 13 11:51:49 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!news.ncyu!news.ccu!news.ccunix.ccu
來源 | cd.cna.ccu.edu.tw

※ 引述《renegade.bbs@bbs.mgt.ncu.edu.tw (江雪)》之銘言：
> ==> kmorgue@kkcity.com.tw () 提到:
> :         鏡頭有光圈環的，光圈可以轉一點點啊，不到一格也可以。
> 機械快門也可以的,奇怪,怎麼會有人覺得不行呢?

對阿對阿真奇怪

> 難道現在玩相機都要依賴電子機來思考嗎?

對阿對阿真依賴
--
●     ˙    ˙ ◢▇◣ ◢▇◣ ▇  ▇ █▇◣ █▇◣ █▇◣ ◢▇◣ █▇▉   ／
  ˙ ╲         █     █     █  █ █  ▉ █  ▉ █▆   █▆▉ ▉▉▉ ★
◢     ★˙     ◥█◤ ◥█◤ ◥█◤ ██◤ █◥▆ █▆◤ █  ▉ ▉▉▉˙  ◣
  ＣＤＢＢＳ  中正築夢園BBS站 歡迎蒞臨參觀 cd.twbbs.org  (140.123.20.230)
 http://cd.twbbs.org◥  ＊ Author: TomParis    ★ From: 211.74.187.103     ◤


作者 | Alex Hou <alex@cphotos.org>, | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | HiNetNews (Thu Jan 13 14:23:30 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!Spring!n
來源 | 211.21.104.65

機械式的轉盤和光圈環，在讀數上是一級一跳，我的確沒試過設在刻畫和刻畫的中間，但這和
怎麼思考一點關係也沒有不是嗎? 基本的原理都沒有改變，只是讀數上有差別而已。
頂多只能說是不夠瞭解手上的相機。我在使用AE1和FM2時一直沒有注意到可以這樣設，所以
一直認為一次只能設一級。

我比較好奇的是，在轉的時候可以明顯的感覺出是半級或1/3級，或更細的刻畫，讓自己
知道現在是調在多少嗎? 還是沒有明確的感覺，也就是說刻畫與刻畫間是無段的，要以刻
畫的位置來推測是設多少?

"江雪" wrote:

> ==> kmorgue@kkcity.com.tw () 提到:
> : ※ 引述《alex@cphotos.org (Alex Hou)》之銘言：
> : > 傳統機身，光圈快門一次只能調一級，新的電子機身或DSLR有可以調1/2級，也有可以
> : > 調1/3級，所以你會看到EV 1/2+ 或 EV 1/3-。
> :         鏡頭有光圈環的，光圈可以轉一點點啊，不到一格也可以。
>
> 機械快門也可以的,奇怪,怎麼會有人覺得不行呢?
>
> 難道現在玩相機都要依賴電子機來思考嗎?
>
> --
> ◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
> ◎[renegade]From: dbms72.csie.ncu.edu.tw


作者 | kmorgue@kkcity.com.tw (), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | KKCITY (Thu Jan 13 16:07:42 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!netnews.chu!Leo.mi.chu!zoonews.
來源 | bbs.kkcity.com.tw

※ 引述《alex@cphotos.org (Alex Hou)》之銘言：
> 機械式的轉盤和光圈環，在讀數上是一級一跳，我的確沒試過設在刻畫和刻畫的中間，但這和
> 怎麼思考一點關係也沒有不是嗎? 基本的原理都沒有改變，只是讀數上有差別而已。
> 頂多只能說是不夠瞭解手上的相機。我在使用AE1和FM2時一直沒有注意到可以這樣設，所以
> 一直認為一次只能設一級。
> 我比較好奇的是，在轉的時候可以明顯的感覺出是半級或1/3級，或更細的刻畫，讓自己
> 知道現在是調在多少嗎? 還是沒有明確的感覺，也就是說刻畫與刻畫間是無段的，要以刻
> 畫的位置來推測是設多少?

  你們討論的 "思考問題" 我不懂。

  我的經驗是，

  1.如果是目前測光所得之光圈快門已到位，而依個人需要必須加減一點，

    那麼... 的確，我只會很不準確的轉一點光圈，使它不跳完整的一格。

  2.如果是測光後，設定光圈快門，所得的設定仍是 +o 或是 0- 的狀況，

    很在意的話，就微轉一下光圈快門，再半按快門重測，直到 ok 為止。

  3.當然，如果沒有內建測光表時，狀況跟 1. 是一樣的。

  這只能算是小手段，提供給有需要的人參考用囉。

--
  另外，拆過 MF 鏡頭的經驗是，

  那些光圈檔位當然是透過小機構，讓 user 知道它現在是開多大，做為參考。

  你要固定快門速度，光圈無段 隨便轉 也是可以用。

  拿顆 MF 鏡，不用拆，抵住光圈全開桿， 轉一下光圈環觀察一下囉~
--


作者 | astronaut.bbs@bbs.mgt.ncu.edu.tw (adventure), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中央資管龍貓資訊天地 (Thu Jan 13 21:26:47 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu
來源 | bbs.mgt.ncu.edu.tw

==> Lazydie.bbs@bbs.wretch.cc (故意) 提到:
: ※ 引述《Lazydie (故意)》之銘言：
: ※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
: > 【 在 Lazydie.bbs@bbs.wretch.cc (故意) 的大作中提到: 】
: > 是阿∼是調整光圈和快門阿...不然你覺得是調整什麼呢？
:     那就是說 照片摘要裡面的條件 s60 f8  EV +1
:              實際上拍的時候是   s60 f5.6  or  s30 f8   (是不是這個意思 :p )

    不是

     exif跟你說是什麼就是什麼
     s60 就是 s60  f8 就是 f8，這就是你拍的條件

     差別在哪裡？
     在於原始相機測光所獲得的值是 s30 f8 或 s60 f5.6

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[astronaut]From: 61-62-37-214-adsl-tai.dynamic.so-net.netLr澉


作者 | astronaut.bbs@bbs.mgt.ncu.edu.tw (adventure), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中央資管龍貓資訊天地 (Thu Jan 13 21:41:15 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu
來源 | bbs.mgt.ncu.edu.tw

    一般講EV+/-的，指的是那種自動相機測光後會預先建議好一個值給你
                   你再去調補償多少讓他自動更改建議值

    手動相機，就已經講的很明白是手動了，要多少光圈快門隨便你
              相機既然不會建議你要多少的EV，那何來的EV補償

    所以，要搞清楚的是，測光值和建議值是兩碼子事
    電子相機和機械相機都有測光值，而電子相機有建議曝光值，機械相機沒有
    或者可以這樣想，電子相機如果開在PSM模式，曝光值與測光值是連動的
    除非你用人為干預的模式(+/-EV)，不然你不能強迫相機改曝光值
    而機械相機是你自己決定的，你大可不要理會相機測光出來的值，光圈愛開
    多少就多少，快門愛多快就多快，相機耐你莫何，自然就沒有你還要"建議"
    相機計算出來的曝光值

: ※ 引述《TomParis.bbs@cd.twbbs.org (觀星如作戰)》之銘言：
: > ※ 引述《envir93.bbs@bbs.wretch.cc (envir)》之銘言：
: > > 那FM2那種機械機就沒辦法+EV了?
: > 沒錯~.~
:     為什麼? 願聞其詳。  ;p
:     不管是內建或是另手持測光表，
:     針對你的拍攝景物測光後，得一建議曝光值 (EV = Exposure Values)，
:     這數值"主要" 影響你的 ISO、光圈、快門設定。
:     如果憑您的經驗、或是LCD預覽、或是DSLR試拍的結果，
:     "你覺得那建議值拍出來的影像跟你要的結果不一" <== 這是重點啊!
:     不就是要調整一下嗎? 不然你 +/- EV 是調什麼意思的?
:     不外乎快門調快調慢，或是調整光圈加大縮小，數位的還可以調整ISO值。
:     要重複曝光、黑卡分區、加濾鏡、漸層鏡的、打閃燈的...
:     也會有其它設定考量。
:     Nikon FM2 不能手動調整光圈/快門嗎?  ~..~
:     +o- 是怎麼看的?
:     有光圈環的鏡頭，還可以"無段變速"轉不到一級的光圈咧~
:     不是只有電子相機"轉轉盤"才叫調整 EV 好嗎?

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[astronaut]From: 61-62-37-214-adsl-tai.dynamic.so-net.netLr澉


作者 | aSam.bbs@linux.cmu.edu.tw (潛龍勿用), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 華佗 (Thu Jan 13 23:22:02 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!ctu-gate
來源 | linux.cmu.edu.tw

【 在 astronaut.bbs@bbs.mgt.ncu.edu.tw (adventure) 的大作中提到: 】
:     一般講EV+/-的，指的是那種自動相機測光後會預先建議好一個值給你
:                    你再去調補償多少讓他自動更改建議值
:     手動相機，就已經講的很明白是手動了，要多少光圈快門隨便你
:               相機既然不會建議你要多少的EV，那何來的EV補償
:     所以，要搞清楚的是，測光值和建議值是兩碼子事
:     電子相機和機械相機都有測光值，而電子相機有建議曝光值，機械相機沒有
:     或者可以這樣想，電子相機如果開在PSM模式，曝光值與測光值是連動的
                                      PSA
          M是全手動模式，快門光圈愛怎麼調就怎麼調
:     除非你用人為干預的模式(+/-EV)，不然你不能強迫相機改曝光值
:     而機械相機是你自己決定的，你大可不要理會相機測光出來的值，光圈愛開
:     多少就多少，快門愛多快就多快，相機耐你莫何，自然就沒有你還要"建議"
:     相機計算出來的曝光值
: : ※ 引述《TomParis.bbs@cd.twbbs.org (觀星如作戰)》之銘言：
: :     為什麼? 願聞其詳。  ;p
: :     不管是內建或是另手持測光表，
: :     針對你的拍攝景物測光後，得一建議曝光值 (EV = Exposure Values)，
: :     這數值"主要" 影響你的 ISO、光圈、快門設定。
: :     如果憑您的經驗、或是LCD預覽、或是DSLR試拍的結果，
: :     "你覺得那建議值拍出來的影像跟你要的結果不一" <== 這是重點啊!
: :     不就是要調整一下嗎? 不然你 +/- EV 是調什麼意思的?
: :     不外乎快門調快調慢，或是調整光圈加大縮小，數位的還可以調整ISO值。
: :     要重複曝光、黑卡分區、加濾鏡、漸層鏡的、打閃燈的...
: :     也會有其它設定考量。
: :     Nikon FM2 不能手動調整光圈/快門嗎?  ~..~
: :     +o- 是怎麼看的?
: :     有光圈環的鏡頭，還可以"無段變速"轉不到一級的光圈咧~
: :     不是只有電子相機"轉轉盤"才叫調整 EV 好嗎?

--

積欠的債務還清了... 就能走的坦蕩些...
該說的話都交待了... 就能走的安心點...

※ 來源:•華    佗 bbs.cmu.edu.tw•[FROM: 218-162-10-154.]


作者 | renegade.bbs@bbs.mgt.ncu.edu.tw (江雪), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 中央資管龍貓資訊天地 (Fri Jan 14 00:52:30 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!news.mcu
來源 | bbs.mgt.ncu.edu.tw

==> astronaut (adventure) 提到:
:     一般講EV+/-的，指的是那種自動相機測光後會預先建議好一個值給你
:                    你再去調補償多少讓他自動更改建議值
:     手動相機，就已經講的很明白是手動了，要多少光圈快門隨便你
:               相機既然不會建議你要多少的EV，那何來的EV補償

      拜託,手動機也都在做加減EV好嗎?  相機由測光表來看
      請問EV的定義為何?

      手動機在用100度底片時,覺得底片並沒有100度的能力
      還可以整捲+1/3EV咧~~
      EV的觀念又不是從電子機才有的~~

      唉~~~~~~~~

:     所以，要搞清楚的是，測光值和建議值是兩碼子事
:     電子相機和機械相機都有測光值，而電子相機有建議曝光值，機械相機沒有
:     或者可以這樣想，電子相機如果開在PSM模式，曝光值與測光值是連動的
:     除非你用人為干預的模式(+/-EV)，不然你不能強迫相機改曝光值
:     而機械相機是你自己決定的，你大可不要理會相機測光出來的值，光圈愛開
:     多少就多少，快門愛多快就多快，相機耐你莫何，自然就沒有你還要"建議"
:     相機計算出來的曝光值
: :     為什麼? 願聞其詳。  ;p
: :     不管是內建或是另手持測光表，
: :     針對你的拍攝景物測光後，得一建議曝光值 (EV = Exposure Values)，
: :     這數值"主要" 影響你的 ISO、光圈、快門設定。
: :     如果憑您的經驗、或是LCD預覽、或是DSLR試拍的結果，
: :     "你覺得那建議值拍出來的影像跟你要的結果不一" <== 這是重點啊!
: :     不就是要調整一下嗎? 不然你 +/- EV 是調什麼意思的?
: :     不外乎快門調快調慢，或是調整光圈加大縮小，數位的還可以調整ISO值。
: :     要重複曝光、黑卡分區、加濾鏡、漸層鏡的、打閃燈的...
: :     也會有其它設定考量。
: :     Nikon FM2 不能手動調整光圈/快門嗎?  ~..~
: :     +o- 是怎麼看的?
: :     有光圈環的鏡頭，還可以"無段變速"轉不到一級的光圈咧~
: :     不是只有電子相機"轉轉盤"才叫調整 EV 好嗎?

--
◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
◎[renegade]From: 203-67-154-156.adsl.dynamic.seed.net.tw


作者 | kmorgue@kkcity.com.tw (), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | KKCITY (Fri Jan 14 08:00:46 2005)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.ee.ttu!news.ntu!bbs.ee.ntu
來源 | bbs.kkcity.com.tw

※ 引述《astronaut.bbs@bbs.mgt.ncu.edu.tw (adventure)》之銘言：
>     一般講EV+/-的，指的是那種自動相機測光後會預先建議好一個值給你
>                    你再去調補償多少讓他自動更改建議值
>     手動相機，就已經講的很明白是手動了，要多少光圈快門隨便你
>               相機既然不會建議你要多少的EV，那何來的EV補償
>     所以，要搞清楚的是，測光值和建議值是兩碼子事
>     電子相機和機械相機都有測光值，而電子相機有建議曝光值，機械相機沒有

    請問什麼是 "測光值"? "建議曝光值"? 相對應的英文又是什麼呢?

    願聞其詳。    m(_._)m

--

    大部份的電子相機都有寫 "Ev=XX" 這樣的數值嗎?

    內建測光表的機械相機表示的 "+o-" 又是怎麼來的? 幹嘛用的?

    為什麼平常持機械相機拍照的人，

    "測光"後，要調整光圈快門設定，使測光顯示為 "o"

    在某些時候又為什麼有人要故意調成 "+o" 或 "o-" 或是根本就是 "+" 或 "-"?

    他在做的動作是什麼?

--

    另外，給需要的人參考參考囉...

    古代 (1970前後 ;p )，在 VF 顯示 EV 值的機械 RF 相機...
                                    ^^^^^
    http://www.ph.utexas.edu/~yue/misc/35SP.html

    http://www.cameraquest.com/olysp.htm


作者 | Alex Hou <alex@cphotos.org>, | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | HiNetNews (Fri Jan 14 10:16:03 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!Spring!n
來源 | 211.21.104.65

原本討論的是EV +/-，後來網友回應的是傳統相機也能一次調半級或1/3級。
不過如果是無段就不能做到準確，原始設計應該還是用類似棘輪機構，希望一次調一級吧。
我想確認的是這個部份。謝謝你的回應。

rgue@kkcity.com.tw wrote:

> ※ 引述《alex@cphotos.org (Alex Hou)》之銘言：
> > 機械式的轉盤和光圈環，在讀數上是一級一跳，我的確沒試過設在刻畫和刻畫的中間，但這和
> > 怎麼思考一點關係也沒有不是嗎? 基本的原理都沒有改變，只是讀數上有差別而已。
> > 頂多只能說是不夠瞭解手上的相機。我在使用AE1和FM2時一直沒有注意到可以這樣設，所以
> > 一直認為一次只能設一級。
> > 我比較好奇的是，在轉的時候可以明顯的感覺出是半級或1/3級，或更細的刻畫，讓自己
> > 知道現在是調在多少嗎? 還是沒有明確的感覺，也就是說刻畫與刻畫間是無段的，要以刻
> > 畫的位置來推測是設多少?
>
>   你們討論的 "思考問題" 我不懂。
>
>   我的經驗是，
>
>   1.如果是目前測光所得之光圈快門已到位，而依個人需要必須加減一點，
>
>     那麼... 的確，我只會很不準確的轉一點光圈，使它不跳完整的一格。
>
>   2.如果是測光後，設定光圈快門，所得的設定仍是 +o 或是 0- 的狀況，
>
>     很在意的話，就微轉一下光圈快門，再半按快門重測，直到 ok 為止。
>
>   3.當然，如果沒有內建測光表時，狀況跟 1. 是一樣的。
>
>   這只能算是小手段，提供給有需要的人參考用囉。
>
> --
>   另外，拆過 MF 鏡頭的經驗是，
>
>   那些光圈檔位當然是透過小機構，讓 user 知道它現在是開多大，做為參考。
>
>   你要固定快門速度，光圈無段 隨便轉 也是可以用。
>
>   拿顆 MF 鏡，不用拆，抵住光圈全開桿， 轉一下光圈環觀察一下囉~
> --


作者 | Alex Hou <alex@cphotos.org>, | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | HiNetNews (Fri Jan 14 10:27:10 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!Spring!n
來源 | 211.21.104.65

EV +/-是對測光值加以補償，是否由機身設計提供則不一定，關鍵還是在
測光系統以18%反射設計，和實際的條件不一定相同，和攝影者要的感覺
也不一定相同，所以有由攝影者進行補償的必要。後期的相機為了操作上
的更便利，才在機身提供補償的功能，補償這件事不是有自動相機才有的。

全手動相機仍然有測光錶，不管是內置或手持，測完光仍有是否進行補償的
必要，EV +/-談的應該是這個，仍可以先以快門先決、光圈先決得到參考值
後，以手動模式調到指定的值並加以補償。手動相機如FM2仍有快門先決，
也仍有補償的需要。手動相機只是相機不會自動調，相機的測光系統仍有他
覺得正確的曝光值，但拍攝者是人，相機即使是全自動相機，提供的仍是參
考值，只不過如你所言，他會自動連動去調光圈快門，所以設計上另外提供
補償鈕，省去手動設到曝光建議再進行補償的麻煩。在沒有自動相機之前，
曝光補償已經是攝影書籍上常介紹的內容了。

venture wrote:

>     一般講EV+/-的，指的是那種自動相機測光後會預先建議好一個值給你
>                    你再去調補償多少讓他自動更改建議值
>
>     手動相機，就已經講的很明白是手動了，要多少光圈快門隨便你
>               相機既然不會建議你要多少的EV，那何來的EV補償
>
>     所以，要搞清楚的是，測光值和建議值是兩碼子事
>     電子相機和機械相機都有測光值，而電子相機有建議曝光值，機械相機沒有
>     或者可以這樣想，電子相機如果開在PSM模式，曝光值與測光值是連動的
>     除非你用人為干預的模式(+/-EV)，不然你不能強迫相機改曝光值
>     而機械相機是你自己決定的，你大可不要理會相機測光出來的值，光圈愛開
>     多少就多少，快門愛多快就多快，相機耐你莫何，自然就沒有你還要"建議"
>     相機計算出來的曝光值
>
> : ※ 引述《TomParis.bbs@cd.twbbs.org (觀星如作戰)》之銘言：
> : > ※ 引述《envir93.bbs@bbs.wretch.cc (envir)》之銘言：
> : > > 那FM2那種機械機就沒辦法+EV了?
> : > 沒錯~.~
> :     為什麼? 願聞其詳。  ;p
> :     不管是內建或是另手持測光表，
> :     針對你的拍攝景物測光後，得一建議曝光值 (EV = Exposure Values)，
> :     這數值"主要" 影響你的 ISO、光圈、快門設定。
> :     如果憑您的經驗、或是LCD預覽、或是DSLR試拍的結果，
> :     "你覺得那建議值拍出來的影像跟你要的結果不一" <== 這是重點啊!
> :     不就是要調整一下嗎? 不然你 +/- EV 是調什麼意思的?
> :     不外乎快門調快調慢，或是調整光圈加大縮小，數位的還可以調整ISO值。
> :     要重複曝光、黑卡分區、加濾鏡、漸層鏡的、打閃燈的...
> :     也會有其它設定考量。
> :     Nikon FM2 不能手動調整光圈/快門嗎?  ~..~
> :     +o- 是怎麼看的?
> :     有光圈環的鏡頭，還可以"無段變速"轉不到一級的光圈咧~
> :     不是只有電子相機"轉轉盤"才叫調整 EV 好嗎?
>
> --
> ◎龍貓資訊天地(bbs.mgt.ncu.edu.tw)
> ◎[astronaut]From: 61-62-37-214-adsl-tai.dynamic.so-net.netLr澉

--
Alex Hou
侯佳利


作者 | aSam.bbs@linux.cmu.edu.tw (潛龍勿用), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 華佗 (Fri Jan 14 14:27:22 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!ctu-gate!news.nct
來源 | linux.cmu.edu.tw

【 在 kmorgue@kkcity.com.tw () 的大作中提到: 】
: ※ 引述《astronaut.bbs@bbs.mgt.ncu.edu.tw (adventure)》之銘言：
: >     一般講EV+/-的，指的是那種自動相機測光後會預先建議好一個值給你
: >                    你再去調補償多少讓他自動更改建議值
: >     手動相機，就已經講的很明白是手動了，要多少光圈快門隨便你
: >               相機既然不會建議你要多少的EV，那何來的EV補償
: >     所以，要搞清楚的是，測光值和建議值是兩碼子事
: >     電子相機和機械相機都有測光值，而電子相機有建議曝光值，機械相機沒有
:     請問什麼是 "測光值"? "建議曝光值"? 相對應的英文又是什麼呢?
:     願聞其詳。    m(_._)m

EV = Log base2 ((A^2/T )*100/actual ISO) 計算

EV      A   1  1.4  2  2.8  4  5.6  8  11  16  22  32
T (s) TV/AV 0   1   2   3   4   5   6   7   8   9  10
1       0   0   1   2   3   4   5   6   7   8   9  10
1/2     1   1   2   3   4   5   6   7   8   9  10  11
1/4     2   2   3   4   5   6   7   8   9  10  11  12
1/8     3   3   4   5   6   7   8   9  10  11  12  13
1/15    4   4   5   6   7   8   9  10  11  12  13  14
1/30    5   5   6   7   8   9  10  11  12  13  14  15
1/60    6   6   7   8   9  10  11  12  13  14  15  16
1/125   7   7   8   9  10  11  12  13  14  15  16  17
1/250   8   8   9  10  11  12  13  14  15  16  17  18
1/500   9   9  10  11  12  13  14  15  16  17  18  19
1/1000 10  10  11  12  13  14  15  16  17  18  19  20

--

積欠的債務還清了... 就能走的坦蕩些...
該說的話都交待了... 就能走的安心點...

※ 來源:•華    佗 bbs.cmu.edu.tw•[FROM: 218-162-10-154.]


作者 | aSam.bbs@linux.cmu.edu.tw (潛龍勿用), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 華佗 (Fri Jan 14 14:29:16 2005)
路徑 | bbs.star!news.cs.nthu!news.csie.ncyu!ctu-peer!ctu-gate!news.nctu!ccnews
來源 | linux.cmu.edu.tw

【 在 aSam (潛龍勿用) 的大作中提到: 】
: 【 在 kmorgue@kkcity.com.tw () 的大作中提到: 】
: : ※ 引述《astronaut.bbs@bbs.mgt.ncu.edu.tw (adventure)》之銘言：
: :     請問什麼是 "測光值"? "建議曝光值"? 相對應的英文又是什麼呢?
: :     願聞其詳。    m(_._)m
: EV = Log base2 ((A^2/T )*100/actual ISO) 計算
: EV      A   1  1.4  2  2.8  4  5.6  8  11  16  22  32
: T (s) TV/AV 0   1   2   3   4   5   6   7   8   9  10
: 1       0   0   1   2   3   4   5   6   7   8   9  10
: 1/2     1   1   2   3   4   5   6   7   8   9  10  11
: 1/4     2   2   3   4   5   6   7   8   9  10  11  12
: 1/8     3   3   4   5   6   7   8   9  10  11  12  13
: 1/15    4   4   5   6   7   8   9  10  11  12  13  14
: 1/30    5   5   6   7   8   9  10  11  12  13  14  15
: 1/60    6   6   7   8   9  10  11  12  13  14  15  16
: 1/125   7   7   8   9  10  11  12  13  14  15  16  17
: 1/250   8   8   9  10  11  12  13  14  15  16  17  18
: 1/500   9   9  10  11  12  13  14  15  16  17  18  19
: 1/1000 10  10  11  12  13  14  15  16  17  18  19  20

EV 0 是 1 秒 , f/1 的組合，而 EV 20 是 1/1000 秒, f/32 的組合，
可見，在對照表中曝光量最大的是 EV 0, 而曝光量最小的是 EV 20.

這和平常數位相機的正補償標示是 +EV , 負補償為 -EV ，剛好標示的方式是相反的。
例如，在拍攝時，我們講說要加一級 EV ，而在曝光對照表中其實是需要 -1 。
原本為 F2, 1/60s, 那麼 EV=8 ，曝光加一級的意思就是 EV=7 。

正補償
就是曝光量要增加的意思，數位相機標示是 +EV，在對照表中 EV 數值要降低。

負補償
就是曝光量要減少的意思，數位相機標示是 -EV，在對照表中 EV 數值要增加。

原文轉載自DCview...

--

積欠的債務還清了... 就能走的坦蕩些...
該說的話都交待了... 就能走的安心點...

※ 來源:•華    佗 bbs.cmu.edu.tw•[FROM: 218-162-10-154.]


作者 | kmorgue@kkcity.com.tw (), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | KKCITY (Fri Jan 14 14:59:31 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!bbs.ee.n
來源 | bbs.kkcity.com.tw

※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
> 【 在 aSam (潛龍勿用) 的大作中提到: 】
> : EV = Log base2 ((A^2/T )*100/actual ISO) 計算
> : EV      A   1  1.4  2  2.8  4  5.6  8  11  16  22  32
> : T (s) TV/AV 0   1   2   3   4   5   6   7   8   9  10
> : 1       0   0   1   2   3   4   5   6   7   8   9  10
> : 1/1000 10  10  11  12  13  14  15  16  17  18  19  20
> EV 0 是 1 秒 , f/1 的組合，而 EV 20 是 1/1000 秒, f/32 的組合，
> 可見，在對照表中曝光量最大的是 EV 0, 而曝光量最小的是 EV 20.

    請問，我拍夜景... ISO=100 光圈 1.4 快門 16 秒。 EV =??

--
    多謝你貼這個表。


作者 | Alex Hou <alex@cphotos.org>, | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | HiNetNews (Fri Jan 14 15:21:59 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!news.ntu!Spring!n
來源 | 211.21.104.65

這張表是常見的值，但不是只有這些組合。
你提的ISO 100 光圈1.4,快門16是 -3，
而ISO 100 光圈32,快門1/8000 是22

kmorgue@kkcity.com.tw wrote:

> ※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
> > 【 在 aSam (潛龍勿用) 的大作中提到: 】
> > : EV = Log base2 ((A^2/T )*100/actual ISO) 計算
> > : EV      A   1  1.4  2  2.8  4  5.6  8  11  16  22  32
> > : T (s) TV/AV 0   1   2   3   4   5   6   7   8   9  10
> > : 1       0   0   1   2   3   4   5   6   7   8   9  10
> > : 1/1000 10  10  11  12  13  14  15  16  17  18  19  20
> > EV 0 是 1 秒 , f/1 的組合，而 EV 20 是 1/1000 秒, f/32 的組合，
> > 可見，在對照表中曝光量最大的是 EV 0, 而曝光量最小的是 EV 20.
>
>     請問，我拍夜景... ISO=100 光圈 1.4 快門 16 秒。 EV =??
>
> --
>     多謝你貼這個表。


作者 | aSam.bbs@linux.cmu.edu.tw (潛龍勿用), | 看板 | Photo
標題 | Re: [好奇] 關於EV +/-
時間 | 華佗 (Fri Jan 14 16:27:14 2005)
路徑 | bbs.star!news.cs.nthu!freebsd.biol.ntnu!mars.scc.ntnu!ctu-gate!news.nct
來源 | linux.cmu.edu.tw

當然不是只有這些組合，這只是DCview上面提供一些常用組合的換算表而已
公式不都已經附在上面的表裡了，我有說一定只有那些組合嗎？

AV = Log base2 (A^2)
TV = Log base2 (1/T)

EV=AV+TV ,根據上面算出來當然會有負的情形阿
但是請問你什麼時候會用到  iso 100，f32 1/8000s

而且相機的AF動作也有一定的EV範圍  EOS 300v 1-18 ,30v 0-18
超過的話還請MF吧....

--
無聊...

【 在 alex. 的大作中提到: 】
: 這張表是常見的值，但不是只有這些組合。
: 你提的ISO 100 光圈1.4,快門16是 -3，
: 而ISO 100 光圈32,快門1/8000 是22
: kmorgue@kkcity.com.tw wrote:
: > ※ 引述《aSam.bbs@linux.cmu.edu.tw (潛龍勿用)》之銘言：
: >     請問，我拍夜景... ISO=100 光圈 1.4 快門 16 秒。 EV =??
: > --
: >     多謝你貼這個表。

--

積欠的債務還清了... 就能走的坦蕩些...
該說的話都交待了... 就能走的安心點...

※ 修改:•aSam 於 Jan 14 16:27:14 修改本文•[FROM: 218-162-10-154.]
※ 來源:•華    佗 bbs.cmu.edu.tw•[FROM: 218-162-10-154.]


作者 | EPS.bbs@crux.chem.nsysu.edu.tw (觀測如作戰), | 看板 | Photo
標題 | Re: [問題]眾目睽睽,拍人,被人打
時間 | 中山南十字BBS站 (Sat Jun 7 03:44:07 2003)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!news.civil.ncku!news.nsysu!crux
來源 | crux.chem.nsysu.edu.tw

除了怕被壞人打以外,這牽涉到一點攝影道德以及法律問題,大
家多留心點比較好.

在法律方面,就我的了解,當你的畫面中僅有少數一兩個人的正
面清析影像的話,這些人是可以主張肖像權的. 如果你企圖拍的
是這樣的照片,最好先知會並徵求被攝者的同意,偷拍是違法的.

另一方面,如果你的畫面中有很多人,那麼這些被拍的每一個人
都"不能"主張肖像權. (很久以前,我曾以在政大發生的事件在本
版說明過這一點.)

powerslide網友是法律專家,以上所說這些,或許他可以幫大家補
充. 在法律以外,大家也要注意一下攝影道德的問題,不論如何,
偷拍都是不對的. 如果你在街上看到哪些人物想拍他,最好還是
能跟他說一聲,說明明你的來意,我想你也不希望哪天坐在路邊沉
思時被人偷拍,然後N年後看到自己的照片登上某某手札,標題是:
"失業的中年男子不敢回加告訴老婆"

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: 128.171.163.167]


作者 | EPS.bbs@crux.chem.nsysu.edu.tw (一江煙水), | 看板 | Instrument
標題 | Re: 正片一問...
時間 | 中山南十字BBS站 (Mon Jul 1 18:04:40 2002)
路徑 | bbs.star!cruxnews!NSYSUastro
來源 | crux.chem.nsysu.edu.tw

【 在 zhen (zhen) 的大作中提到: 】
:         想請問一下....
:         好像很多人都是用正片在拍星星....
:         這樣的話如果要洗成相紙的話要怎樣處理比較好....

為什麼要洗成相紙不可?
正片如果拍得好的話,影像品質不是負片放相或正片放相可以比的.
踏入正片這個不同的世界,想法做法也該換換才對.

流覽正片的方法,一是買個燈箱還有看片用放大鏡,講究一點的話
燈箱買標準色溫的,放大鏡買消色差與週邊成像好可以一次函蓋整
個正片的,看著透光的正片,你會自此唾棄反光的照片.

如果不是自己一個人看而已,就去買台幻燈機,便宜的兩張鈔票就有,
講究一點的話不出十張鈔票. 想要七八十張等級的豪華幻燈機,跟我
說一聲,我有二手的要賣.

簡單地說,都使用正片了,就跟相紙說byebye吧! (辦展覽除外) 要捨
棄"洗出照片"來的觀念,正片上的影像是照片表現不出來的.

以上,最基本的幻燈機加放大鏡加燈箱,決花不到五千塊,長期下來
決對值回票價,跟你負片洗照片的花費比的話,況且影像品質是沒得
比的. 要唯一的代價是,正片要拍得好並不簡單,但看你要求到什麼
程度,也沒有難得很離譜.

:         是直接洗成相片(好像很貴的樣子)...翻拍呢....
:         還是有更好的辦法....??
:         還有想請教一下...現在市面上有哪些底片(正片與負片)適合來做天文攝影~
:         謝謝~~~

Kodak的E100S,E100SW,E100VS,E200.

拍星跡的話用E100VS很不錯,正常沖片,飽和度很高.

E100SW是暖調的,E100S正常色調,兩個都是日光片,調子差不會很多,
看你喜歡哪個都可以,拍一般的星座或直焦,曝光時間比用一般400度
負片稍長即可,迫沖不要超過一格.

拍很暗的天體的話,可以用E200,跟100系列比的話可以省一點曝光時
間,但不會省到一倍,E200的相反則不軌比E100系列稍強,有效感度不
會到兩倍,且E200的色調不像E100那麼均衡.

天體真的很暗的話,E200或E100系列可以迫沖到一個半到兩格以上,
但這幫不了你多少. 不要以為迫沖就是增感,這是錯誤的,尤其拍極
暗的天體,迫沖幫不了你多少,增加曝光時間才是根本之道. 迫沖到
兩格以上時,正片的底色會變淺,根本不能看,雜誌上那些迫沖兩格
以上的照片,都是在放相時或在電子暗房中修回來的結果,要這麼玩
的話,玩負片就好了,要正片做什麼?

--
※ 來源:•南十字 crux.chem.nsysu.edu.tw•[FROM: formosa.IfA.hawaii.e]


作者 | wei2 (幸福是睡個好覺) | 站內 | Photo-Club
標題 | [轉錄]關於相紙！！
時間 | Sat Sep 23 22:53:57 2000

※ 本文轉錄自 [photo] 看板

作者: caraso (涓涓) 看板: photo
標題: 關於相紙！！
時間: Wed Mar 12 12:23:32 1997

    雖然軟片是由「感光乳劑」與「片基」所組成，但是現代黑白軟片
  大多數是由六層不同的材料所組成。

  第一層，也是光線進入軟片的第一層，我們稱它為「抗磨損層」
  (Anti-scratch later) ，目的在於保護下面的感光乳劑；第二層，
  也是軟片中最重要的「感光乳劑層」，內含浮懸於明膠內的鹵化
  銀晶體；第三層是一種具有黏性的物質，稱為「黏接層」
  (Adhesive layer) ，主要的目的是把感光乳劑與下面一層的片基
  連接在一起；第四層是「片基」，它必須具有非常透明和強韌的
  特性，現代軟片大多以「三醋酸纖維酯」(Cellulose triacetate)
  作為片基材料。它是一種不可燃的物質，所以用它作為片基的軟片
  稱為「安全軟片」(Safty film)，以別於早期用「硝酸纖維酯」
  (Cellulose nitrate)，製作的軟片，後者在電影放映機強光的投
  射下常有燃燒的顧慮。第五層和第三層一樣，也是黏接的材料，稱
  為「黏接層」。最後一層我們稱為「抗彎曲及抗光暈層」(Anti-
  curl and/or anti-halation coatings)，它的目的在於保持軟片的
  平整，防止因為彎曲所造成投影時畫面的失焦現象。而「抗光暈層
  」主要是為了防止光線穿透「乳劑」及「片基」後，由軟片背面再
  反彈到「乳劑層」，造成第二次曝光的光暈問題。「抗光暈層」往往
  是一層水溶性的深色染料，在軟片沖洗的過程會被逐漸洗去。這也
  是我們在第一道藥水處理完畢，將它倒出時常會發現帶有紫紅色或墨
  綠色的原因。

--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: u850256.YI.AB.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PSSUG.6bgtP3qb0TQ (02/02/03 16:23:58 )


作者 | wei2 (幸福是睡個好覺) | 站內 | Photo-Club
標題 | [轉錄]關於相紙（前一篇打錯了）
時間 | Sat Sep 23 22:54:03 2000

※ 本文轉錄自 [photo] 看板

作者: caraso (涓涓) 看板: photo
標題: 關於相紙（前一篇打錯了）
時間: Wed Mar 12 12:28:17 1997

   一 紙的厚度

      相紙有一個基本的性質，就是相紙的「重量」，感光用的相紙並不和印
      刷用的紙張一樣，是用「磅數」來標示其厚薄，一般均以“Single weight”
      標明其為厚紙。由於厚紙有較佳的韌性，處理後的相紙經過「自然乾
      燥」也能保持較佳的平整性，在日後展示裱褙的時候將較為美觀。反觀
      薄紙較為脆弱，容易留下摺痕，乾燥後常會捲曲，比較不易於作為藝術
      品的展示。但是當它需要大量處理時，則有價格低廉、處理快速的優
      點。

      （2）【表面紋理】
      相紙表面紋理的不同，將會直接影響相片在觀賞時的視覺美感。「光
      面」（Glossy paper）的表面亮麗，對於亮部的色調表現十分出色，而
      相紙表面極端粗糙的「布紋」相紙（Matte surface）表現的深色調極為
      沈厚，亮部色調也不及「光面」相紙亮麗潔白，一般僅有二十五比一的
      反射率範圍。

      （3）【顏色】
      黑白相紙雖然只有所謂「單一色調」，嚴格來說它的色調並非真正的中
      性色。有的相紙會稍帶一些「冷色調」或「暖色調」，這必須要看相紙
      本身「氧化珼」層的顏料和選擇的顯影劑成分而定。如果想要獲得更大
      幅度色調的改變，可以藉著各種「調色劑」來控制照片的色調呈現。就
      以照片保存性的考量，帶暖色調的相紙通常是由比較細小的銀離子所構
      成，容易受到空氣中有害物質的損傷，因此它的保存性可能會比冷色調
      的相紙表現略遜一籌。
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: u850256.YI.AB.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PST2G.dIge3mBUs4c (02/02/03 16:24:02 )


作者 | croom (搖到外婆橋) | 看板 | Photo-Club
標題 | 只是小常識。
時間 | Thu Feb 24 23:12:02 2000

    底片增感，ex.將400度的底片當作800，1600或是3200以上的感度來使用，

    以爭取多幾格的光圈級數。而增感的軟片顯影時間會加長，通常加一級就

    增加30%的顯影時間。顯影的效果會得到比正常顯影反差來的大的影像。

    粒子變粗，色彩不飽和。

--

    這是很基本的東西，希望大家都會，因為在梅竹賽攝影會上光線不足的情形，
    增感對光圈不夠大的長鏡頭來說，是非常必要的。

    沖片時候也要注意顯影時間。

    有參加梅竹攝影的新生們都能記一下。
    因為這真的很基本，若是梅竹賽後還不知道的話，該打喔∼∼

--

 Like this. It's me!
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: 140.114.220.103
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PST5G.aVgSgS8.mGQ (02/02/03 16:24:05 )


作者 | wei2 (幸福是睡個好覺 ) | 看板 | Photo-Club
標題 | Re: 只是小常識。
時間 | Thu Feb 24 23:34:01 2000

※ 引述《croom (搖到外婆橋)》之銘言：
>     底片增感，ex.將400度的底片當作800，1600或是3200以上的感度來使用，
>     以爭取多幾格的光圈級數。而增感的軟片顯影時間會加長，通常加一級就
>     增加30%的顯影時間。顯影的效果會得到比正常顯影反差來的大的影像。
不是25%嗎?
>     粒子變粗，色彩不飽和。
注意...以上是Tmax
       以下是400 DELTA的經驗談

400增至1600顯影時間約是＊３喔
灰階表現不佳

這些數據只是讓你實驗時稍有依據吧了
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: u870359.HUI.ab.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PSTBG.ekZ/beRrdXs (02/02/03 16:24:11 )


作者 | caraso (快樂女神憂鬱了) | 看板 | Photo-Club
標題 | Re: 只是小常識。
時間 | Fri Feb 25 12:42:26 2000

※ 引述《croom (搖到外婆橋)》之銘言：
>     底片增感，ex.將400度的底片當作800，1600或是3200以上的感度來使用，
>     以爭取多幾格的光圈級數。而增感的軟片顯影時間會加長，通常加一級就
>     增加30%的顯影時間。顯影的效果會得到比正常顯影反差來的大的影像。
>     粒子變粗，色彩不飽和。

    通常適合增感的莫過於Tmax了
    400增一隔，D-76原液顯影不用改變時間
    而其他的請看時間對照表...
    原則上，廠商會出建議的增感時間表
    照著使用說明就可以了...

    不過，也可依經驗
    藥水老化程度適時加以改變
    或是依不同喜好做改變

    可以試試Tmax400 增感4格∼2格，25度的水溫，D76原液
    黑黑...會有不一樣的效果唷

--
           也 縱 缺 完 存 求 獲 得 有 有 既 既 散 聚 緣 隨 人  隨
           是 使 陷 善 有 心 得 與 愛 恩 是 是 時 時 盡 緣 與
           永 一 也 固 隨 之 與 失 使 使 相 相 盡 盡 而 而 人
           恆 剎 是 可 緣 所 付    無 無 識 逢 其 其 散 聚 之  緣
              那 美 喜 之 安 出    恨 怨       在 在       間
                       心                      人 我
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: thccy11.Oz.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PSTFG.4Qi2iN5v4a6 (02/02/03 16:24:15 )


作者 | Mellisa () | 看板 | Photo-Club
標題 | 進階沖片和暗房
時間 | Wed Mar 28 00:06:11 2001

    真是不好意思，今天面試比預計的多了一小時
    所以遲到了一下~~~~
    因為我今天講的是基於知道沖片放相怎麼操作
    所以那些基本的操作方式我沒有講太多
    有的新社員還不熟，沒關係，找些學長姐教一下
    再回過頭來看這篇，應該就可以了解我今天講的東西了。

    以下是今天上課的內容，希望對於因為準備考試沒來的人有所幫助~

    沖片方面：
        沖片的變因主要有藥水濃度、溫度、時間跟搖動方式
        為簡化程序及方便控制，溫度儘量保持固定，也就是一般在用的 20 度
        搖動的方式，也因個人習慣而固定比較好，熟悉一種搖動的方式
        比試一堆方式，最後搞混了反而就不值得了
        所以在這邊我們可以拿濃度跟時間來做變化
        我想要鼓勵大家多去嘗試找出自己的沖片方式

        濃度跟時間，可以藉由查表去找大概的時間，然後再去試出最滿意的時間
        像 TMY 查表是 ID-11 1:1 12.5分
        但是個人的經驗照表去做會過度一些
        依據蔣載榮的高品質黑白攝影技法或是他的進階黑白攝影
        裡面有說到，高品質的底片，是光就底片來看
        反差感覺些微的不足，在底片濃度較高的地方，仍能透過底片而看到
        底下的大字 (將底片平放在書本上)
        我覺得照查表的方式，底片反差過大且濃度過濃
        所以我一開始先試著減少顯影的時間到 10.5~11 分
        這樣會減少濃度跟反差，我試完後發現，大概是我要的反差跟濃度
        但是我嫌它粒子太粗了
        所以我用 1:2 的藥水濃度去試，找出適當的時間
        一開始的時候，我依查表減至八成的時間
        在 11~16 分去找 1:2 的內插位置
        我從 12 分開始試，一直試到大概 13~13.5 分是我覺得反應足夠
        出來的底片反差會較 1:1 的小一點，而且整體的感覺會很薄
        我要讓底片薄的目的，是要讓亮部細節容易出來，減少加減光的機會
        且因為顯影時間較長，暗部的細節也出得來
        讓暗部和亮部的細節能同時兼顧
        再利用相紙的號數去放到理想的階調

        沖片部份整體來講，就是增加濃度，粒子會較粗、反差會較大
        減少濃度，粒子會較細，反差會較小
        利用它這樣的特性，找出某濃度下適合的顯影時間
        來得到好的底片，讓放相的時候所要付出的時間跟努力較少
        好輕鬆寫意的放出照片來~~~~~~~

        還有，最近學校都裝了新的飲水機
        建議大家準備個 1000cc 「每日C」的空罐，洗乾淨裝好清水
        在沖片的最後一次水洗和洗斑防止液用的水用自備的飲水機的水
        因為自來水的品質其實是很差的
        這樣的底片的粒子性和水斑(漬)的防止都會改善很多
        當底片拉出來後，高舉底片，將最後有加數滴水斑防止液的水
        自上而下沖涮，讓水流帶走多餘的水
        除了會乾得比較快，也可以減少凝結在底片表面的水滴
        進一步減少水斑的產生

    再來談談放相的部份：

        放相最主要的決定不是時間，而是反差
        當個人沖片習慣建立起來後
        會知道自己沖出來的底片，一般的狀況下來適合用幾號的相紙來放
        (這是很個人主觀的感覺)
        然後在看到底片投影在隔板的影像，可以八九不離十的決定出所使用的號數

        反差決定後，就是要做試條找出時間囉
        這時候的重點就在，試條要做哪邊呢?

        做試條有幾個原則：
            主題所在的地方
            較大色塊的地方
        前題是，你要知道這個部份在整個畫面應該要是怎樣的灰色調
        找不到這樣的地方時，就做黑邊的試條

        然後在做試條的時候，不要分的太細，且留一小部份做確認用
        像我都大概調整底下的亮度，大概 4 秒上下是剛好的曝光時間
        (沖片做得好，要加減光的機會就減少很多，所以時間不用拉太長
         有要加減光時再做例外的處理就好了)
        然後 1 秒一格去做試條，大概 5~6 格
        找出最理想的一格，若不滿意，就略加或略減
        再用預留的那一小部份做確認(若試條明顯可以，這步可以省略)
        前面講試條不要弄得太小太細，就是為了後面好確認
        弄得太小，佔畫面比例太小，會容易判斷得不夠正確
        分隔做得太細，前後兩個時間的差別會不明顯
        若這兩種誤差加乘在一起，更容易在正式放相時出錯
        所以試條不要太省，最後反而會更浪費相紙

        在顯影的時候，不要受限在建議的 90~120 秒內
        它給你一個 30 秒的範圍，就是讓你去彈性利用
        它跟你講 30 秒給你用，你不一定就只能用 30 秒
        像我現在在顯影的時候，不怎麼去在意時間
        平均大概都是 2 分左右，有時候會長達 2.5~3 分
        因為我發覺，曝光時間少一點，顯影久一點
        相紙號數的性質會表現得更明顯
        所以我在做試條的時候都大概泡到 2 分鐘才拿起來
        然後再去找適合的時間

        那我沒有一個固定的時間，怎麼知道顯影好了呢?
        我的做法是將安全燈反過來讓燈座擋住直接射入眼睛的光線
        然後調整安全燈的位置，讓顯影盆內的反光不會去影響到試條的判斷
        然後看反應的濃度夠了，再等個一下下
        (因為在安全燈下看起來很黑，其實還可能是灰的，這樣的情形在多重
         反差的相紙上會更明顯)
        這樣做，當然安全燈要夠安全~~~:p (因為要一直很近的照著來觀察)
        社上的很安全~~~~

    以上是我的一些經驗，說來讓大家參考一下~~
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: g884380.MING.ab.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PSTIG.Q58Os3MOiJ. (02/02/03 16:24:18 )


作者 | Mellisa (叮叮咚咚) | 看板 | Photo-Club
標題 | 暗房加工及照片修補
時間 | Wed Apr 18 02:06:40 2001

    呼呼...休息了一下，繼續來運動手指頭~~~

    大家應該都知道暗房加減光，就是用手、紙板去檔部份放大機的光線來控製影像
    太白的讓它黑一點，太黑的讓它白一點

    在技巧方面，我又有一些建議了....:p

    一、儘量用手來做加減光
        因為手的線條可以千變萬化
        也許剛開始會手忙腳亂，但累積到一定的經驗後
        想要什麼樣的形狀的手都弄的出來哦~~~~~

    二、離放大機的鏡頭近些，離相紙愈遠愈好
        因為離相紙愈遠，影子邊緣愈不會有明顯的界線
        再加上適當的晃動，就可以讓別人看不出來這張照片有做過手腳

    還可以利用一些道具，像是絲襪、紗窗、凡士林、柔焦鏡、「鼻油」
    鼻油?  嘿嘿...你沒看錯，鼻油塗在底片片基面上，可以有效的減輕
    底片上的刮痕在放相時的影響哦~~~~~~
    粉噁心?  放完再把底片水洗一下就好了咩~~~~~~

    這些都是技術層面的東西，常試就會熟了
    我還是比較想多聊聊一些觀念上的東西，這樣才會知道
    什麼時候該加減光，什麼時候該做一些手腳，讓照片變成自己想要的照片

    「Know How 也要 Know Why 」

    一些常見的暗房加工的目的：

    主題適當的曝光了，但是有些地方太黑，以致於細節全失
    或是太白了，搶了主題的視覺焦點
    (因為在看一張照片的時候，注意力很容易被高亮度的地方拉過去，
    利用這樣的視覺特性，有時候可以讓主題白一點或是讓不重要的東西黑一點
    如此觀賞者會很自然的把焦點放在主題上)

    又或拍攝時使用的鏡頭光圈不夠大使得照出來的景深太深了
    就可以利用絲襪剪個洞，或是一片玻璃局部塗上凡士林做局部的柔焦
    來讓要糢糊的地方糊掉
    也可以半程柔焦，就是分段曝光，前面照一般照光，後面一部份用上面的手法
    來做一些柔焦的效果，這樣會感覺有點清楚又不太清楚
    有機會可以試試看哦~~~~

    也可以做做疊片或多次曝光
    有些人會照很多種月相的月亮，將月亮放在各種位置上
    在照夜景的時候，先在相紙上曝好月亮，再曝夜景
    這樣就可以無端的在沒有月亮的夜晚生出月亮來了.....:p

    再來我們就一些視覺心理上的觀點來討論加減光的應用

    一般，近的物體，照起來會較深、濃、黑
    反過來講，黑一點的東西，會讓人感覺較重、近
    白一點的東西，會讓人感覺較輕、較遠
    用這樣的視覺心裡效果，可以去營造照片裡的空間感

    講這麼多，重點其實只有一個：
    在放大機燈亮到燈熄這段時間，我們還是可以做很多事情讓照片去說話的!!
    暗房加工的手段是千變萬化的!!

    大家在暗房裡，可以放著音樂喝著飲料，然後多多去嘗試並樂在其中。
    再休息一下，等一下再說說照片的修補。
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: g884380.MING.ab.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PSTMG.91Hb2dyIvE6 (02/02/03 16:24:22 )


作者 | Mellisa (叮叮咚咚) | 看板 | Photo-Club
標題 | 照片修補
時間 | Wed Apr 18 06:39:01 2001

    最後要講照片的修補了
    其實底片也是可以做事後的補救的
    只是我還不會，老師說不會的東西不能亂亂講
    所以我就不亂亂講了，講我會的就好了~~~

    基於雜點對於視覺上的影響以及對於觀看者的尊重
    當一張照片被你當成作品要做展出的時候
    修片是必要的

    在一些攝影器材點可以買到黑白用修色片
    (有個牌子叫 LPL 的，玖x，x華有的樣子)
    有三片，分別是黑色，白色和褐色
    還有一隻小小楷的修色筆，統統加一加大概二、三百元

    修色片適合拿來修珍珠面或絨面的相紙，因為修補的地方不會反光
    用在亮面的相紙，在反光下看得出修過的痕跡
    (也許有其他牌的修色片會反光)

    覺得修色片太貴，又很少用到，可以用墨汁代替
    修色筆也可以去書局買最小的小小楷

    「吳竹墨汁」的性質會跟修色片差不多，乾了之後不會反光，適用珍珠面或絨面
    但較淺色的地方吳竹墨會太「水」，容易不均勻

    我用過另一種墨，但是因為是別人的，忘了是哪個牌子的了....
    乾了之後會反光，用在光面的相紙上就看不出來了

    (其實只要是水性，可以調整濃度的顏料都可以拿來修，水性的目的是錯了可以塗掉)

    修的方法是，拿小小楷筆尖沾墨
    用一坨沾溼的面紙來調整筆尖上墨汁的濃度 (灰度)
    然後點在相片上因為灰塵而產生的白點上
    或是本來就有的白點，但是是個會影響到觀看者的注意力白點
    這樣的情形也有修掉的必要
    白點很好修，刮痕就很難囉~~~~
    我曾試過修一條 2.5cm 的刮痕
    花了半小時才修了一半呢~~~~

    很簡單吧....
    也許有人有想到過，只是沒去試...
    期末展又要到了，如果各位要展的作品有白點
    可以試試修一修，看起來的效果會不一樣的哦~~~
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: cs22.cs.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PSTPG.s7e.k/wwkz. (02/02/03 16:24:25 )


作者 | Mellisa (叮叮咚咚) | 看板 | Photo-Club
標題 | 後話
時間 | Wed Apr 18 07:12:23 2001

    這陣子硬著頭皮出來上了幾堂課
    我的攝影資歷還很淺，快兩年而已
    嚴格說起來我還沒那資格當一個「指導老師」來教攝影
    謝謝來上課的學弟妹們來聽我說些有的沒的
    希望這三堂能讓你們有所獲得

    「攝影並不是寫真，因為它一定會有失真」
    因為鏡頭都會有色偏，各種底片它的發色性質也都因為訴求的不同而不一樣
    所以即使是彩色照片，它也不是寫「真」的

    我想有來聽的應該會發現
    我的主力放在黑白上面
    因為黑白的完全控制，讓我覺得它很能夠「寫意」
    這個意，指的是我的思想
    當看到被抽離色彩的影像，觀看者會去思考它原來的樣子
    藉由這樣的思考，間接讓人看到我的思考

    這點，是彩色較難做到的，至少目前我還做不到

    其實我也照正片，但只是出去玩的時候拿來「寫真」用的
    雖然不是寫真，但至少比抽離了色彩的黑白攝影還要接近真實

    而且我會很強調「觀念」的重要
    這個觀念就是黑白攝影從拍攝到作品的呈現
    都是很個人，很彈性，無法想像的多變
    我覺得玩攝影，就不該被限制住 (彩色的也是一樣)
    所以在暗房加工的部份，我把示範取消了...:p
    一方面是因為示範太花時間，一方面我會怕那些方法會烙印下來
    而變成一個框框讓你們只記得這些方法，而想不出更有趣的方法

    去外面學了大半年的攝影，技術固然有學到
    但是我覺得我所學到的這個觀念，比起技術更有價值

    有套書叫當代攝影名家暗房技巧，分上下兩冊，阮義忠的老婆譯的
    相當的不錯，裡面很詳細的介紹了二十幾個近代攝影家一些名作品
    在暗房中是如何被處理的.....
    花樣多到不像話，我大概把上冊看完了
    學到的不是他們用什麼方法去處理他們的照片
    而是學習它們的想像力，想出方法來處理自己的照片

    不知道圖書館有沒有，有興趣的可以去找看看
    多看書，多看攝影集，有時候也是種享受
--
※ Origin: 楓橋驛站<bbs.cs.nthu.edu.tw> ◆ From: cs22.cs.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PSTTG.mHm9LrHoGOk (02/02/03 16:24:29 )


作者 | EPS.bbs@bbs.ntu.edu.tw (吉田榮), | 看板 | photo
標題 | Re: 相片背面機器碼的意義？
時間 | 台大計中椰林風情站 (Thu Nov 9 09:22:41 1995)
路徑 | starson!news.cs.nthu!news.csie.nctu!netnews.ntu!Palmarama

==> Gray.bbs@vlsi1.iie.ncku (灰) 提到:
>   舉例如下
>   <No. 1A>CGI 27+00 NNCNN +2AU 326
>
>   <No. 4A>CGI 27 -1 NNCNN -6AU 326
>   <No.25A>CGI 27 -1 NNBNN -3AU 326
>   <No.32A>CGI 27 -1 N1NNN-17AU 326
>   除了第一欄指的是底片編號之外，其他欄位各是指什麼？
>   我猜是色調，照片亮度之類的，有誰可作詳細說明？ Thanks!

    可能我看到的機器和你的不一樣，我也只知道幾個我需要知道
  的部份。舉個例子吧：

    08 256 20 N-12 82

  第一欄是編號，沒什麼意思。第二欄他們稱作〞頻道〞，是針對
  不同顏色、濃度的片基而需要改變入射光的條件。最後一欄的第
  一個數字是濃度，第二欄我不清楚。倒數第二欄是三色個別的濃
  度加減量，數字依序表ＹＭＣ（即ＢＧＲ的補色），例如我上面
  寫的即表Ｙ正常、Ｍ減一格、Ｃ加兩格，照片看起來將是藍色正
  常、綠色重一格、紅色輕兩格。這是對負片而言。

    我只知道這些，最中間一欄的兩個數字與最後一欄最後一位數
  是什麼意思我並不清楚。不過，不同廠的機器打出的東西不會一
  樣，同一種機器不同的沖洗店打出同樣的號碼，也不表示照片看
  起來會一樣。

    我比較喜歡到會把這些號碼打出來的店去（大部份的店都不這
  麼做），尤其是我家旁邊的那間，我不需要告訴老闆〞洗濃一點
  〞、〞洗藍一點〞、〞綠色太重了，請幫我修正〞之類很抽象的
  要求，我只需要定量地說〞濃度正５〞、〞Ｃ－１〞，而老闆只
  要照做就好了，完全沒有代溝。而日後要再洗同一張時，也只要
  告訴老闆資料，就能洗出十分接近的照片，連附樣都免了。這對
  要求負片品質的人而言是相當方便的。


作者 | akumo.bbs@u830227.LI.AB.nthu.edu.tw (闇黑八雲), | 看板 | astroclub
標題 | [轉錄]DEEP-SKY 星野攝影用高階調顯影液
時間 | 銀河之星 BBS 站 (Sat Nov 11 06:13:34 1995)
路徑 | maple!news.cs.nthu!GalaxyStar

※ [本文轉錄自 astronomy 看板]

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: DEEP-SKY 星野攝影用高階調顯影液
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 05:46:20 1995)
轉信站: GalaxyStar!news.cs.nthu!news.csie.nctu!bbsroute!ncubbsroute!totoro
#name:hclin
#password:darling
#board:astronomy
#title:DEEP-SKY 星野攝影用高階調增感顯影液

        ■DEEP-SKY 星野攝影用高階調增感顯影液

                彩色負片用高反差型HAC 1600使用說明書

                本顯影液是特別為 Konica  高感度彩色負片開發的二浴式濃縮增
        感顯影液,其他廠牌的各種彩色負片使用也會有相當程度的效果 .  它簡化
        了一般彩色顯影時複雜的手續及步驟  .  一般彩色需要? 道藥水沖洗手續
        ,HAC 1600 只要兩道藥水沖洗手續就可以完成作業 .

                包裝內容

                發色顯影劑 : No.1-A 1 瓶 ,No.1-B 2 瓶
                漂白顯影劑 : No.2-A 1 瓶 ,No.2-B 各1 瓶

                溶解方法

                製作1000ml 的發色顯影液時

                用約50℃的溫水250ml,將  ,No.1-B 2 袋(瓶)全部慢慢加入,徐徐
        攪拌至完全溶解

                將No.1-A 全部加入上液中 ,徐徐攪拌至完全溶解

                將此液加溫水至全量1000ml為止,此即使用液

                製作1000ml 的漂白顯影液時

                用約 50 ℃的溫水 250ml, 將 No.2-A,No.2-B 2 袋 ( 瓶 )  全
        部慢慢加入,徐徐攪拌至完全溶解

                將此液加 約30 ℃溫水至全量 1000ml 為止,此即使用液

                製作500ml 的發色及漂白顯影液時

                將上述方法用一半藥水(粉)量及水量來做即可,在不需要用到那麼
        多藥水,避免浪費時,用此法甚為經濟.

                顯影方法

                程序            顯影時間             溫度℃

                發色顯影        3分15秒-9分         30 - 38* 詳見表2
                停    止        30秒                25 - 30
                漂白定影        7分                 27 - 30
                水    洗        5分                 25 - 30

                表2. 顯影時間與溫度的關係

                      溫度℃    顯影時間

                      38        3分15秒
                      36        4分
                      34        5分30秒
                      32        7分
                      30        9分

                高溫短時間顯影比低溫長時間顯影會減少若干硬調

                各延長顯影時間可得到較高的增感率,這會因底片不同而有相異的
        效果,必須試驗看看才知道

                注意事項

                發色顯影中的溫度管理,特別注意要保持恆溫 . 用水浴恆溫法,將
        顯影罐置於一盆同溫度的水中,水中及藥水要各置一支溫度計檢查溫度, 盆
        中水越多欲能保持恆溫狀態越久 . 用金屬的顯影罐才容易和外側水溫交流
        恆定 , 但使用比不上塑膠罐方便

                停止液 : 醋酸 (90%) 26ml,亞硫酸鈉(無水) 10g ,加入25℃-30
        ℃的溫水1000ml溶解後使用

                處理能力

        顯影能力        (1000ml) 135-36EX or 120 size   6-12捲
        漂白定影能力    (1000ml) 135-36EX or 120 size     12捲

                *這些能力因被攝天體,處理條件而會有改變

                保存性

                發色顯影液(No.1-A,1-B)  原液 約兩年
                發色顯影液(No.1-A+1-B)  未使用液 約兩週(冷藏保存)
                漂白定影液(No.2-A,2-B)  原液 約10個月

                使用上注意

                一定要先拍幾張做顯影試驗之後,再作正式顯影.

                底片數張先曝光 1-20 分之後?, 空拍幾張,再正式拍攝 . 顯影之
        際 , 先剪下試拍的部份按前述指定顯影方法行之, 檢視如果在底片上有カ
        ブリ產生,則一律按下面指定的發色顯影時間變更處理 (  可能是藥水本質
        因素影響,和底片無關 )

                *有カブリ產生時的顯影時間與溫度的關係

                      溫度℃    顯影時間

                      38        3分
                      36        3分30秒
                      34        4分
                      32        5分
                      30        6分

                藥品要按正確的使用方法操作.

                放在小孩拿不到的場所保管.

                藥水滴到眼睛,口中或附著在皮膚上時,找專門的醫師治療,注意避
        免這些情況發生.

                本藥品若產生什麼疾病或其他損傷,本社負責一切責任.

                DEEP-SKY製品在嚴格品質管理下出廠販售,若因製造上的原因而
        致損壞,可以換新藥水.此外兼負販賣後使用上的種種保證責任.

        參考文獻

                彩色負片用高反差型HAC 1600使用說明書.


作者 | skyquasar.bbs@140.114.98.117 (tro), | 看板 | astroclub
標題 | [轉錄]Re: 氫氣增感
時間 | 星空之子 (Sun Dec 24 18:18:16 1995)
路徑 | maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

作者: Panny (Panny) 看板: photo
標題: Re: 氫氣增感
時間: Sat Dec 23 05:11:41 1995

: >了(時常看到這種增感失當的照片)
: 可是你以前不是常上高山攝星嗎!....
: 在低溫狀態下可能避免水氣的凝結嗎?...
: 而且台灣的氣候是非常的潮溼....:-(
: 空氣中本來就含有不少的水氣...這麼一來不是不能用了?

把底片一直放在片盒理面大致上沒有問題, 然後拍後馬上沖片.
有時我也會把沖片灌帶上山去了.

: >第三, 底片槽太小 ,放沒幾支, 要增感 TP4415 也不可能.
: 可否順便介紹一下，氫氣增感的機器...?
: 那兒買得到?那些品牌比較實用?價位?等等...

我是自己做的, 因為市面上買到的機器都太粗慥不合我要用的標準
自己做你可以用很好的抽真空機去抽真空, 也可以自己決定容器形狀大小
市面上賣的機器大概一兩萬就有一部了. 不過據我所知真空度都很差
有的便宜的還是"手動抽真空幫浦", 能達多少真空度我很懷疑

: >就不是自然而然就可以的事.
: 這麼說的話底片是否不能捲著的做?要攤開才行?
:

最好是這樣, 到現在我還沒發現有什麼更好的方法說.

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO2T.Kw/vvRtjHFxs (02/02/03 15:01:49 )


作者 | ahaha.bbs@zoo.ee.ntu.edu.tw (赤子), | 看板 | Photo
標題 | Re: [問題] 底片浸水怎麼辦??>__<
時間 | 不良牛牧場 (Wed Jul 24 07:53:49 2002)
路徑 | bbs.star!news.cs.nthu!News.Math.NCTU!freebsd.ntu!bbs.ee.ntu!news.ee.ntu

※ 引述《amina.bbs@ptt.csie.ntu.edu.tw (選擇/抉擇)》之銘言：
: 如題
: 寶貴的底片好像沾到水而且乾了..
: 照相館人幫我用酒精差也差不掉
: 洗出來效果粉可怕說..
: 想請問各位攝影高手有沒有別的撇步阿..>_-<
再泡水一次  如果慎重的話   在水中加上水斑消除液
--
Origin:<不良牛牧場> zoo.ee.ntu.edu.tw (140.112.18.36)
       Welcome to SimFarm BBS -- From : [LL-61-56-195-20.LL.sparqnet.net]


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 天文攝影初步
時間 | Sun Feb 3 15:03:32 2002

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 天文攝影初步
發信站: 中央資管龍貓資訊站 (Fri Jun 21 01:06:26 1996)
轉信站: maple!news.cs.nthu!thccx4!news.cc.nctu!News.csie.ncu!totoro

        天文攝影初步

        陳義明 / 台大科研社 ( 台大天文社前身 )

        前言

                乍聽之下， 天文攝影好像是一門很深奧的學問，事實上一般人是
        被那天文的神秘感蒙蔽， 不得其門而入。若要和其他方面的攝影，如大自
        然或生物攝影、海底攝影比起來， 天文攝影絕不會比它們難，這一點我們
        從最近哈雷彗星掀起的天文熱潮後，天文攝影愛好者的增加可以得到證明
        ; 要想進入天文攝影這個領域， 首先得具備天文常識，關於這方面的知識
        可由平日社內活動學習到， 不在此多說。另外就是攝影方面的常識，本文
        將述及一二， 若欲更進一步了解的話，請向攝影社詢問，最重要的一點就
        是必煩擁有一顆追求完美的心,有勇氣接受失敗， 並持續努力，相信您
        必有成功的一天。

        一、認識相機

                一般而言， 天文攝影最重要的部分是天文望遠鏡，相機的好壞並
        非決定因素， 但是若用了不適當的相機將會造成諸多不便，因此我們必須
        注意要從事天文攝影的相機應具備的特性。

        1. 必須是單眼反光相機 ( Single Lens Reflect )

                做天文攝影時通常是將相機鏡頭取下， 把相機機身接到望遠鏡上
        ， 以望遠鏡做為相機鏡頭來拍攝。就算不用望遠鏡，直接用相機作星野攝
        影， 也必須隨主題的大小而選用適當的鏡頭。再者單眼相機的調焦方式，
        完全由使用人自行控制，影像清晰程度可直接由觀景窗得知;而雙眼自動相
        機通常採用自動對焦方式， 有距離限制，在晚上完全黑暗的狀況下根本無
        法拍攝，因此必須使用單眼相機。

        2. 相機快門最好是自動、手動兼備

                近年來電子相機愈來愈多，單眼相機上的測光裝置大多電子化，
        由於天文攝影的對象大多為微光天體， 因此測光裝置對它們沒有什麼用處
        ， 但在拍攝月亮、太陽時有電子快門則比較方便。以電子快門的數據為參
        考， 做上、下一至二級曝光修正，加此大致上可得到正確曝光，比完全手
        動快門的嘗試錯誤要方便多了， 不過建議還是用手動的比較好，如此才有
        選擇餘地。 就外面一般廠牌相機而言快門大多可以手動， 但像  Minolta
        α-700O ; Canon T90 這幾種最新型，幾乎是全自動單眼相機，就不適合
        做天文攝影了。

        3. 相機 B 快門一定要機械式的

                目前單眼相機控制快門的方式有二， 為機械式和電子式。天文攝
        影多為長期曝光的工作，因此一定會用到 B 快門。 B  快門若是電子式的
        話， 在按下一直到放開快門這段時間內都在用電，長期曝光一兩個小時電
        池的電很快就耗光了， 電用完就無法拍照。而機械式快門就不會有這個問
        題， 不管相機電池有沒有電，快門一定能按下去。為了拍照不會因中途斷
        電而停頓，在選擇相機時務必注意 B 快門是否為機械式的。

        4. 最好有反光鏡上鎖裝置

                天文攝影最忌諱的就是拍照中間的震動， 震動原因很多，其中一
        個就是按下快門後，反光鏡抬起來所引起的震動，這個震動在 1 秒以上的
        長時間曝光中可以忽略。但在 1/60 - 1 秒間的曝光 ( 如月球表面攝影 )
        則無法避免， 曝光時間短於 1/60 秒，因為快門開的時間太短，震動尚無
        法影響也沒有關係。 為了避免震動，相機的反光鏡最好能先抬起來鎖定，
        然後再曝光。 Nikon F3 就有一個 T 快門，按一次反光鏡就抬起來鎖定，
        再按一次放下。 另外有些相機的延時自拍器也有相同作用，在曝光前反光
        鏡會先抬起鎖定，避免相機震動。

        三、曝光常識

                一張成功的照片必然是曝光正確的照片， 在未正式進入實際拍照
        前。首先要了解一些攝影基本常識。

                影響曝光的因素有三 :

                1. 底片感度

                2. 曝光時間

                3. 影像亮度 ( Image brightness )

        而影像亮度又是以下三種因素的會成 :

                1. 主題本身亮度 ( Subject brightness )

                2. 衰減因素 ( Attenuation )

                3. 鏡頭亮度 ( Lens speed )

                分述如下 :

        1. 底片感度

                底片感度和曝光時間有極大的關連。現在底片感度等級以 IS0 (
        相當於 ASA ) 為單位。有 IS0 100 、 200 、 400 、 800 、 1600 等等
        ， 數字愈大感度愈高，對於同一物體而言，所需曝光時間愈短。通常而言
        ， 感度數值加倍，曝光時間減半。此如說用 ISOl00 拍 10 分鐘的物體，
        用 IS0 200 來拍欲達到和 ISO l00 相同效果的話只要 5 分鐘即可。由於
        天文攝影絕大多數都是微光星體， 因此使用底片的感度必須相當高，通常
        都是 IS0 400 以上。但是底片感度愈高，其感光乳劑的顆粒愈粗，拍出來
        的照片會有顆粒的感覺， 解析度比低感度細顆粒底片差，欲求感度高而細
        顆粒在一般彩色軟片使用技術上是不可能的， 唯有透過改造底片特性，如
        利用氫氣增感 ( 參考後面笫九節之 2 ) 才可能達到。

                另外我們必須注意底片的感度倒數失調 (Reciprocity Failure)
        現象。 前面會提過欲達同一效果可用感度為原來一半的厎片，曝光加倍時
        間即可， 感度的增加和曝光時間的減少互為倒數關係，這關係式有範圍限
        制，並非永遠成立的。例如原來我們用 IS0 400 拍 20 分鐘的東西，為求
        顆粒細改用 ISOl00 的底片拍 80 分鐘， 照理說應該有一樣的效果才對，
        事實上可能須要拍 120 分才能達到 IS0 400 的效果。 這種感度倒數失調
        現象是底片本身造成的； 目前只有小心使用，在拍照時把這因素考慮進去
        即可， 待技術精進後，再利用高級天文攝影技術如三色合成、冷凍相機、
        氫氣增感等改進之。

        * 天文攝影底片之選擇要領

                宇宙中最為壯麗的景像莫過於富瑰麗色彩的雲氣， 即我們說的星
        雲 ( Nebula ) ， 這些雲氣呈現出的顏色多為紅色， 像 M42 、 M 8  、
        M20 、 M16 、 M17 等星雲都是。 因此在選擇底片時最好用對紅光較敏感
        的軟片。初學者最好使用櫻花 SAKURA SR1600 彩色負片 (KONICA 前身 )
        。 Fujichrome 400 幻燈片也不錯，有興趣拍幻燈片者可使用之。

                Fujichrome P1600D 超高感度幻燈片也很好， 但國內可能買不到
        ， 必須到日本買。拍太陽、月亮可使用 Fujichrome 100 ，感度低顆粒細
        ，  能把月亮表面或太陽黑子拍得此較清楚。  有興趣的話可以用   FUJI
        HR1600 彩色負片拍一拍，和 SR 1600 比較一下，看結果怎樣。

                注意!! 彩色負片千萬不要拿到快洗店去沖，一定要送到恆昶公司
        去沖，因為快洗店的沖洗過程多以 ISO100 為主，它不會為了你這捲 1600
        改變過程的時間， 恆昶對 1600 負片有特別處理，我曾經比較過，恆昶沖
        的和一般快洗店沖出的底片，效果的確有差，而且差很多。

                在黑白負片方面

                一般用 Tri-X400 即可， 它屬於全光譜底片 ( 註 ) ，紅光藍光
        都行，是一種很好的底片。

                Kodak TP2415 非常適合天文攝影，因為它顆粒相當細，但由於感
        度低 ( 約 100 左右 ) 必須使用氫氣增感提高感度。增感過後的 TP2415
        威力十足， 參閱 Astronomy 或 Sky & Telescope 的照片就會了解到它的
        威力了。

                使用黑白底片拍照有相當多的好處， 因為從底片的沖洗一直到沖
        出照片都得自己動手， 若是拍得不好還可以在顯影過程中挽救回來，不像
        彩色照片必頂拿到外面洗， 照片的生死我們無法掌握。我建議大家勤練暗
        房技巧， 天文攝影玩到高段時必然得自己動手，連彩色照片的沖洗可能都
        不假他人了。

        2. 曝光時間

                所謂曝光長短， 就是指控制光子打在底片感光乳劑上的數量，天
        文攝影的對象都相當極端， 不是太亮如太陽月亮，就是太暗如星雲，因此
        曝光時間範圍相當大， 想要掌握正確的曝光時間就必須不斷嘗試，同時並
        參考一些成功作品的拍攝數據，如此可以加速進步的速度。

        3. 影像亮度 Image brightness

                主題本身亮度 ( Subject brightness ) 和  Image  brightness
        代表意義不同。 影像亮度是指物體光線透過相機的濾鏡、鏡頭在底片上呈
        像時的亮度，直接和底片曝光有關。而主題本身亮度是指物體本身發光 (
        或反射光 ) 的強度。以太陽為例，雖然它的亮度此起其他的星體要強得多
        ， 但我們可以運用濾鏡、縮小光圈等手段，使影像亮度控制在適當範圍內
        不致曝光過度。

        A. 主題本身亮度

                我們所看到的天體發光方式有二 : 一為本身發光，如太陽、恆星
        ； 另一為反射陽光如月球、九大行星、彗星等。但在攝影時我們區分光源
        種類是依據光源大小而定， 分成有面積光源和點光源兩種。有面積光源指
        太陽、月球、行星及各種星雲、外銀河系，如 M42 、 M8 、 M2O 及 M31
        仙女座大星雲等， 這些物體影像會隨著望遠鏡焦距增長而加大。點光源則
        是指遙遠的恆星， 由於它們距離太遙遠，就算望遠鏡焦距加長，放大倍率
        提高， 看起來還是一個星點，因此視之為點光源。在拍照時，這兩種光源
        所用到的光學概念不盡相同，在後面我們會提到。

        B.衰減因素 ( Attenuation )

                Attenuation 通常是指加了濾鏡以後的效果。 在拍攝行星或是星
        雲時為了要加強其對此， 通常會加上有顏色的濾鏡，在加上濾鏡後曝光通
        常會加一級或半級。 到底嚗光量需要加多少，必須參考濾鏡說明書。另外
        一個衰減因素是天空的透明度 ( 註 ) ， 這點市區和郊外有差，而平地和
        高山又有差別， 高山由於空氣稀薄，比較沒有空氣污染，天空透明度高，
        因此可以不用考慮這因素，但是有薄雲時就得酌量考慮增加曝光量了。

        C. 鏡頭亮度 Lens speed ( 即焦比 )

                Lens speed 就是我們平常說的光圈格數 ( stop ) 如 f/l.4  、
        f/2 、 f/2.8 、 f/4 ... ， f/? 是指焦距對鏡頭口徑的比值，寫成 f/r
        ， r = focal Length/Apeture ，此值越小，表示鏡頭越亮

                我們分成兩部分來說明它和正確曝光間的關係 :

        (1) 點光源

                對於點光源而言， 只要增加望遠鏡的口徑，就能增加進光量，使
        曝光時間減少， 望遠鏡焦距長短對進光量沒有影響。因此在對某一塊星域
        攝影或做星野攝影時， 望遠鏡的口徑愈大愈好，口徑大集光力強。若用相
        機本身鏡頭拍照時， 光圈開得愈大愈好。因為相機鏡頭焦距固定， f/ 數
        值愈小，光圈愈大。

                ** 注意 : 光圈不可全開， 最好收一格， 若最大光圈為 f/l.4,
        則用 f/2 即可，這是鏡頭本身的問題造成的。鏡片通常加工得不會完全符
        合設計上的要求， 因此周邊的星點會有像差出現，光圈全開拍出的照片，
        周邊影像會產生像差， 非常難看。收一格光圈再拍，這種效果就可以減少
        很多，不信的話可以試試。

        (2) 有面積光源

                有面積光源星像時，   我們要考慮其表面亮度    (    surface
        brightness) ， 就是單位面積上的光量多寡。舉個例子來說，當我們在觀
        察木星由低倍鏡換到高倍鏡時，木星的影像變大了， 但是感覺上比低倍時
        亮度要弱。這是怎麼回事呢?木星的光度是一定的，由於高倍影像大，單位
        面積上光量減少才使我們覺得亮度減弱。

                因此對於有面積光源而言， 增長焦距影像亮度減弱，增大口徑影
        像亮度增加， 是故 f/ 值愈小表示影像愈亮。對於一部天文望遠鏡而言，
        f 通常是固定的， 唯有靠延焦鏡，減焦鏡 ( 參考第八節擴大攝影 ) 來改
        變其 f 值。 為了攝影上的方便，現代業餘用天文望遠鏡的 f 值有愈做愈
        小的趨勢， f 值愈小，曝光時間可以愈短，相對的一個晚上能拍的東西愈
        多。以美國業餘人士愛用的 8 吋史密特攝星鏡 ( Schmidt camera ) 為例
        ，焦比為 f/1.2 ，拍一張照片不超過 15 分鐘，其效果確相當驚人。參考
        Sky & Telescope 或 Astronomy 上的作品，就知道其威力所在了。

                最後提出一個拍攝有面積天體的經驗公式可供參考 ( 林松南學長
        曾以此公式拍出數張相當精彩的木星照片，請參閱科學眼 1986 年 8 月號
        第 28 期 )

                 t = [ 2.5 ^ (M+M1) ˙ ( dF ) ^2 ] / 5000 ( ISO )

                t : 曝光時間 ( sec )

                M : 物體星等 magnitude

                M1 : attennation, 一般市區內 M1 = 1

                d : 物體大小 (arc second )

                F : 焦比，即 F = focal length / Apeture

                ISO : 底片感度 ( 以 ASA 或 ISO 來算 )

                PS:

                1. 上述 M1 值只是大概數值，希望大家做些實驗，算出比較準確
        的 M1 值；如市區內的 M1 值較大，郊外平地或高山上的 M1 值較小 ?

                2. 月球或金星其有盈虧現象的天體均以視直徑來算。

        三、天文攝影初 - 固定攝影

                1. 器材 : 相機、穩固的三腳架、快門線 ( 筆、記錄簿、手電筒
        ) 。

                2. 方法 : 做天文攝影時要養成隨手記錄的好習慣， 把拍攝時間
        、地點、日期、所用底片及光圈、曝光時間、焦距、主題等等資料都記錄
        下來，以後找起來一目了然，同時也是修正攝影數據的根據 .

                固定攝影最簡單不過，把相機裝上腳架 ( 圖 ) 鎖好， 使之不會
        晃動；再把快門線接上相機，快門扳至 B 快門位置，按下快門線，就開始
        拍了。 時間一到，把快門關掉，一張天文照片就出來了。雖然它很簡單，
        但是還是需要一番巧思才能得到一張完美的作品。

                A. 在固定攝影時最好有一些地面景物做陪襯，如樹木、森林、建
        築等，使畫面看起來比較實在。

                B. 鏡頭最好選用標準或廣角鏡，即 50mm 以下的鏡頭。

                C. 選擇拍攝的方向可以朝北空，把北極星拍進去，看出最明顯的
        日周運動 ( 註 ) ，拍攝時間可以長一點，此如 2-3 小時，這時整個星空
        看起來就像一張大唱片。

                D. 拍攝方向改成東方或南方，可以看出星星在天球運動的軌跡

                E. 底片不須使用超高感度的 SR1600 ， IS0400  的軟片就可以
        了

                F.光圈大小要配合曝光時間，因為當光圈開很大時，如 f/1.4
        ， 曝光時間超過 15 分鐘，天空本身也會開始對底片有反應，洗出來的照
        片， 天空底色就不是黑色，開始泛白了。 ( 表一 ) 是光圈大小和極限曝
        光時間的關係， 由表可知， 欲拍 2 -3 小時的固定攝影， 光圈最好放在
        f/5.6 。

                G.固定攝影也可變花樣。 若是有赤道儀 ( 註 ) 的話，可以先
        停止追蹤 ( 赤道儀的功用 ) ， 使星星拖成星跡，如此拍 10 分鐘。然後
        蓋上鏡頭蓋， 暫停曝光大約 5 分鐘，再打開赤道儀迫蹤曝光 20 - 30 分
        鐘， 如此拍出來的結果是又有星點，而每個星點所走的軌跡也可以看到。
        這種照片適合用來辨認星座， 附帶連整個星座的運動都能看出來。牛頓雜
        誌的每月星空常有這種照片出現。 在變這種花樣時必須小心不要引起腳架
        或相機的晃動。

                H. 另一種固定攝影的花樣不需要赤道儀。 它是把整個曝光分成
        10 個階段，相機的焦距從最近處至無限遠 ( ∞ ) 也分成 10 等分。開始
        曝光時調在∞， 以後每一階段變動一次焦距直到曝光完成時焦距在最近處
        ，全部曝光時間在 20-30 分鐘即可。你將會發現，每個星星都像一個小彗
        星一般拖著一條條有顏色的扇狀尾巴。 此法的目的在於辨認星星的顏色，
        因為平常的恆星照片不易辨別顏色。 詳情參閱 Sky & Telescope l986 年
        10 月號， David Malin 寫的文章。

                I.如果有分光稜鏡的話，把它接在相機前， 利用固定攝影可以
        把亮星的光譜拍出來。稜鏡的分光方向必須和日週運動的方向垂直 ( 圖 )
        如此才可得最大色散。 所使用鏡頭焦距越長越好、可提高光譜解析度，拍
        攝時間不宜太長， 5-10 分鐘即可。底片感度愈高愈好， 最好使用正片，
        色彩純度此負片好很多。

                J.若是想利用固定三腳架拍出仍是星點而非星跡的天文照片也
        可以做到， 雖然天上的星星會移動，但只要曝光時間夠短，一時尚看不出
        星星的移動量。 表二是在各種不同焦距及拍攝方位不同時，欲維持點狀星
        星的極限時間。 想要在這麼短時間內拍出東西來，相機光圈一定要全開，
        使用 SRl600 ， SR-V 3200 超高感度底片。曝光時間可以酌量改變，看看
        效果有何不同。

        四、固定攝影進階

                拍完了星星之後， 我們開始把目標轉移至其他天體上。一台相機
        ，三腳架可以做的事相當多，完全看自己如何運用。

        1.月球

                A. 月蝕連續攝影

                在月全蝕的時候， 可用廣角鏡頭及重覆曝光把月全蝕整個過程拍
        在一張照片上。每次曝光間隔要參考整個過程時間再加 以適當分割，每
        次曝光量用上述經驗公式計算即可。 這種照片最大的困難度在於整個全蝕
        過程和構圖的順暢與否。 過程順暢與否是看自己的事前準備及細心程度，
        外加不可抗拒的天氣因素 ； 至於構圖，必須事先算好全程橫亙天空的度
        數再配合適當的鏡頭。表三是各種鏡頭的視野大小，以供參考。

                B. 月蝕月流跡攝影

                拍法類似月蝕連續攝影， 只是不用重覆曝光，月全蝕過程中鏡頭
        是一直打開的。 由於月球的食分一直在變化，因此月亮的光帶有粗細變化
        ， 食分愈大，光帶愈細，是故拍出的月流跡是兩端粗中間細。月蝕開始或
        結束時光圈放在 f/ll-f/l6 左右，全蝕時可以開大一點或不改變。

                C.月球連續攝影

                方法和月蝕連續攝影完全一樣， 平常有月亮的晚上就可以嘗試，
        畫面上加一些地景會比較好。

                D. 月亮和其他行星

                陰曆初三、初四的傍晚或初 27 、 28  的黎明。西方或東方天空
        掛著一輪彎月， 有時還有金星、水星、火星等行星出現，這種行星、月亮
        的組合也是固定攝影的好目標。

                2. 太陽

                日蝕連續攝影方式和月蝕連續攝影差不多。 唯一要注意的是絕對
        避免從相機直視太陽，拍照時要加 ND400 的濾鏡減光。

                3 .流星

                拍流星最好選流星群到極大的日子出去。拍攝時用 2-3 部相機對
        著天空不同方位同時開拍，每次拍攝時間在 20-30 分鐘即可。

        五、追蹤攝影儀器介紹

                圖一是一套完整的天文觀測暨攝影裝備 ( 高橋 TS-90 ) ，分述
        如下 :

        六、追蹤攝影初步

        1 .赤道儀使用注意事項

                赤道儀一般使用法在平日社內活動中都已學過， 不再重述。這時
        候如果讓你用它來拍星星，一定會想 : 「這還不容易，裝上兩台相機做星
        野攝影。一個晚上就能拍出一堆好照片出來。」，

                但是結果可能會慘不忍睹。 自己認為一切正常沒有問題。但拍出
        來的照片就是不對，到底怎麼回事?這種現象連資深的天文攝影人士都無法
        避免， 只是他們出問題的機率小，而我們機率比較大，這個原因出在當我
        們把儀器搬到室外使用時， 處於一個陌生環境中時常會手忙腳亂，發生一
        些無法預期的狀況。 要想避免這種情形，最好的辦法是把拍攝過程中要處
        理的事項寫成一個個步驟，一而拍一面核對， 減少出錯機會，下面我以星
        野攝影為例，說明其步驟。

                A. 組合赤道儀及腳架

                B. 裝上自由雲台及相機 ( 含快門線 )

                C. 平衡赤道儀

                D. 調整赤道儀的水平 ( 用赤道儀上的氣泡水準儀 )

                E. 對極軸 ( 用極軸望遠鏡 )

                F. 打開驅動馬達 ( 確定馬達會轉，且轉動方向正確 )

                G ．找尋拍攝目標

                H. 鎖上赤經軸齒輪 ( 使馬達緊密帶動齒輪不會打滑 )

                I. 檢查赤道儀水平

                J.檢查極軸位置

                K. 按下快門

                星野攝影的步驟就是如此， 拍照時最重要的就是時時檢查儀器，
        其中最容易出錯的就是赤經軸齒輪上鎖那一步，切記不要忘了 。

                2. 星野攝影

                一般做星野攝影都是在做長焦距主題攝影時附加一台相機在望遠
        鏡上拍攝的，叫做 ( Piggy backing ) ，花相同時間得到兩張照片，一舉
        兩得。但有時為了輕便，只帶相機和赤道儀出去，專拍星野攝影。

                星野攝影步驟前已提及。光圈的運用在說明點光源部分也已提到;
        曝光時間隨底片及光圈大小而定。 一般使用 IS0400 的底片,光圈 f/2 、
        曝光 30 分鐘即可，用 IS01600 同樣光圈曝光 10- 15 分鐘。

                在拍攝過程中可能還會碰到一個狀況 - 結霧。當空氣濕度很重的
        時候， 相機鏡頭或是望遠鏡鏡片會結霧。解決的方法是在鏡頭上繞上幾圈
        電熱絲並加熱，只要鏡片溫度比周圍空氣高一點就不會結霧了， 另一個方
        法是用吹風機去烘也有一樣的效果。

                當你星野攝影的狀況能大致掌握時， 表示赤道儀也用得很熟了，
        可以開始做更進一步的攝影了。

        七、追蹤攝影進階

        1. 目標選擇

                以望遠鏡拍攝天體常稱為長焦主題攝影。 由於各種望遠鏡焦距不
        同， 其視野範圍也不同。表三所列出的是指常用的 35mm 底片在不同焦距
        的鏡頭 ( 望遠鏡 ) 下所顯現的視野範圍。若是我的望遠鏡焦距為 5OOmm
        ，那麼在底片上天空的範圍是 4"X 2.8" 。

                了解望遠鏡的視野後， 再去查各種星體的資料 ( 如 Messier 天
        體及 NGC 天體 ) ， 找出大小合適的天體來拍攝，這就是目標選擇。再以
        500mm 望遠鏡為例，我若是拍 M57 天琴座的環狀星雲 ( 只有 1' 大 ) ，
        在相片上大概只能看出它是一個圓圓的有點面積的天體。 這種焦距用來拍
        M42 星雲 ( 1.1") 或 M31 ( 長 2.7" ) 剛剛好。 循著這個方向去找東西
        拍才是正確之道。 若是我們一定要拍 M 57 也可以，使用放大攝影，關於
        這點以後會談到。

        2. 導星 ( Guiding )

                A. 導星鏡

                當望遠鏡的焦距愈來愈長時， 放大倍率相對提高，任何微小震動
        或馬達不穩等都足以破壞一張照片的完美性， 因此必須提高追蹤的精度，
        導星鏡也就出現了。 導星鏡有兩種，導星鏡 ( guidescope ) 和偏軸導星
        器 ( off-axis guider) 。 guidescope  就是在原望遠鏡上再加一個望遠
        鏡專供導星用， 它的好處在於可提供較多選擇的導引星，缺點是架設麻煩
        、累贅。

                off-axis guider 是在望遠鏡與相機間裝一小塊稜鏡， 引伸一小
        部分光出來導引，好處是輕巧，缺點是導引星的選擇受限制。

                B.導星倍率

                望遠鏡焦距愈長， 導星鏡的倍率要愈高，才能維持追蹤精度。令
        f 表示望遠鏡主鏡焦距，導星鏡倍率和焦距的關係如下 :

         導星鏡倍率  最起碼 f /l2.5
                     較佳   f / 7.5
                     最佳   f / 5.0

                因此若使用 2000mm 望遠鏡拍照， 最起碼的導星倍率為 160X ，
        要得到高品質照片的話導星倍率必須在 400X 或以上， 這裏所說明的導星
        倍率就是選擇導星鏡時的依據，

                C. 導星十字線及照明裝置

                導星鏡上裝的目鏡比一股目鏡多了刻線， 是用來定位導星的，刻
        線種類有很多種，單十字;雙十字、同心圓或方格，每種刻線用法都不太一
        樣。

                在導引時除了要看到導引星外， 刻線也必需看到才能導星．因此
        需有照明裝置使刻線發亮。 目前多使用暗視野照明裝置，背景星空仍維持
        ，只有刻線發亮。

                D. 導星方法

                在長焦主題攝影中最累的工作就是導星， 為了高品質照片，勢必
        得做一些犧牲。 在望遠鏡架好，導星鏡裝好開拍之前，我們必須先選一個
        在目標附近的亮星作為導引星，  使用  guidescope  會方便很多，   而
        off-axis guider 有限制。然後調整刻線方向，使之和赤經、赤緯軸 ( 即
        星星運動的兩個方佝 ) 符合，便可以開拍了。在拍攝期間要不斷從導星鏡
        中監看， 導引星一偏離刻線就要用馬達修正器 ( 通常附在馬達上 ) 修正
        回來， 若沒有修正器，就得用手動小心修正，詳細的導星方法參閱 Sky &
        Telescope l986 年 12 月號 Dennis Dicicco 的文章。

        八、擴大攝影 ( 減焦攝影 )

                天文望遠鏡的特色是焦距固定、囗徑固定，因此 f 值也是一定的
        ，  這對於我們拍攝大面積天體或很小的天體都不方便，  因此減焦鏡  (
        focal reducer 或 compressor ) 、延焦鏡 ( extender ) 應運而生。 對
        於大面積的星雲、雲氣， 我們使用減焦鏡，它能縮小望遠鏡的主焦距，使
        拍攝視野範圍變大，相對地使 f 值變小，曝光時間可以減少。

                但如果要拍火星、木星、土星或是月球表面的坑洞， 就必須使用
        延焦鏡或目鏡做擴大攝影。 圖二是擴大攝影的幾種方法，上圖是直接焦點
        法， 在望遠鏡、相機中間不如任何鏡片。中間是間接焦點法，在望遠鏡上
        裝目鏡後再接相機機身。 加目鏡的作用是放大影像，加不同焦距的目鏡，
        它的放大倍率不同， 相對地整個系統有一個組合焦距，這種放大倍率、組
        合焦距的精確數值請參閱該型望遠鏡說明書。 下圖是將相機連鏡頭接在裝
        有目鏡的望遠鏡後面， 這種方法使用的機會較少，一般常用的是間接焦點
        法。

                表四 . 是月球的標準曝光時間 ( 可以和經驗公式比對一下 ) 。

                表五 . 行星的標準曝光時間。

                * 文中附表請查台北市立天文臺「天文年鑑」

                1. 間接焦點法所需器材

                目鏡、延伸筒、 T 接環 ( 濾鏡 ) 。

                二 . 注意事項

                A. 穩固問題 :

                由於擴大攝影時必須在主鏡後面加裝目鏡、延伸筒、接環、相機
        等一連串東西，因此務必要旋緊不會晃動。

                B. 對焦問題

                做擴大攝影時放大倍率都相當高。若是直接以目標如木星、土星
        本身對焦距是件不容易的事， 此較好的方法是用月亮對焦，月亮此行星亮
        很多比較容易對焦，對好之後再瞄到目標拍攝。

                C. 震動

                若曝光時間在 1sec 以上時， 在按下快門之前先用一張黑紙罩住
        望遠鏡前端。按下快門後過 5-10sec 再拿開黑紙開始曝光。曝光時間一到
        ， 也是先罩上黑紙，再關掉快門，這種做法的目的在消除按下快門或關上
        時一剎那的相機震動， 當曝光時間在 1/60-1 秒之間時要消除震動就要想
        辦法使反光鏡先抬起來，震動 damp 以後再曝光，曝光時間在 1/6Osec 以
        下可以不必理會震動。

        九、高級天文攝影技術介紹

                天文攝影和一般攝影最大的不同點在於目標永遠是不變的， 我們
        既不能改變我們看出去的方位， 又不能改變背景，因此要得到更高級的天
        文照片，只有在攝影技術上下工夫。

        1.施密特攝星鏡 ( Schmidt Camera )

                我們平常看到世界各大天文台拍出的精彩天文照片多半是用施密
        特攝星鏡拍出來的。它的特點是大口徑、短焦比、能在短時間內拍出高解
        析力的驚人照片。構造如下

                底片匣,球面鏡, Schmidt 修正板

                目前 Celestron 和 Meade  兩家公司有做供業餘人士使用的施密
        特攝星鏡。

        2. 氫氣增感 ( Hypersensation )

                把軟片放進充滿氫、氮混合氣禮 ( H2 8% ， N2 92% ) 的密閉容
        器中，加熱至 40 ℃，放上 30-40 小時再拿出使用，這時底片上所存留的
        水分、氧都被氫氣還原，使底片的感度提高很多 ( 但顆粒大小仍維持不變
        ) ， 感度倒數失調現象也減緩，正適合用來做天文攝影。通常我們都拿低
        感度的底片做增感，使之感度提高但顆粒仍維持很細。 Kodak 的 TP2415
        黑白軟片最適合氫氣增感， 因為它的顆粒極細。增感以後的感度大概可達
        IS0800-1000 。至於詳細的增感使用器材、方法請自行參閱 Astronomy 或
        Sky & Telescope 及相關天文書籍。

        3. 三色合成

                由於彩色軟片先天上存在一些缺陷、無法用它拍出非常壯觀的天
        文照片， 因此只有利用高效能的黑白底片如 TP2415 配合紅、藍、綠三種
        濾鏡拍出三張光譜特性不同的黑白照片， 再使用暗房技術把三張照片合成
        一張彩色照片， 如此得到的彩色照片會此直接用彩色底片在色彩表現上強
        很多。方法請看 Astronomy 1986 Nov 。

        結語

                要想使自己的天文攝影技術進步， 最好的方法是多看看別人的作
        品， 日本雜誌「天文ガイド」中的天文照片幾乎都有曝光資料，參考別人
        的數據再考量一下自己的儀器， 試驗幾個不同的曝光數值，很容易就上手
        了。 另外多向有經驗人士討教也很重要，可以避免犯同樣的錯誤，或學到
        一些小技巧，這些都是書本上學不到的。

                ** 月蝕地影攝影

                 月蝕的成因是月球走到地球的影子中， 因此在月蝕時使用追蹤攝影
         、追蹤恆星， 再利用重覆曝光拍幾個全蝕過程，就可以看到地球的影子了，
         在此要注意的是地影相對於恆星也會移動， 若追蹤恆星，拍出的地影將是橢
         圓形的，要一面拍一面修正拍出的地影才是圓的。

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO34.KrOZ5u4aBdmg (02/02/03 15:01:56 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]天文攝影記錄表
時間 | Sun Feb 3 15:03:15 2002

發信人: Yakumo.bbs@u830227.LI.AB.nthu.edu.tw (闇黑八雲), 看板: astroclub
標  題: [轉錄]天文攝影記錄表
發信站: 銀河之星 BBS 站 (Sat Nov 11 15:21:08 1995)
轉信站: maple!news.cs.nthu!GalaxyStar

※ [本文轉錄自 astronomy 看板]

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 天文攝影記錄表
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:15:43 1995)
轉信站: GalaxyStar!news.cs.nthu!news.csie.nctu!bbsroute!ncubbsroute!totoro

      ~t96 fd0;
    國立中央大學天文台天文攝影資料記錄表  ~i;
      ~t48 g2 l0;
        ┌─────────────────────────────────┐
        │ 主題/天體名:                                                     │
        │                                                                  │
        │ 攝影者:          □男 □女                                       │
        │ 攝影年月日:19  年  月  日  時  分  秒 (□L.S.T. □UT □ .S.T)    │
        │ 曝光時間:   分   秒                                              │
        │ 攝影地  □NCUO □鹿林山觀測站/NCUO □鹿林山莊 □                 │
        ├─────────────────────────────────┤
        │ □固定攝影                                                       │
        │ □相機鏡頭攝影/星野攝影                                          │
        │ 相機鏡頭名稱= □Nikkor □                                        │
        │ f=     mm                                                        │
        │ 光圈F=     縮至→                                                │
        │ 濾鏡=      製       型                                           │
        ├─────────────────────────────────┤
        │ 望遠鏡名稱  □C14 □Perkin-Elmer24吋 □                          │
        │ 形式 □折射 □反射 □Schmidt-Cassegrain □Cassegrain □          │
        │ D=     mm                                                        │
        │ f=     mm                                                        │
        │ F=                                                               │
        ├─────────────────────────────────┤
        │ □直焦點攝影                                                     │
        │ 修正鏡 □Reducer                                                 │
        ├─────────────────────────────────┤
        │ □擴大攝影/間接焦點引伸法                                        │
        │ 相機鏡頭名稱= □Nikkor □                                        │
        │ 擴大鏡頭/目鏡      製    型     mm                               │
        │ 合成f          mm                                                │
        │ 合成F                                                            │
        │ 濾鏡                                                             │
        ├─────────────────────────────────┤
        │ 相機名稱 □Nikon F4 □FM2 □FM □Vixen VX-1 □                   │
        │          □自製圓形視野(RB67機背)                                │
        │ CCD 名稱 □CH230 □ST-6 □LYNXX □ST-4 □                        │
        ├─────────────────────────────────┤
        │ 架台  名稱          製         型                                │
        │       □赤道儀        □自動 □手動  追蹤                        │
        │       □經緯台                                                   │
        │       □三腳架                                                   │
        ├─────────────────────────────────┤
        │ 導星鏡  名稱          製         型                              │
        │         D      mm   □ST-4  □自動導星                           │
        │         f      mm   □GA-4  □電動修正                           │
        │         倍率     x          □手動修正                           │
        ├─────────────────────────────────┤
        │ 底片    □Kodak □Fuji □Konica □TP2415 □      _________       │
        │ 顯影    □送    店洗   □自洗          劑(  ℃)     分鐘         │
        │ 印相紙  □送    店洗   □自洗 (  號)                             │
        ├─────────────────────────────────┤
        │ 備註: 溫度    ℃                                                 │
        │       濕度    ％                                                 │
        │       透明度Ｔ   /     □良 □中 □惡                            │
        │       裸視極限星等    m                                          │
        │       視相Ｓ     /     □良 □中 □惡                            │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        └─────────────────────────────────┘
                                                                   by H.C.Lin

      ~t96 fd0;           天文攝影展資料記錄表  ~i;
      ~t48 g2 l0;                                                No.    -
        ┌─────────────────────────────────┐
        │ 主題/天體名:                                                     │
        │                                                                  │
        │ 攝影者:          □男 □女                                       │
        │ 攝影年月日:19  年  月  日  時  分  秒 (□L.S.T. □UT □ .S.T)    │
        │ 曝光時間:   分   秒                                              │
        │ 攝影地:                      (標高:            公尺)             │
        ├─────────────────────────────────┤
        │ □固定攝影                                                       │
        │ □相機鏡頭攝影/星野攝影                                          │
        │ 相機鏡頭名稱= □Nikkor □                                        │
        │ f=     mm                                                        │
        │ 光圈F=     縮至→                                                │
        │ 濾鏡=      製       型                                           │
        ├─────────────────────────────────┤
        │ 望遠鏡名稱:                                                      │
        │ 形式 □折射 □反射 □Schmidt-Cassegrain □Cassegrain □          │
        │ D=     mm                                                        │
        │ f=     mm                                                        │
        │ F=                                                               │
        ├─────────────────────────────────┤
        │ □直焦點攝影                                                     │
        │ □修正鏡:             □Reducer:                                 │
        ├─────────────────────────────────┤
        │ □擴大攝影/間接焦點引伸法                                        │
        │ 相機鏡頭名稱= □Nikkor □                                        │
        │ 擴大鏡頭/目鏡      製    型     mm                               │
        │ 合成f          mm                                                │
        │ 合成F                                                            │
        │ 濾鏡                                                             │
        ├─────────────────────────────────┤
        │ 相機名稱 □Nikon F4 □FM2 □FM □Vixen VX-1 □                   │
        │          □自製圓形視野(      機背)                              │
        │ CCD 名稱 □CH230 □ST-6 □LYNXX □ST-4 □                        │
        ├─────────────────────────────────┤
        │ 架台  名稱          製         型                                │
        │       □赤道儀        □自動 □手動  追蹤                        │
        │       □經緯台                                                   │
        │       □三腳架                                                   │
        ├─────────────────────────────────┤
        │ 導星鏡  名稱          製         型                              │
        │         D      mm   □ST-4  □自動導星                           │
        │         f      mm   □GA-4  □電動修正                           │
        │         倍率     x          □手動修正                           │
        ├─────────────────────────────────┤
        │ 底片    □Kodak □Fuji □Konica □TP2415 □                      │
        │ 顯影    □送    店洗   □自洗          劑(  ℃)     分鐘         │
        │ 印相紙  □送    店洗   □自洗 (  號)                             │
        ├─────────────────────────────────┤
        │ 備註: 溫度    ℃ ,濕度    ％                                     │
        │       透明度Ｔ   /     □良 □中 □惡                            │
        │       視相Ｓ     /     □良 □中 □惡                            │
        │       裸視極限星等    m                                          │
        │                                                                  │
        │ 作者的話:                                                        │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        └─────────────────────────────────┘
                                                                   by HcLin

      ~t48 g2 l0;                                                No.    -
        ┌─────────────────────────────────┐
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                            (照片正貼)                            │
        │                   (請使用相片膠,以免損及相片)                    │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │作者的話:                                                         │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        │                                                                  │
        └─────────────────────────────────┘

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO2J.KyhW8U3wyXLY (02/02/03 15:01:39 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]天文攝影的特點
時間 | Sun Feb 3 15:03:19 2002

發信人: Yakumo.bbs@u830227.LI.AB.nthu.edu.tw (闇黑八雲), 看板: astroclub
標  題: [轉錄]天文攝影的特點
發信站: 銀河之星 BBS 站 (Sat Nov 11 15:22:29 1995)
轉信站: maple!news.cs.nthu!GalaxyStar

※ [本文轉錄自 astronomy 看板]

發信人: darling.bbs@bbs.mgt.ncu.edu.tw (darling), 看板: astronomy
標  題: 天文攝影的特點
發信站: 中央資管龍貓資訊天地 (Sat Nov 11 13:57:45 1995)
轉信站: GalaxyStar!news.cs.nthu!news.csie.nctu!bbsroute!ncubbsroute!totoro
                               天文攝影的特點

一．逆光攝影
    這是相對於一般攝影的說法　風景或人物的拍攝　被攝體都要有充足且方向適當的
    照明　但天文攝影的對象本身就是個發光體　 相機都是朝光源來攝影

二．距離無限遠
    離地球最近的天體是月球　但平均也有三十八萬公里之遠　對相機來說只能使用無
    窮遠的標示距離　換言之只要調至無限遠的標示上　就無需耽心影像是否清晰

三．長時間曝光
    除了月球和太陽之外　天體的光度都不夠明亮　因此幾乎都是使用Ｂ快門　利用快
    門線來控制快門的啟閉　做較長時間的曝光　常有曝光二三十分鐘才關閉快門　完
    成一張照片的情形

                        天文攝影的基本方法與適用範圍

一．固定攝影
    使用三角架將相機固定以拍攝天象　是最簡單的方法　特別要注意三角架的穩定性

二．追蹤攝影
    使用赤道儀或攝星儀架設相機　追隨天體的運動以拍攝天象　需注意極軸是否對正
    了北極點　使用的鏡頭焦距愈長　極軸的準確度要求越高

三．放大攝影
    利用望遠鏡放大影像以拍攝天體　一般尚須配合追蹤才能獲得良好的效果　依使用
    的技巧可細分為直焦放大攝影　目鏡放大攝影　巴羅鏡放大攝影　間接放大攝影四
    種方法

┌──────┬─────────┬────────────────────┐
│  方     法 │  器          材  │     適        用        範        圍   │
├──────┼─────────┼────────────────────┤
│ 固 定 攝 影│相機 快門線 三角架│星座 星跡 天體位置 流星 太陽 日食 月食  │
│            │                  │明亮的慧星 任何肉眼可見的天象           │
├──────┼─────────┼────────────────────┤
│ 追 蹤 攝 影│相機 快門線 攝星儀│標準鏡頭:星座 天體位置 流星 黃道光 對日 │
│            │或赤道儀          │         照 明亮的慧星 銀河             │
│            │                  ├────────────────────┤
│            │                  │長鏡頭  :星野 天體位置 流星 黃道光 對日 │
│            │                  │         照 星雲 星團 銀河 星系         │
├──────┼─────────┼────────────────────┤
│ 放 大 攝 影│相機 快門線 望遠鏡│不追縱  :太陽 月亮 日食 月食            │
│            │和赤道儀 接環     ├────────────────────┤
│            │                  │追  縱  :太陽 月亮 日食 月食 行星 雙星  │
│            │                  │         彗星 星團 星系...............  │
└──────┴─────────┴────────────────────┘

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO2N.K8wBqZyiNaAc (02/02/03 15:01:43 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 天文攝影的工具篇:自由雲台
時間 | Sun Feb 3 15:03:50 2002

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (銀河鐵道列車長), 看板: astroclub
標  題: 天文攝影的工具篇:自由雲台.
發信站: 星空之子 (Wed Oct  9 18:14:53 1996)
轉信站: maple!news.cs.nthu!starson

    對天文同好而言,自由雲台在他們的心目中
    是一個非常重要的器材,如果你想要做天文攝影
    對自由雲台的認識不可不清楚.

    我常對學弟妹們講...
    天文攝影最特殊的地方是:一個不到一塊的小零件出問題
    會使整台十幾萬的telescope成廢鐵,這件事,凡吃過暗虧
    的同好一定感同身受 ,比如說:重錘中小小的鐵棒掉在草中..
    (那等於是判了一個死刑一樣.你會氣得想拿重鎚敲頭).

    引申來說,一張基本上還算"成功"的作品,是需要赤道儀,三腳,馬達
    以至於鏡筒...等每個參予的部件都要完美的表現.,才能構成的..
    這其中任一部份的"閃失"就算是全体的失敗.所以說 .,成功是大家
    都得一起成功,而一個部件的失敗也就是全体的失敗.這是我對天文
    攝影最深的感觸.

    在天文攝影上 對於"可靠"的要求是我所見過最嚴格的,幾乎要等同於
    實驗室中的水準.,相較一般花卉靜物或別的攝影而言,它們對器材的
    可靠性往往是不太計較的.但如果你想拿這些東西去做荒郊野地,天寒
    地凍的地方作天文攝影,那標準就嚴苛了很多.

    我們談談自由雲台好了,簡言之,它是一個把相機架在載台上的裝置..
    我們稱其為"雲台",但跟一般雲台不同的是,它的旋轉部是一顆球
    所以可以用(大部份)任意角度取景,這是非常方便的.故廣受攝影者愛用
     (沒看過的人務必去照相器材行看看,一定能馬上了解我所說的).
    自由雲台的size很多 ,大小,負重互異..功能各有千秋...
    個人在台灣看過同好用的有: SLIK  MANFFROTTO  hama   velblon
    cullmann....等,一般說來都有相當的水準.只要你不要拿它們來載
    超過重量上限的的東西.他們都有不錯的表現.

    一般我們在社團看到的中小型自由雲台.,大約在10cm高以內,這些
    小型(or迷你型)的自由雲台一般負載都不高,保險是一台機身加上標準
    鏡頭的重量.冒險點是200mm以內f4-5,6的鏡頭搭載重量.
    你千萬不要看人家型錄上寫三公斤你就真的給他滿載,拿去拍星雲星團
    小心拍了一個晚上的搖頭照片.白花時間...
    中小形的雲台吃重是較好,我自己用的manffrotto.就不錯, 一千多的價
    格加上快拆板的設計,實在是不貴,M牌是義大利有名的雲台,在台灣很容
    易買到,值得推薦.另外SLIK的中小型雲台似乎有很多社團在用,負載也是
    半斤八兩.但載200MM F4鏡頭照天頂時, 曾有過點頭的嫌疑.所以還是保守點好.
    不要太貪心呀!!!
        每個雲台的負重在天文攝影都要打個七八折,因為人家是對於"一般用途"
    來寫負載的,不像我們所用的仰角,常使雲台產生很大的力矩,而且只要星點
    偏一點就算拉線,這是蠻苛的條件,大家要"自愛"....像我曾經買了一隻NIKON
    300mmF4後很興奮的架了它拍好幾晚,結果都死得不明不白....細究原因..
    應是MANFFROTO撐不下去啦...這點實在是一大疏忽.罪過罪過.
                                             (待續)

--
           所謂天文社的精神,是指一種深刻的返思,
           它應該經常在你的思維中咀嚼,向存在提出疑問.........
           它不是一種知識,而是面對真理的原點,那種坦然的
           近乎自白的勇氣.
:

--
※ Origin:星空之子天文BBS站址<astrobbs.club.nthu.edu.tw>◆From: 140.114.196.106

> -------------------------------------------------------------------------- <

發信人: skyquasar.bbs@140.114.98.117 (傳說中的旅人), 看板: astroclub
標  題: 天文攝影工具篇:自由雲台(二)
發信站: 星空之子 (Sun Oct 20 02:26:59 1996)
轉信站: maple!news.cs.nthu!starson

   [清大天文社  天文攝影free talk 講座]  skyquasar
--------------------------------------------------------------------
    好啦..我們剛剛談過了一些中小型的雲台.

    現在我們談談同好們心目中的"標準"'裝備...
    annn...(慎重思考中)..如果說要找一種在香港台灣日本都廣受好評
    與愛用的.那莫非 SLIK SPBH自由雲台了.
    這"顆"雲台在SLIK家族中排行老二,身高約比手掌大,非常的結實漂亮,
    切削工的很棒,特別是它附了一個不銹鋼的"三角鐵"把手,你很容易施
    力把它鬆開或鎖的很緊,這是許多自由雲台所做不到的.因為往往你要
    使盡九牛二虎再加兩隻小象的"指力"才能把你的雲台鎖死.但它往往又
    背著你打磕睡,頭也就漸漸低了下去..所以有這個可愛的三角鐵,相信
    你會喜歡它的"暴力".而 這號雲台架個300mm F4 或400mm F 5.6的鏡頭
    隨便你那個角度取景都是可以的.它不會向星空低頭..放心吧.
        說到它的受歡迎程度,去看一些天文攝影的地方就知道,我這幾天上
    小雪,看到的雲台清一色是這顆,香港來的,台灣的同好都帶一樣的,真是
    有趣.

      其它的廠牌也有出大型雲台,中央天文社就有個大的manfrotto,不過
     身裁有點大若雲台板太小會擠一點.而我的學長panny也建議我買GITZO
     5號雲台,說架300 f2.8鏡頭是沒問題的... 當然啦,,.我也知道gitzo是
     第一品牌,無人出其右..但是衡量一下荷包,想想我也 買不起300 f2.8
     這種大炮呀!!,如果我那天發了再說吧 :).  兩三千塊的slik雲台就能換
     取"可靠",不致於白花一兩夜的辛苦..何樂不為呢..
-------------------------------------------------------------:)------
    當然.除了一顆好的雲台,還有很多是要非常注意到的細節:

 雲台板: 你一定是把雲台鎖在板子上,用根螺絲由下往上鎖,而這根螺絲一定是
         相機規格的,所以不很粗,你要自己去店中配內六角螺絲,然後要加片
         墊片再鎖上去.板子的溝(洞)不要太大不然墊片抓不穩.你一定要使出
         五"爪"的暴力鎖緊你的雲台,如果懷疑它不夠緊,你可抓著它本体或三角鐵
         給它搏命的一轉.....當然,也不必太狠啦.小心它倆永遠永結同心了.
         (btw..雲台板少說也要0.6cm厚....)

 快拆台板:這種設計有好處,方便,你可以先把一片小板子先鎖在機身上,要裝,合上
          雲台槽一鎖就好,拆也是,把鎖一鬆鏡頭就下來了. 但凡是方便的東西難免
          也有些小缺點啦.你若沒有鎖好,鏡頭搞不好拍一半墜機喔...
          沒有鎖很緊也可能造成拉線...要當心..

          而一般雲台的話,要把鏡頭or相機直接鎖緊在其head也要一點蠻力.
          總之,"緊一點"是天文攝影"可靠度"的最好觀念.

   ok...我想我們就談到這裡,當然,你去攝影一定會覺得我講的不夠詳細,
   但這些我相信其他的 都要你自己去增加經驗來克服.比如取景,導星鏡配置..
   平衡....等,還有一半的經驗等著你自己去摸.說真的..我也還有很多很多正在
   嘗試,改進,所以上文中若有疏誤之處,還請指正..

   工具是很重要的,但不是一切,我只希望,這文章能幫你認識這些工具,瞭解同好
   對他們工具的觀感.而看更遠點,則是希望社團水準能夠更高,更平均,更有心去
   作個稱職的amateur.

                                                   (end)1996/10/20 am2:30
                                                         於清大.by skyquasar.

--
※ Origin: 星空之子(astrobbs.club.nthu.edu.tw) ◆ From: 140.114.196.106
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO3M.KBnIB15hzLHo (02/02/03 15:02:14 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 專業底片一問
時間 | Sun Feb 3 15:03:46 2002

發信人: skyquasar.bbs@140.114.98.117 (tro), 看板: astroclub
標  題: [轉錄]Re: 專業底片一問
發信站: 星空之子 (Fri Dec  1 12:13:40 1995)
轉信站: maple!news.cs.nthu!starson

※ [本文轉錄自 photo 看板]

作者: Panny (Panny) 看板: photo
標題: Re: 專業底片一問
時間: Fri Dec  1 01:27:05 1995

※ 引述《kaven@pc2.hinet.net (小螃蟹)》之銘言：

專業底片是指出廠時"感度標定在極小誤差" " 色彩平衡已經成熟 " 的軟片
專業軟片在設計上並與一般軟片沒有不同

例如 Select 100 & Elite 100
胎死腹中的 Select 50 & Elite 50 ( Kodak 層寄 select 試用品 )

其實都是一樣的片基一樣的片膜
早期的 ER 與 EPR , 現在的 KODAKCHROME KPR64 與 KR64
PKM25 & KM25 , 是在同一條生產線生產出來, 如果要用做業餘片
救馬上出廠送到市廠, 印上的就是 KR KM 等業餘片編號
如果要做專業片, 因為新底片剛做好色彩平衡點是在 +5Y 到 +10Y 的地方
必須放置一段時間才能夠出廠. 出'廠時要測定感度在容忍範圍內才能出廠
如果不在容忍範圍內, 廠商會在理面帶測試表說明這批乳劑的實際感度
出廠時因為色泙平衡已正確, 必需以冷藏保存, 一不冷藏就會開始成熟
變偏黃了

黑白的以此類推, 只是你不要用你的 Zone System 感度去想廠方認為的實劑感
度就是了

以為專業片真的就效果比較好, 那真是大錯特錯, 如果你買到時不是放在冰箱理
, 或者你跟本看不出什麼色彩平衡, 那麼你還是把錢省下來買業餘片就好
一般說來業餘片都比較新鮮的, 你買來放一段時間, 他就變得像專業片一樣色平橫
點了

論粒子等等, 那是全部一樣的. 反而有的專業負片如 Kodak 160 color , 色彩
跟粒子都遜於一般軟片.

 1. 你買到的 EPR , 不是放在冰箱中的 ,那他的 professional 特質已全部消失
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO3I.KlILEtW.U3Pg (02/02/03 15:02:10 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 拍攝星跡的;防潮措施
時間 | Sun Feb 3 15:03:54 2002

作者: think (思考) 看板: astroclub
標題: [轉錄]Re: 拍攝星跡的;防潮措施
時間: Wed Nov 20 19:33:23 1996

※ [本文轉錄自 photo 看板]

發信人: EPS.bbs@bbs.ntu.edu.tw (吉田榮), 看板: photo
標  題: Re: 拍攝星跡的;防潮措施
發信站: 台大計中椰林風情站 (Wed Nov 20 13:28:55 1996)
轉信站: maple!news.cs.nthu!UUserv.Net.tw!linux2.tpml!netnews.ntu!Palmarama

> Koibito wrote:
> 拍星跡時,所用時間通常很長,鏡頭及機身都很容易沾上露水,請問誰比較清楚這方面的防
> 止措施?

> 夜間的濕氣是無所不在的,所以...除非用塑膠袋全部包住(那就不如在床上睡大頭覺了)
> 用懷爐是聽說過,可是總覺得..“熱”不會破壞鏡頭嗎?(因為鏡頭結構精細而且有潤滑
> 油等等)
> --

        通常拍星星想拍出最好的照片，一定是選沒有露水的夜晚。如
      果真要在有露水時做攝影，那懷爐與電熱絲就少不了。這樣的問
      題多在寒冷的高山上出現，平地要結露的話一定不會是晴天。因
      所以雖然平時拿懷爐會燙得要死，但在高山上懷爐可能只是溫溫
      的而已，這樣的溫度並不會傷害的鏡頭。況且，要防止結露只要
      鏡片溫的比外氣溫高個一度左右就很夠了。

--

        以天文物理自娛
            以天文攝影娛人
--
   [Origin: ◎椰林風情◎] [From: 140.115.3.177      ] [Login: **] [Post: **]
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: micro.ee.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO3Q.KPmIthHTETeE (02/02/03 15:02:18 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | [轉錄]Re: 天文攝影!!!
時間 | Sun Feb 3 15:03:57 2002

作者: think (思考) 看板: astroclub
標題: [轉錄]Re: 天文攝影!!!
時間: Mon Nov 25 01:28:09 1996

※ [本文轉錄自 astronomy 看板]

發信人: EPS.bbs@bbs.ntu.edu.tw (吉田榮), 看板: astronomy
標  題: Re: 天文攝影!!!
發信站: 台大計中椰林風情站 (Sun Nov 24 19:41:48 1996)
轉信站: maple!news.cs.nthu!news.csie.nctu!news-peer.nctu!news.nctu!spring!netne

==> sigma.bbs@bbs.fg.tp (萊因哈特) 提到:
>                  偶今天上了一堂天文攝影....
>                    老酥教的差強人意!!!
>                 不過偶還速很敬佩他!!
>           因為他的技術完全速建立在金錢上面!!!
>                  哇靠!!超有錢的!!!
>               偶的心得速......只要有錢很難不成功!!!!!!
>                   p.s.他連氫增感的設備都有買耶!!!!!!
>

    很不想承認，但這的確是天文攝影的一個重要特色。你若能要
    每個做天文攝影的人都用一模一樣的器材在同樣的條件下拍照
    ，誰好誰壞一眼就可以看出來。問題是，精良的器材總是勝過
    得來不易的好技術，於是就如你所說，只要有錢就好。

    如此一來，觀賞照片的人的素養就很重要了。你必需去判斷這
    樣的器材拍出這樣的照片算好還算不好。這樣一張看來驚人壯
    觀的照片，到底是建立在昂貴精良的儀器上，還是是作者的巧
    思、精心的策劃、純熟的技術以及那份對天體的美的探求所帶
    來的成果。乍看之下，天文攝影所能表達的藝術理念並不多，
    但若仔細的觀察，你還是能從照片中發現誰是有錢的爆發戶、
    誰的技術好、誰花在照片上的巧思多等等。

    這種風格常隱藏在照片最細微的地方，很不容易被發現。唯獨
    誰比較有錢這件事是容易一眼看出來的。所以，天文攝影很容
    易被誤會成是一門砸錢的活動。面對這一點，攝影者自己要從
    中跳脫往往會經過一翻掙扎，而觀賞者則要不斷培養更深入的
    欣賞眼光。如果做不到，則天文攝影匠永遠不會變成天文攝影
    家，而在觀賞者眼中，天文攝影永遠不可能成為一門藝術。

    如果你對天文攝影有興趣，希望這種儀器就是一切的壞習慣不
    會潑了你冷水。

    PS, 我很有興趣知道這個有錢人是誰，可以私下告訴我嗎？

--

        以天文物理自娛
            以天文攝影娛人
--
   [Origin: ◎椰林風情◎] [From: 140.115.34.130     ] [Login: **] [Post: **]
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: thccy11.Oz.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO3T.K81isPwjzDvo (02/02/03 15:02:21 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 星流跡
時間 | Sun Feb 3 15:03:36 2002

發信人: EPS@Palmarama (吉田榮), 信區: Photo
標  題: Re: 照星星
發信站: 台大計中椰林風情站 (Fri May 30 01:12:40 1997)
轉信站: Palmarama

    精神不太好，想到什麼寫什麼，希望大家看得懂。

    拍星跡首重構圖，就是要與地面的景物搭配。而且因為是晚上拍的，要
    考慮如何把景物拍出來，譬如可以用微亮的天空襯托出近景的剪影，或
    是用月光照亮景物，甚至用閃光燈或手電筒....總之，適當比例與亮度
    的風景是很重要的。

    決定構圖後就要決定曝光時間。以28mm的廣角鏡為例，要是拍的是赤道
    附近的星，差不多曝個二十分半小時會有最適合的星跡長度。過短的星
    跡不具吸引力，過長則會切割畫面，感覺也不好，當然，適當的安排下
    這些都可能變成例外。而若拍的是北極星附近的星跡，則反而會喜歡較
    長的曝光時間，長長的同心圓弧是很具吸引力的。這時，曝光時間至少
    要一小時，出縣拍了三四小時的照片也不足為奇....

    另一方面，也不見得一定要用廣角鏡，標準或望遠都有可能。只是這時
    星跡會變得比較直，較不具美感（個人觀點），也較不易搭配地面的景
    物。要把照片拍得好就要靠功力了。

    基本上曝光量是由光圈來決定，因為由前面所提到，曝光時間決定星跡
    的長短，我們寧可視其為構圖的一部份。要如何決定光圈是最考驗攝星
    者的事，為了讓地面景物與背景天空都能有適當的亮度，我們要考慮的
    有：
        1.天空本身的亮度，這包含了天候狀況（天氣好的時候天空會比較
          暗）、是否有月光、附近是否有城市（光害會染綠天空，當然若
          你需要剪影的時候這是很好利用的）....等等
        2.地面的亮度　在高山上地景幾乎是全黑的，有時可能天空都拍得
          很亮了景物卻仍一片漆黑，這時可能會需要閃光燈。很多時候，
          我們會故意選有點月光的時候上山，就是為了拍被月光照亮的景
          物，差不多農曆初四或二十五的月光是最合適的。
    不過不論如何，過亮的天空及景物都是很討厭的，這會讓照片失去主題
    ，我個人會寧可用剪影的方式來呈現地面的景物。

    以我在山上拍照的經驗，要是用的是四百度的底片，曝光半小時的話，
    typical的光圈是5.6前後。這是最難拿捏的部份，因為天氣狀況美天都
    不一樣，相機又無法測光，唯一的憑藉只有眼睛與經驗....從這個角度
    來看，負片比正片好用。

    底片方面，常用的是50到100度的，會用四百的多半是因為還要做別種

    以我在山上拍照的經驗，要是用的是四百度的底片，曝光半小時的話，
    typical的光圈是5.6前後。這是最難拿捏的部份，因為天氣狀況美天都
    不一樣，相機又無法測光，唯一的憑藉只有眼睛與經驗....從這個角度
    來看，負片比正片好用。

    底片方面，常用的是50到100度的，會用四百的多半是因為還要做別種
    的天文攝影，懶得換的緣故。另一方面，你也可以反過來，先決定光圈
    （我最愛用5.6了，不知道為什麼）再選底片來控制拍到景物的亮度。
    其實這麼做是比較好的，因為光圈還決定了星跡的粗細。以135底片啪的
    話，2.8或更亮的光圈會得到頗粗的星跡，看起來很沒質感。反過來若用
    的是大底片，要是用了小光圈使星跡太細，放成照片後遠看什麼也看不
    到，這樣也沒意思..

    基本上是這樣啦....其它的就是多吸收點天文知識吧！畢竟要是一個人
    對他拍的東西一竅不通的話，這種照片是不可能有吸引力與說服力的。

☆ [Origin: ◎椰林風情◎] [From: 140.115.34.130     ] [Login: **] [Post: **]
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO38.K.iXn6pt3PCc (02/02/03 15:02:00 )


作者 | Nighthawk.bbs@www.cn.nctu.edu.tw (期待), | 看板 | astronomy
標題 | [溫故] 十字星芒
時間 | 交大控工BBS (Thu Feb 8 15:54:13 1996)

 ★tommystar.bbs@140.114.98.117 (老湯)
 ┌────────────────────────────┐
 │有誰知道天文照片上星點產生十字星芒的原因,請告訴我,好嗎? │
 └────────────────────────────┘

 ▲Astro_Wu.bbs@bbs.ntnu.edu.tw (Astro)
      天文照片上的十字光芒是由於反射式望遠鏡的 spider 所行成的繞射
現象, 您注意到了嗎? 如果 spider 是四支腳, 那麼產生的是十字, 若為三
支腳, 則為對稱的六道光芒, 利用此原理, 可設計一個 mask 將亮星的光導
開, 就可以看到其伴星或衛星, 如天狼星的伴星或火星的衛星.

 ★ astrochild.bbs@sun1.fg.tp (喜歡星星的小孩) 提到:
 ┌────────────────────────────┐
 │不過好像折射式鏡筒也有這種情形耶!!??                    │
 │有沒有比較合理的解釋啊?                                 │
 └────────────────────────────┘

  ▲EPS.bbs@bbs.ntu.edu.tw (吉田榮)
      只要入射光瞳不是圓形，就會有各種繞射形狀出現。像PENTAX的折射
    鏡，其鏡片除由外緣支持外，鏡片邊緣對角的位置上還有兩個小小的方
    形鋁片，這兩個鋁片造成的繞射使拍出的星點會有兩個小缺角。或者相
    機鏡頭在縮光圈後，因為光圈板構成的光瞳為多邊形，也會產生星芒。
    例如若光圈板是九片，你就可以在亮星週圍數到十八道星芒。
      有星芒的照片看起來雖漂亮，但星芒的存在意味著星光不能集中在焦
    點上，這不是好現像。好像是去年，天文蓋斗上有張照片，拍照的笨蛋
    用的是折射鏡，他為了製造星芒而在鏡筒前加十字線。結果評語中最後
    一段話是〞這樣做好嗎？請你再想一想！〞

※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO31.KH0QkRbHF/A. (02/02/03 15:01:53 )


作者 | Panny.bbs@140.114.98.117 (Panny), | 看板 | astronomy
標題 | 談EPS 的錯誤方法
時間 | 星空之子 (Sat Aug 10 11:46:21 1996)

我們來給他模擬一下某人的思考方法好了...

有一張底片, 設他的片基 , 亮部, 暗部的透光度 (較好計算)
是 0.4 0.2 0.1
那麼兩張底片一疊呢, 變成  0.16 0.04 0.01

本來差 4:2:1 , 後來變為  16:4:1
反差給他加強啦! 對啦!

造成的問題呢?? 我們來看看

1. 底片的片基濃度過高, 要原來十倍的印像時間, 有些快洗店不太願意做
這樣的事, 因為他們的燈泡有可能會燒了, 若做了, 必是開大光圈下去
曝光. 這樣引申出下面兩個問題

        1. 兩張底片疊在一起後,藥膜面有兩個平面,
        差了一張底片的厚度, 焦點無法準確對焦.
        2. 光圈開大之後, 焦點容忍度更小,影像品質更差了.
        3. 像紙的曝光加長, 各種 side effect 開始出
        4. 片基的特性改變, 無法準確的印出正確的顏色(自動)

   本來放大不像拍攝, 應該準確聚焦,不該用光圈來加長景深來容忍

2. 重疊的精密度問題, 問題不在眼睛, 而在你的手的精密度. 把兩張底片放顯
微鏡下對 ? 那兩張底片的厚度有辦法在高倍放大還在同一焦平面嗎?
大家也該知到顯圍鏡看在理面游的草履虫都會有焦點問題了.

3. 此法雖然增加了暗部濃度, 可是那是假像的, 暗部的東西並不會本來在
底片上沒有的因為疊了兩張突然跑出來. 若拿去自動洗像, 很有可能會比較清
楚那是因為洗像的控制問題, 並非此法之優點.

4. 增加的反差是沒有錯, 可是這種方法好比你說, 你十個人拍合照,為了要給
他們一人一張, 所以一連拍了十張底片.  ==> 殺雞用牛刀兼浪費時間
要達相同效果, 還有太多更好的方法
而且不會有前面的 side effect. 我想大家也知道, 影像清析度是最重要的
反差後來要調太容易了

由只上數點來看, 很明顯的把底片疊在一起就是一種錯誤而可笑的方法.
就如同 (4) 舉的例子一樣可笑. 這個方法的錯誤, 以前西條善弘就撰文寫過了
原因黑簡單 ,跟本沒什好再討論的

如果只是要增加反差調整細部, 正規的方法可多了, 何必走後門
因為看在某人不懂暗房, 我們就來介紹最簡單的方法好了...

1. Kodak 有 Duplicate 專用的底片, 可以用來改變反差, 其設計時為超細
粒子 , 所以拿來 Dupe 後跟本看不出什麼影像損失, 由其是對非行星的照片
你由顯影及曝光時間, 可以控制你要增加的反差, 你甚至可以多曝光一點
讓原來的暗部變的濃度較為厚. 這與重疊的效果是類似的. 可是不要想說
會生出本來沒有的東西. 你把兩張曝光不足的照片疊起還是曝光不足!
可是這種方法一樣能夠補足你所要的 Density. 而且反差隨您控制

2. 如果您手癢一定要疊, 您可以多 dupe 幾張, 甚至 dupe to 120 format
or 4x5 . 那麼影像品質的損失 驅近於 0 . 又沒有失焦問題, 最重要的是
您不會損失您保貴的拍星時間. 您如果有兩張原片, 那麼更好, 可以拿來
在 Dupe 時分次對兩張底片做曝光. 這就好像三色分解時的合成一樣
==> 您把粒子空隙填滿了, 反差也增大了.

3. 如果重疊法是個方法,那麼三色分解後的合成就不會那麼麻煩了!
很多書寫這種法,就其原因是作者本身暗房水準不夠,很多拍攝天文的人
並不真正懂的暗房. 針對這一點錯誤, 日本的天文社影兼暗房高手西條善弘
以前就寫過文張詳細的說明過了. 可是錯誤是照樣有人用的.
就好像攝影界一直有的錯誤關念 "景深與鏡教頭焦距成反比一樣"
雖然不對, 也不是完全錯誤不能用,所以還是有人會去接受.
你要跟我討論這點, 程度不夠我也懶的跟你談. 我想你也是那種長焦距與
景深成反比的人吧.
所以, 端看各人的程度與造化了吧 . 因為攝影界本來就存在不同程度的人

> -------------------------------------------------------------------------- <

發信人: EPS.bbs@140.114.98.117 (吉田榮), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Mon Aug 12 20:40:42 1996)
轉信站: maple!news.cs.nthu!starson

※ 引述《Panny (Panny)》之銘言：
: 我們來給他模擬一下某人的思考方法好了...
: 有一張底片, 設他的片基 , 亮部, 暗部的透光度 (較好計算)
: 是 0.4 0.2 0.1
: 那麼兩張底片一疊呢, 變成  0.16 0.04 0.01
: 本來差 4:2:1 , 後來變為  16:4:1
    奇怪，你都能想到這裡了，為什麼還會不知道重疊法到底在幹什麼？

: 反差給他加強啦! 對啦!
: 造成的問題呢?? 我們來看看
: 1. 底片的片基濃度過高, 要原來十倍的印像時間, 有些快洗店不太願意做
    我不認為拿重疊的東西去給人放大是好方法，要就自己作。

: 這樣的事, 因為他們的燈泡有可能會燒了, 若做了, 必是開大光圈下去
: 曝光. 這樣引申出下面兩個問題
:         1. 兩張底片疊在一起後,藥膜面有兩個平面,
:         差了一張底片的厚度, 焦點無法準確對焦.
:         2. 光圈開大之後, 焦點容忍度更小,影像品質更差了.
:         3. 像紙的曝光加長, 各種 side effect 開始出
:         4. 片基的特性改變, 無法準確的印出正確的顏色(自動)
:    本來放大不像拍攝, 應該準確聚焦,不該用光圈來加長景深來容忍
: 3. 此法雖然增加了暗部濃度, 可是那是假像的, 暗部的東西並不會本來在
: 底片上沒有的因為疊了兩張突然跑出來. 若拿去自動洗像, 很有可能會比較清
    當然不會！但暗部與底片上沒有，是兩件很不同的事。透過重疊，原
    先在趾部的影像不論濃度或是反差都會提升到單一張的直線部的水準，
    除非你曝光重度不足。而原先，因落於趾部而較不明顯的細節都可以
    展現出來。

: 楚那是因為洗像的控制問題, 並非此法之優點.
: 4. 增加的反差是沒有錯, 可是這種方法好比你說, 你十個人拍合照,為了要給
: 他們一人一張, 所以一連拍了十張底片.  ==> 殺雞用牛刀兼浪費時間
: 要達相同效果, 還有太多更好的方法
: 而且不會有前面的 side effect. 我想大家也知道, 影像清析度是最重要的
: 反差後來要調太容易了

    你願意花時間寫這麼多，表示你至少不是在耍嘴皮子而已，如果你
    願意靜下心來看，讓我好好解釋解釋。

    首先，你既然已經知道重疊後透光率變平方，你就一定知道濃度上
    是加倍，所以反差加倍你也可以理解，無需我多說。若片基代表純
    黑，那片基濃度定為零也無妨，只是如你前面所說，這要靠放大時
    來克服。假設你希望讓星體的影像有0.9的濃度，你可以：
      一、只拍一張直接讓它濃度到0.9。（0.9這數字你可以有意見，
          但那不重要）
      二、拍兩張0.45濃度的，再疊起來。

    若這天體很暗，拍一張濃度0.45的需要半小時。若是用反差指數0.35
    的底片來拍（這數字你也可以有意見，不過我相信對一般彩色負片
    來說這數字很合適。而反差可以很高的黑白底片，不是重疊法的適
    用對象，我前面有提過。），如此，你應該算得出要拍出濃度0.9的
    ，需要的曝光時間將是73分。而拍兩張濃度0.35的總時間將只有一
    小時。

    剩下的不需我多說了，你一定可以知道，反差越低、要求的濃度越
    高，重疊法比拍單張省下的時間就越多。而你自己作過天文攝影，
    你也一定知道拍兩張三十分的照片的成功率，要比拍一張一小時
    的高太多了。

    這才是重疊法的重點。

    你說的很多東西我都同意，不過你考慮的角度並非天文攝影中所
    關心的。你說的西條善宏的那篇文章我沒看過，很抱歉，不過我相
    信那一定是很久以前的東西，西條先生今天抱什麼看法你也一定不
    知道，而我可以確定的是，重疊法是一種拍暗天體很有效的方法。

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Mon Aug 12 21:47:32 1996)
轉信站: maple!news.cs.nthu!starson

: : 有一張底片, 設他的片基 , 亮部, 暗部的透光度 (較好計算)
: : 是 0.4 0.2 0.1
: : 那麼兩張底片一疊呢, 變成  0.16 0.04 0.01
: : 本來差 4:2:1 , 後來變為  16:4:1
:     奇怪，你都能想到這裡了，為什麼還會不知道重疊法到底在幹什麼？

我當然知道, 而且我高中就知道, 不信你問問雄中的學弟們看看我留給他們講義
是不是這樣寫的
很可惜, 雖然理論是這樣寫, 可是這個方法是給他不對(或者說不好的)
因為相同的效果, 我用你一張底片的時間, 再用超微粒軟片去把原片反過來 COPY
一張再重疊, 第一不會有底片過厚失焦問題,(因為這會是藥膜面戶疊)
 第二粒子也就改善.(因為低感度的細粒子能夠使另一張的粗粒被掩蓋)
不論細部, 暗部, 畫質M, 解像力都一定比你所題出的疊片法更好, 然後
第三,只有用掉一半的時間! 再者第四, 你在COPY過程中還可以用曝光來調整
你要的濃度.

: : 造成的問題呢?? 我們來看看
: : 1. 底片的片基濃度過高, 要原來十倍的印像時間, 有些快洗店不太願意做
: 　　我不認為拿重疊的東西去給人放大是好方法，要就自己作。

是啊, 那你不是說你不會彩色嗎? 那你怎麼自做呢 ?

: 　　除非你曝光重度不足。而原先，因落於趾部而較不明顯的細節都可以
: 　　展現出來。

不對, 本來沒有的地方還是沒有, 你說可以展現出來是會比較好洗的結果.

: 　　你願意花時間寫這麼多，表示你至少不是在耍嘴皮子而已，如果你
: 　　願意靜下心來看，讓我好好解釋解釋。

謝謝你寫這麼多, 你好像不相信這些我高中時就知道了, 不知學弟有沒有
保留那些資料. 寫下來給版友看也是不錯的

: 　　關心的。你說的西條善宏的那篇文章我沒看過，很抱歉，不過我相
: 　　信那一定是很久以前的東西，西條先生今天抱什麼看法你也一定不
: 　　知道，而我可以確定的是，重疊法是一種拍暗天體很有效的方法。

那是學理的東西, 不是"看法"的問題!
寫到目前你應該很清楚我不是在跟你寫主觀的態度了

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Mon Aug 12 21:53:15 1996)
轉信站: maple!news.cs.nthu!starson

※ 引述《Panny (Panny)》之銘言：
: 標題: Re: 談EPS 的錯誤方法
: 時間: Mon Aug 12 21:47:31 1996

: 很可惜, 雖然理論是這樣寫, 可是這個方法是給他不對(或者說不好的)
: 因為相同的效果, 我用你一張底片的時間, 再用超微粒軟片去把原片反過來 COPY
: 一張再重疊, 第一不會有底片過厚失焦問題,(因為這會是藥膜面戶疊)
:  第二粒子也就改善.(因為低感度的細粒子能夠使另一張的粗粒被掩蓋)
: 不論細部, 暗部, 畫質M, 解像力都一定比你所題出的疊片法更好, 然後
: 第三,只有用掉一半的時間! 再者第四, 你在COPY過程中還可以用曝光來調整
: 你要的濃度.

對不起, 還有第五, 複製法所得到的兩張底片可以保證是完全一模一樣的,
所以星點也可以是最銳利的! 你用赤道儀的誤差再怎樣好也無法得到如此高的精度.

> -------------------------------------------------------------------------- <

發信人: EPS.bbs@140.114.98.117 (吉田榮), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Tue Aug 13 14:21:02 1996)
轉信站: maple!news.cs.nthu!starson

      讓我靜下心來和你說一些東西。有兩件你說的事我不同意。

      首先，你說改善RMS粒狀性就可改善解析力，我認為這對單一底
    片來說是對，但就重複印相來說並非如此。在一張底片上，粒狀性
    是影響解析力的重要因素，由其當光學系統與大氣狀態條件極佳時，
    粒子的粗細對解析力的影響極大。但是，你藉重複印相使相紙上看
    到的粒狀性改善，卻不會改善解析力。在單一底片上解析不出的細
    微結構，不管你用什麼方法就是解析不出來。例如緊密的雙星，要
    是圓盤狀星像因底片粒子過粗而彼此相連，變成不可解析或可解析
    的臨界點，不論你怎麼做重複印相，就算粒子看起來變細了，星像
    也不會因此變小。或是另一個例子，你可以拍一個星系，其上有一
    個很小的星雲，若用的底片粒子很粗，星雲的光線被和四週的雲氣
    平均掉了，此時也是，不論你怎樣用重複印像來讓照片看起來有較
    佳的粒狀性，那個小星雲就是不會冒出來。

      所以，你說改善粒狀性可以改善解析力，那是在底片上，暗房手
    法只可能把微小的訊息提出來，可解析不可解析是無法透過暗過任
    何事後的手法改變的（如果用近代的電腦影像處理，那又是另一種
    狀況）。所以，有時粒狀性與解析力可以不相關（在照片上）。

      另一是三色分解的部份。你有你的藝術家的方法找到分解時的曝
    光比例，這我沒話說，但我也有我的方法可以事先定出三色的曝光
    比，不必因不同天體而異，也不用事前測試。以下是我的方法。

      首先要定義出白色，你可以用你敏銳的眼睛告訴我時麼樣的顏色
    叫做白色，我也可以用我喜歡的定義，這無所謂。例如，或許我可
    以拿Ａ０星的光譜當我的白色，或任何你同意是白色的光譜。定義
    出白色之後，我找到我要用的三色濾鏡的透光曲線，把它們各自和
    先前定義出的〞白色〞的光譜曲線相乘，得到的是這三塊濾鏡在白
    色光上的〞分量〞曲線。你當然可以對這三條曲線積分，得出總能
    量的比值。例如ＲＧＢ三濾鏡在白色上的分量比是６：２：１。

      接下來再把三濾鏡的曲線和底片（例如，ＴＰ）的感光曲線相乘
    ，得到底片在三濾鏡上的分量，再積分起來，得到總能量比，例如
    ，２：２：１。如此，就可知道分解時若用這套三色濾鏡這種底片
    ，曝光時間比應是３：１：１。當然，這是對〞白色〞光的校正，
    若要對其它色光也有好的還原，還得要慎選三色濾鏡。這是我學到
    的方法，從我學過的色彩學，我相信這是有效的。而且，只要弄到
    底片、濾鏡的感光、透光曲線的資料，計算的工作並不難。

      此外，你一再強調兩底片重疊在放大時會有焦點的問題。這我無
    法百分之百確定，但我相信這問題並不大。或許，如果你能告訴我
    關於放大用鏡頭在光學上的一些資料，我可以馬上算給你看。

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Tue Aug 13 18:50:39 1996)
轉信站: maple!news.cs.nthu!starson

: 　　　首先，你說改善RMS粒狀性就可改善解析力，我認為這對單一底
: 　　片來說是對，但就重複印相來說並非如此。在一張底片上，粒狀性
: 　　是影響解析力的重要因素，由其當光學系統與大氣狀態條件極佳時，
: 　　粒子的粗細對解析力的影響極大。但是，你藉重複印相使相紙上看
: 　　到的粒狀性改善，卻不會改善解析力。在單一底片上解析不出的細
: 　　微結構，不管你用什麼方法就是解析不出來。例如緊密的雙星，要
: 　　是圓盤狀星像因底片粒子過粗而彼此相連，變成不可解析或可解析
: 　　的臨界點，不論你怎麼做重複印相，就算粒子看起來變細了，星像
: 　　也不會因此變小。或是另一個例子，你可以拍一個星系，其上有一
: 　　個很小的星雲，若用的底片粒子很粗，星雲的光線被和四週的雲氣
: 　　平均掉了，此時也是，不論你怎樣用重複印像來讓照片看起來有較
: 　　佳的粒狀性，那個小星雲就是不會冒出來。

我們說到解像力, 一張底片上的影像解像力是受制於光學系統及底片本身的解像力
而縱合解像力為光學系統及底片本身的解像力的"harmonic mean"
而我們一般的底片解像力,  通常只有光學系統的 1/3 , 拿解像力最高的 TP2415 來說
解像力也不過和一般品質的光學鏡頭相比, 如果你的光學系統是天文望遠鏡
那麼底片力與光學系統的解像力差別就更大.
如果底片解像力是無限大, 那麼天文望遠鏡也不需要放大倍率, 底片就可紀錄到天文系統
的極限解像力. 正因底片解像力, 人眼解像力有限, 所以我們才須放大倍率.

在底片的 lpmm 上, 如果底片的解像能力是 infinity , 那麼在底片成品會有
1500/N , N 為光學系統的光圈,. 也就是光圈為 5 的光學系統在底片上應該能
解出 300 lpmm 的解像力, 注意 lpmm 並非秒角解像能力 (").
300lpmm 對於一般底片是達度到的, 而且是差很多.

因此改善底片的粒狀程度會有效的提高解像力. 當然, 我同意你說的, 如果本來在底片
上就沒有的東西, 那是辨別不出來的. 可是往往底片上因為粒子的空洞不結實, 使得銳
利度下降, 銳利度下降也會連帶使解像力稍微下降, 可是這種下降是可以拉回來的.
記得你也知道, 像片上沒有的東西不代表底片上就沒有.

我們要挽回的是這種情況下的解像力下降. 沒有一種方法是萬靈單的.
這種方法可以提高一些解像力, 但不是一倍兩倍那樣, 意做到那樣只有由光學系統與
底片本身原來的紀錄特性. 可是, 在銳利程度上, 會有極高的提升

: 　　　另一是三色分解的部份。你有你的藝術家的方法找到分解時的曝
: 　　光比例，這我沒話說，但我也有我的方法可以事先定出三色的曝光
: 　　比，不必因不同天體而異，也不用事前測試。以下是我的方法。

這不是藝術家的作法, 而是要求程度的高與低而已. 我看過有的三色分解,
把 M42 做成 咖啡色了, 他也是分解合成
可是我們不要忘了三色分解的目地, 就是合成後要比原來美麗狀觀, 也就是要求要
更高.

:
: 　　　首先要定義出白色，你可以用你敏銳的眼睛告訴我時麼樣的顏色
: 　　叫做白色，我也可以用我喜歡的定義，這無所謂。例如，或許我可
: 　　以拿Ａ０星的光譜當我的白色，或任何你同意是白色的光譜。定義
: 　　出白色之後，我找到我要用的三色濾鏡的透光曲線，把它們各自和
: 　　先前定義出的〞白色〞的光譜曲線相乘，得到的是這三塊濾鏡在白
: 　　色光上的〞分量〞曲線。你當然可以對這三條曲線積分，得出總能
: 　　量的比值。例如ＲＧＢ三濾鏡在白色上的分量比是６：２：１。
:
: 　　　接下來再把三濾鏡的曲線和底片（例如，ＴＰ）的感光曲線相乘
: 　　，得到底片在三濾鏡上的分量，再積分起來，得到總能量比，例如
: 　　，２：２：１。如此，就可知道分解時若用這套三色濾鏡這種底片
: 　　，曝光時間比應是３：１：１。當然，這是對〞白色〞光的校正，
: 　　若要對其它色光也有好的還原，還得要慎選三色濾鏡。這是我學到
: 　　的方法，從我學過的色彩學，我相信這是有效的。而且，只要弄到
: 　　底片、濾鏡的感光、透光曲線的資料，計算的工作並不難。
:

這是很粗慥的方法, 我簡單的說明為什麼三色分解不能這樣做.

1. 最重要的問題, 就是 ANy film 在長時間曝光的時候, 對三原色的
感度衰減不一樣, 這是可以差到很多(半格以上), 而且很難預測的, 這理
我們就必需計藉後續的彩色分析儀來校正偏色. 通長藍色波長與綠色波常會
衰減, 而且程度又不一樣.

2. 沒有那種三原色濾鏡能夠準確的"加色", 因此這也就是你在攝影學大多看到減色
法的原因.

3. 原來的顏色無法由三個分量就能表示, 這是濾鏡製造上的問題, 世上沒有理想的
三原色濾鏡, 所以在拍舍時我們也不可能用理論值去拍, 而是要挑選在後續動做容易
做色彩校正的組合. 色彩偏移有兩種, 一種是全向偏移, 能達到這樣是最好
因為整體偏色很容易可以修正, 另一種是單像偏移, 比如說只有紅色不對色, 這樣
就很難調整.

: 　　　此外，你一再強調兩底片重疊在放大時會有焦點的問題。這我無
: 　　法百分之百確定，但我相信這問題並不大。或許，如果你能告訴我
: 　　關於放大用鏡頭在光學上的一些資料，我可以馬上算給你看。

這很容易確定, 而且問題很大. 在現實的攝影上就存在, 對天文攝影問題更大.
如果你接觸過放大機你就知到, 在放大機下一樣很重要的設計就是要如何讓底片
保持平面, 這就是因為焦點會無法一致的問題, 在放房下, 就算再好的放大機
光源也是會有熱度, 更何況大部份的人無法買極品放大機, 平常那個燈都是
很熱會讓底片灣區, 如果是雙底片疊成, 那事情真正是很大條! 你的 lpmm 少
說也少了一半, 銳利度更不用說一定是下降.

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Tue Aug 13 19:19:16 1996)
轉信站: maple!news.cs.nthu!starson

: 我們說到解像力, 一張底片上的影像解像力是受制於光學系統及底片本身的解像力
: 而縱合解像力為光學系統及底片本身的解像力的"harmonic mean"
: 而我們一般的底片解像力,  通常只有光學系統的 1/3 , 拿解像力最高的 TP2415 來說
: 解像力也不過和一般品質的光學鏡頭相比, 如果你的光學系統是天文望遠鏡
: 那麼底片力與光學系統的解像力差別就更大.

忘了說 harmonic mean.

                1
X= (------------------) ^ 0.5
        1/x^2 + 1/y^2

舉一般例來說, 一支 f2.8 的光學系統, 解像能力有 1500/2.8 約 500 lpmm
而一般的 ASA 100 底片約是 100 條, 高感度會更低.

        1
x=( ------------------------)^0.5 = 98.058 lpmm
        1/100^2 + 1/500^2

由這理你可以知底片幾忽完全主仔天文攝影的解像力. 光學系統變得只是配角了

ps. 注意 lpmm 與 angular resolution 的不同

> -------------------------------------------------------------------------- <

發信人: EPS.bbs@140.114.98.117 (吉田榮), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Thu Aug 15 18:14:54 1996)
轉信站: maple!news.cs.nthu!starson

      我不引用原文了，請PANNY及其他人直接看前面的文章。

      解像力方面，PANNY說的我大致同意，不過你好像忽略了一件非常非常
    重要的事，大氣擾動！我可以這麼說，天文攝影的解析力絕大多數由大氣
    擾動來決定，除非你用的焦距極短（例如100MM以下），那你跟本看不到
    大氣擾動。例如，5"的擾動振幅（在台灣這不算差），在300MM焦距的鏡
    頭下，你可以算出底片上只相當於有每MM30條的解析力而已，更別說更長
    的焦距了。

      我很同意你說的，光學系統的解析力遠優於底片，所以拍風景時，用細
    粒子的底片一定有幫助。但這是因為這一類的攝影曝光短，受大氣影響小
    ，天文攝影，如前所述，你改善底片的粒狀性，很多時後對解析力一點幫
    助都沒有。我原先所說，不論任何事後的手法，都不可能使星點變細，你
    能同意就太好了。至於你提到銳利度的提升，或許真能改善解析力，但我
    認為這已是比大氣擾動、比底片顆粒、比光學系的影響更細微的考慮。

      再多說一點，即使如此，也不代表我覺得粒狀性、銳利度等問題不重要
    。很多照片解析能力未必高，但因為用的底片粒子細、階調豐富，看起來
    就是好看，這也是好照片要有的條件。

      ＯＫ！關於底片厚度的問題我算過了，你是對的。再放大倍率在七倍以
    內時，這是不明顯的。放大到十倍以上時，這的確變得非常嚴重。過去我
    沒發現是因為我很少洗到這麼大。而你說放大機燈泡的熱會讓底片灣曲的
    事，我早知道了，所以前面我說重疊的底片要自己放大，這樣你至少可以
    耗時間等它冷卻後在曝光在相紙上。

      最近我越來越忙了，三色分解的部份下週上山回來後再說吧！

> -------------------------------------------------------------------------- <

發信人: Panny.bbs@140.114.98.117 (Panny), 看板: astronomy
標  題: Re: 談EPS 的錯誤方法
發信站: 星空之子 (Fri Aug 16 00:07:56 1996)
轉信站: maple!news.cs.nthu!starson

: 　　　解像力方面，PANNY說的我大致同意，不過你好像忽略了一件非常非常
: 　　重要的事，大氣擾動！我可以這麼說，天文攝影的解析力絕大多數由大氣
: 　　擾動來決定，除非你用的焦距極短（例如100MM以下），那你跟本看不到
: 　　大氣擾動。例如，5"的擾動振幅（在台灣這不算差），在300MM焦距的鏡
: 　　頭下，你可以算出底片上只相當於有每MM30條的解析力而已，更別說更長
: 　　的焦距了。

我不知你的計算過程為何, 可是在實際應用上, 不會有那麼大的影響, 至少
解像力不會低到 30 lpmm. 我們可以由實例得之, 如果是擾動來決定解像力
那麼 TP2415 與 Konica 3200 所拍出的影像解像力相差會無大異. 可是事實上不是
why ? 如果你選則大氣擾動的天氣去拍, 那就是你的不對. 一張好的作品應該
在良好的大氣情況之下完成的.
在不好的天氣下, 用 Tp 與 Konica 3200 拍木星, 獲得的結果會不一樣

可是在良好天氣下, 所得的結果會差很多.
想想,  土星有多大 ? 卡西尼縫有多大 ? 能拍到卡西尼賵你認為應該有多少
秒角的解像力?
如果你選擇 5" 的天氣去拍會有好結果嗎? 所得的底片會有處理的必要嗎?
我算過在 5" 擾動時底片最高只能有 50lpmm , 如果是擾動小於 3" 那已經好過
大部份我們使用的高感度軟片了.

: : 　　助都沒有。我原先所說，不論任何事後的手法，都不可能使星點變細，你
: 　　能同意就太好了。至於你提到銳利度的提升，或許真能改善解析力，但我

當然不可能使星點變細.

: 　　認為這已是比大氣擾動、比底片顆粒、比光學系的影響更細微的考慮。

那當然, 就如同我前面所說的,一張好作品的前提是在良好的天氣下所生成
天氣不好, 後續動作再怎樣也白說.
所以我們要說後續的技術, 請注意是在良好的天氣下才談的, 不然那種底片
也沒有再去花時間處理的必要.
在真正以前我拍攝過雙星, 使用合成印像能夠使雙星看的比較清楚.
有很多情況也是,原本在底片上不易洗出, 經由合成會使粒子的干擾降至最低

: 　　沒發現是因為我很少洗到這麼大。而你說放大機燈泡的熱會讓底片灣曲的
: 　　事，我早知道了，所以前面我說重疊的底片要自己放大，這樣你至少可以
: 　　耗時間等它冷卻後在曝光在相紙上。

你實做後會發現不太可能, 因為你把底片重疊會變的很暗,你要花很多倍時間把
時間補回, 這時你因為光圈要縮更小,曝光時會到一兩分鐘. 那底片是不可能不熱的
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO3B.Kk1XyJ5CU5FY (02/02/03 15:02:03 )


作者 | zeiss.bbs@140.114.98.117 (南空惑星), | 看板 | astronomy
標題 | Re: 我的照片好奇怪????
時間 | 星空之子 (Mon Sep 23 19:21:20 1996)

※ 引述《wilten.bbs@bbs.ccu.edu.tw (蠟筆小威)》之銘言：
:                  為什麼我拍出的星點
:                  居然會成三角形？？？？？？？？？

  如果只是周邊 四個角落 那就是正常  <====解法 1.收2格光圈

  解2.換機子 <建議 6*6那種 >

  變三角形 極可能是彗星相差

  大部分135機對相差多未加修正 so 光圈全開 那怕名鏡也可能出鎚<拍星星時>

  我在拍百武時 深深感受到這點 f3 + 85mm f1.4 ==>2.8 大橢圓 便小橢圓

  50mm  f1.4 ==>2.8 大三角變小三角

  28mm  f2.8  不提也罷!

  蘇聯  基輔 66 250mm f3.5 全開  ok   80mm f2.8 全開  ok

        基輔 60 150mm f2.8 全開  ok

  我不是在推銷  蘇聯雞 多相多好吃 而是無奈 135機 因為背負量產 利潤 公司競爭

  壓力  而對一些相差 < 置之不理 >

  這是66以上機子 設計工程師 所不削做的 我完不起哈蘇 旭光萬美亞則還可接受

  但我是由蘇聯機入門66 有一天我會背叛他<@可能是最近> 但基輔 給了我有別於

  大名廠建立的相機工業 一個全新的視窗 不在把 n康 c能 捧上天 但又好像走入

  另一層 大廠的圈套 也許這就是 工業化吧!

  天啊!我扯到哪裡去了.

                                                               南空惑星
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO3F.KQFCkgZfo9GE (02/02/03 15:02:07 )


作者 | Hey.bbs@bbs.cs.nthu.edu.tw
標題 | 景德杯天文攝影比賽
時間 | Sun Feb 3 15:04:10 2002

作者: calilei (韜光養晦,把握機會?) 看板: astroclub
標題: 景德杯天文攝影比賽
時間: Sat Nov  1 01:56:55 1997

第一屆全國景德盃天文攝影比賽

提昇國內天文風氣，推展社會大眾對大自然中星空的興趣，並倡導青年學子正當的休
閒娛樂，參與天文休閒的正當活動，以增進對於星空之美的認知，並可增進相互間的
技術交流。

主辦單位　　：台北市天文俱樂部

贊助單位　　：景德光學科技有限公司

索取報名簡章：86年11月1日起至87年5月31日止，請附回郵信封寄至台北市天文俱樂
              部。（名額有限，簡章索完為止）

報名費用　　：新台幣250元整

參加資格　　：除了曾有在國內外各報章雜誌及傳播媒體（報紙、雜誌、刊物、書籍
              、網路）發表及刊登過攝影作品者之外，只要是居住在台灣地區（臺
              、澎 金、馬）之天文愛好者，均可報名參加。

收件日期　　：86年12月1日起至87年7月31日止（以郵戳為憑）

頒獎日期　　：87年8月23日（星期日）

獎項：冠軍一名 Losmandy GM-8微電腦雙軸同步追蹤赤道儀全套乙部

亞軍一名 Mizar New-AR高級單軸同步追蹤赤道儀全套乙部

季軍一名 Megrez全能型高級望遠鏡乙套

另外還有35個得獎名額，獎品分別有高級雙筒望遠鏡、高級目鏡組、

進口高級天文T恤等多項獎額。（詳細內容見報名簡章）

參賽辦法：每人限三件作品參賽，而每位參賽者只限一個得獎名額。

參賽作品：限公佈日起（86.10.10）至截止收件日止（87.7.31）間的天文攝影作品。

※ 以上公告均為比賽預告之內容，並不完全代表此次比賽之詳細內容。為求比賽過程
之公平性，完整而詳細的內容，請見報名簡章內之一切規定說明為主。若參賽者違反
比賽中任一項規定，一經查證屬實，將立即喪失參賽資格。

台北市天文俱樂部
台北市松江路179號3樓
TEL：02-5023745 . 5021929
--
※ Origin: 楓橋驛站(bbs.cs.nthu.edu.tw) ◆ From: u840113.YI.AB.nthu.edu.tw
※ X-Info: Hey -> hey.bbs@starkids.twbbs.org
※ X-Sign: 0U5PO4A.KKlqe90KOGGc (02/02/03 15:02:34 )


作者 | sterlite.bbs@bbs.ncku.edu.tw (敗家一族), | 看板 | Photo
標題 | Re: 適合初學者使用的相機?!
時間 | 成大計中BBS (Thu Aug 8 20:15:02 2002)
路徑 | bbs.star!news.cs.nthu!netnews.csie.nctu!ctu-peer!news.nctu!news.CDPA.ns
來源 | bbs.ncku.edu.tw

建議Olympus Mju II..攜帶方便,實用,價位也合理的相機!

但最好不要拿來拍正片,因為正片寬容度小,而我的MjuII
測光又不是很精確,經常會有曝光不足的情形!

這是我的使用經驗,僅供參考!

※ 引述《xsoho.bbs@bbs.ccns.ncku.edu.tw (亂∼)》之銘言：
: ※ 引述《Sweeten.bbs@ms.twbbs.org (漾著幸福の果凍~)》之銘言：
: > 請問大家喔!!
: > 可不可以推藨幾台適合初學者使用,且價錢不會太高的相機呢?!
: > p.s平常只是出去玩的時候,用來拍些風景,人物的..:)
: 數位的其實不錯說

--
㊣Origin:《 成大計中 BBS 站 》[bbs.ncku.edu.tw] 來源:[swsh235-191.adsl.seed.]


作者 | IvanTseng.bbs@bbs.cis.nctu.edu.tw (沈重...), | 看板 | Photo
標題 | Re: 適合初學者使用的相機?!
時間 | 交大資科_BBS (Thu Aug 8 21:15:01 2002)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | 61-231-239-162.HINET-IP.hinet.net

==> 在 sterlite.bbs@bbs.ncku.edu.tw (敗家一族) 的文章中提到:
> 建議Olympus Mju II..攜帶方便,實用,價位也合理的相機!
> 但最好不要拿來拍正片,因為正片寬容度小,而我的MjuII
> 測光又不是很精確,經常會有曝光不足的情形!
> 這是我的使用經驗,僅供參考!
> ※ 引述《xsoho.bbs@bbs.ccns.ncku.edu.tw (亂∼)》之銘言：
> : 數位的其實不錯說

我最近也在想買這一台送女友∼
因為這一台在國內的論壇上評價極高..(銳利，顏色飽和，便宜-約3,400)
可是後來在國外網站發現這一台有幾個我不喜歡的缺點..
1. 測光不是很準(雖然有點測光可用.. )
2. 紅眼問題似乎蠻嚴重的..
3. 我實在不喜歡他有點向飛碟的外型.. :P (個人感覺..)
有鑑於上三者，我放棄 mju-II 轉而考慮 Ricoh R1s ..
如果是想買台隨身機，我想 Ricoh R10 應該是很不錯的選擇！
而且價錢很便宜喔... 才 2,600 ... :Q
可以考慮考慮，就算加遙控器也比 mju-II 便宜... ^_^
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | aeiou.bbs@bbs.secc.fju.edu.tw (掠光者), | 看板 | photo
標題 | Re: 請教光圈與景深的關係..........
時間 | 輔大美少女夢工場 BBS 站 (Wed Apr 10 18:37:02 1996)
路徑 | starson!news.cs.nthu!news.csie.nctu!aidebbs!info.svd.fju!fjubbs

【 在 Bogner.bbs@icc.oit (??) 的大作中提到: 】
: 【 在 gd.bbs@bbs.ee.nthu.edu.tw (traveller) 的大作中提到: 】
: : (2) 被攝物距離
: : (3) 光圈
: : 但(3)項就不知要用什麼原理才能解釋了,
: : 請教網友, 為何光圈大(f1.4)景深小,
: : 光圈小(f22)景深大呢?
:         光圈...顧名思義就是控制光量的圈圈呀...
:         如果光圈大...進來的光就多多啦!!
:         如果光圈小....進來的光就變少啦!!
:         這樣子的話,了不了解呢??

SHUTTERBUG:以最基本的針孔成像來說明……
↘↗：光線前進方向
O ○：光圈
├┤：景深
證明：因光線成直線前進，故↘長度相等時，得以下結果。
                 ↘      ↗
                   \    /
                    \  /
  大光圈             ○├┤
                    /  \
                   /    \
                 ↗      ↘

    ↘ 　　　　　　　　　　　  　　　↗
            ＼　　　　　　　　／
                  ＼　  ／
  小光圈 　   　　　 O　├─┤
                  ／　　＼
            ／                 ＼
    ↗                              ↘


作者 | jesus.bbs@bbs.cis.nctu.edu.tw (黃昏草原上的狩獵者), | 看板 | Photo
標題 | Re: 光圈與景深的關係
時間 | 交大資科_BBS (Wed Oct 3 10:08:38 2001)
路徑 | bbs.star!news.cs.nthu!news.cis.nctu!cis_nctu
來源 | 178.84.seed.itri.org.tw

薄肉透鏡（第一主點 = 第二主點）時，景深公式

前景深
(總光程平方 x 容許錯亂圓 x F_no)÷(焦點距離平方 + 總光程 x容許錯亂圓 x F_no)

後景深
(總光程平方 x 容許錯亂圓 x F_no)÷(焦點距離平方 - 總光程 x容許錯亂圓 x F_no)

由此可以推知其變數。
厚肉透鏡比較難表示，但是原理是一樣的。
有興趣的話可以作圖，但是先要有焦深和容許錯亂圓的觀念。

==> 在 hank.bbs@starkids.twbbs.org (   掛站就是掛站^ 的文章中提到:
> 發信人: aeiou.bbs@bbs.secc.fju.edu.tw (掠光者), 看板: photo
> 標  題: Re: 請教光圈與景深的關係..........
> 發信站: 輔大美少女夢工場 BBS 站 (Wed Apr 10 18:37:02 1996)
> 轉信站: starson!news.cs.nthu!news.csie.nctu!aidebbs!info.svd.fju!fjubbs
> 【 在 Bogner.bbs@icc.oit (??) 的大作中提到: 】
> : 【 在 gd.bbs@bbs.ee.nthu.edu.tw (traveller) 的大作中提到: 】
> :         光圈...顧名思義就是控制光量的圈圈呀...
> :         如果光圈大...進來的光就多多啦!!
> :         如果光圈小....進來的光就變少啦!!
> :         這樣子的話,了不了解呢??
> SHUTTERBUG:以最基本的針孔成像來說明……
> ↘↗：光線前進方向
> O ○：光圈
> ├┤：景深
> 證明：因光線成直線前進，故↘長度相等時，得以下結果。
>                  ↘      ↗
>                    \    /
>                     \  /
>   大光圈             ○├┤
>                     /  \
>                    /    \
>                  ↗      ↘
>     ↘ 　　　　　　　　　　　  　　　↗
>         　　＼　　　　　　　　／
> 　　　　　　　　　＼　  ／
>   小光圈 　   　　　 O　├─┤
>    　　　　　　   ／　　＼
> 　　        ／                 ＼
>   　↗                              ↘
--
 * Origin: ★ 交通大學資訊科學系 BBS ★ <bbs.cis.nctu.edu.tw: 140.113.23.3>


作者 | calilei (清華最棒,別理媒體) | 看板 | astroclub
標題 | Re: 請問一個小小的問題--急呀!
時間 | Mon Mar 23 19:14:08 1998

※ 引述《Ashang (別吵,別吵,別吵...)》之銘言：
>   鏡頭上有光圈刻度,景深刻度,和對焦的範圍三圈
>   請問要如何看景深的範圍呢?
    ex:50mm的鏡頭(nikon)

            焦距  10  5     3       2
  在鏡頭上有個環   |  | | | | | | |  |
                  藍 橙紅綠黑綠紅橙 藍

            光圈  16   11   8  5.6   4

  仔細注意,光圈16的字顏色是藍色,11是黃色,8紅,5.6白,4綠,
  黑色的就是對焦時對的刻度,此時我們是以光圈8在對焦
  所以焦距在大約2.5~4.2公尺的地方照出來的東西都是清楚的

  不然有些相機有景深預視鈕,按下去就可以看到照出來的景深大概是多少
--

               Be a good animal, true to your animal instinct.
                                           --- D. H. Lawrence